Jump to content
Sign in to follow this  
Cruise

Gebläse schaltet nach einer Zeit ab

Recommended Posts

Das Lüftungsgebläse in meinem 1.2er schaltet sich nach einer Zeit ab. Ursprünglich überwiegend im ECO Modus, jetzt auch in der Klimaautomatik Funktion. Ab und dann läuft es wieder an, schaltet aber dann wieder ab.

Bei meinem 1.2er kam vor kurzem die 3. ( .. dritte) Komfortsteueranlage rein.

Zuvor hatte ich nie Probleme mit der Heizung/Klima.

 

Kann das Problem vom Komfortsteuergerät, anstatt von einem kaputtenen Lüfter her kommen ???

Share this post


Link to post
Share on other sites

Eher vom Gebläseregler.

 

Im übrigen gibt es einen Trick wie man ohne Demontage schon mal einen guten Anhaltspunkt bekommen kann, ob der Gebläseregler oder der Lüfter defekt ist:

 

Sympthome eines defekten oder festgefahrenen Lüfters können sein:

- Lüfter läuft nicht mehr

- bei eingeschaltetem Klimabedienteil ist die Lüfterdrehzahl meistens auf 0, das heißt es sind keine Balken im Display zu erkennen

 

Prüfen:

-> Drehzahl des Lüfters manuell hoch regeln(zu erkennen an den Balken im Display im Klimabedienteil)

-> Lüfter läuft auch dann nicht an

-> Balken auf dem Display bleiben einige Sekunden stehen und verschwinden dann wieder komplett

 

Erklärung:

Das Klimabedienteil signalisiert dem Lüfterregler, dass die Drehzahl des Lüfters angehoben werden soll. Der Regler signalisiert dem Klimabedienteil, dass der Lüfter nicht anläuft, dadurch fallen die Balken im Display wieder auf 0. Wichtig ist hier, dass dies nicht sofort geschieht, sondern etwas verzögert, da der Lüfter seine Zeit braucht um anzulaufen.

 

 

Sympthome eines defekten Lüfterreglers können sein:

- schwankende Lüfterdrehzahl

- Lüftung setzt regelmäßig oder unregelmäßig aus

- Lüfter läuft nicht mehr an

 

Prüfen:

- Lüfterdrehzahl lässt sich im Display überhaupt nicht regeln und die Balken fallen sofort wieder ab

- Auto-Modus der Klima deaktivieren und Lüfterdrehzahl manuell regulieren (sofern noch möglich). Der Lüfter sollte dann gleichmäßig und ohne Aussetzer laufen

- im Fehlerspeicher der Klimaanlage könnte stehen 01273 Frischluftgebläse V2 Regeldifferenz

 

Erklärung:

Wenn der Regler selbst so defekt ist, dass er gar nicht mehr funktioniert, merkt das Klimabedienteil dies sofort und regelt die Balken im Display unverzüglich runter. Wenn der Regler nur nen Hau weg hat, merkt es das Klimabedienteil evtl. nicht und die Balken im Display bleiben stehen oder werden mal mehr, mal weniger. Der Regler selbst schafft es aber nicht mehr, den Lüfter sauber zu regulieren.

Share this post


Link to post
Share on other sites
Kann das Problem vom Komfortsteuergerät, anstatt von einem kaputtenen Lüfter her kommen ???
Definitiv nicht. Entweder der Motor und/oder der Regler.

Share this post


Link to post
Share on other sites

Bei meinem 1.2er kam vor kurzem die 3. ( .. dritte) Komfortsteueranlage rein.

 

Warum wurde das Komfortsteuergerät denn getauscht? Wegen der Gebläseproblematik?

Share this post


Link to post
Share on other sites

.. das Komfortsteuergerät wurde vor 3 Monaten getauscht.

Ende Februar bemerkte ich die Aussetzer.

Mal funktioniert es , mal schaltet es sich nach ca. 5 Minuten ab.

( das Gebläse läuft bis zum Abschalten)

Wenn ich manuell das Gebläse hochfahre gehen die Anzeigebalken ca. 30 Sek bis ein Minute mit hoch, dann schaltet sich alles ab.

Das Gebläse läuft dabei oft nicht an, obwohl die Balken der Anzeige hoch gehen.

 

Das geht mehrmals so, hochfahren, abschalten.

Ab und dann funtioniert auch ales wie es soll.

 

Das die Komfortsteuerung auch die Heizung und das Gebläse steuert, dachte ich das wäre eine Erklärung. ( Neue Komfortst.)

 

Ich lade jetzt erstmal die Batterie voll auf und teste anschließend noch mal. ( bevor ich zu Audi Service gehe)

 

Batterieladung / Spannung in Verbindung mit dem Elektrischen Zuheizer und dem Gebläse über Komfortsteuergerät soll angeblich auch irgendwie miteinander zu tun haben .... ´´´´

 

-

 

-

Edited by Cruise

Share this post


Link to post
Share on other sites

(...) Wenn ich manuell das Gebläse hochfahre gehen die Anzeigebalken ca. 30 Sek bis ein Minute mit hoch, dann schaltet sich alles ab.

Das Gebläse läuft dabei oft nicht an, obwohl die Balken der Anzeige hoch gehen.

 

Das geht mehrmals so, hochfahren, abschalten.

Ab und dann funtioniert auch ales wie es soll. (...)

 

Das ist ziemlich genau das Fehlerbild eines dahinscheidenden Gebläsereglers (sofern der Lüfter selber nicht schwergängig ist).

Share this post


Link to post
Share on other sites

 

Batterieladung / Spannung in Verbindung mit dem Elektrischen Zuheizer und dem Gebläse über Komfortsteuergerät soll angeblich auch irgendwie miteinander zu tun haben .... ´´´´

 

-

 

-

 

Aber auch nur angeblich! Wo hast du diese Information her? Und das Komfortsteuergerät ist aus dieser Nummer raus. Hat damit nix tun.

Share this post


Link to post
Share on other sites

. . . Heul, das mit dem Komfortsteuergerät wäre eine einfache Erklärung für mich gewesen.

Heute früh, in der Kälte auf dem Weg zur Arbeit ( Null Grad) hat das Gebläse schlapp gemacht.

Auf dem Heimweg, bei +10 Grad lief alles wieder bestens.

Ich habe jetzt die Batterie nachgeladen, fahre morgen früh ohne beheizten Innenraum ( 230V Defa Wärmer) und ohne den elektrischen Zuheizer eingeschaltet mit Eco auf 22 Grad die 15 Km zur Arbeit.

Bin gespannt was passiert ´´´´

 

Hab jetzt 206.000 Km auf dem Tacho, langsam gehts los mit den Ausfällen.

Kupplung einstellen und Komfortsteuergerät waren wieder € 1200.- .

Der Achsschenken muss evtl getauscht werden, die Kupplung ist sicher auch

irgendwann demnächst fällig ( Ausrücklager Geräusch) .

Eigentlich will ich den 1.2er nicht ausmustens, aber langsam kommen die ersten Gedanken . . . . . (aber noch ist der Kleine´alternativlos)

 

-

Edited by Cruise

Share this post


Link to post
Share on other sites

Man kann es im A2 auch ohne Gebläse warm haben. Einfach Klima auf "heiß" stellen, der Fahrtwind drückt die Luft dann zumindest außerorts hinreichend durchs System...

Share this post


Link to post
Share on other sites
Man kann es im A2 auch ohne Gebläse warm haben. Einfach Klima auf "heiß" stellen, der Fahrtwind drückt die Luft dann zumindest außerorts hinreichend durchs System...

 

Außerorts . . . , mein Max Tempo im Rhein-Main Stau Gebiet wird 70Km/h sein, ansonsten Stop & Go rings um FFM.

Zumindest funktionert die Sitzheizung gut .

Share this post


Link to post
Share on other sites

Kupplung einstellen und Komfortsteuergerät waren wieder € 1200.- .

 

Autschi Bautschi.

Share this post


Link to post
Share on other sites

Ich habe in meiner 1.2 die gleiche problem gehabt.

 

Die lagerung in die Lüfter was nicht perfekt. Die Elektronik reagiert auf dies, und schaltet aus.

Aber mit teflonöl auf die Lagerung und ein lab spanngsgerät, fungierte das wieder gut. Ein auf die zwei Lager ist nicht so einfach zu ölen.

Das Besten ist ein neu Lüfter, aber mein hat drei Jahre mehr funktioniert.

 

Mfg Gordon

Share this post


Link to post
Share on other sites

Mein lieber Cruise.

Besorg dir einen neuen Gebläsemotor+ Regler.

Fahre am Samstag,den 19.03 nach Ockstadt.

Es findet sich bestimmt jemand, der dir beim Einbau hilft.

Share this post


Link to post
Share on other sites

Danke für die ausführlichen Informationen !

 

Ich probiere erstmal weiter, aber aufgeben ist keine Option.

Wie zuvor beschrieben, bin heute früh zur Arbeit, Temp auf 21 Grad Eco gestellt, zuvor die Fahrzeug Batterie nachgeladen und es hat alles so funktioniert wie es soll.

Ich teste weiter, habe im Moment den Temperaturfühler unter Verdacht.

( Evtl. verwirrt der Defa Innenraumheizer das System ??? )

 

Hoffentlich kann ich ohne einen großen Eingriff weiter CRUISEN, ha, ha.

 

Ich melde mich mit einem Statusbericht nächste Woche wieder ( vor Ostern)

Share this post


Link to post
Share on other sites
( Evtl. verwirrt der Defa Innenraumheizer das System ??? )

Nein, tut er nicht. Ich habe auch einen drin und das Problem ganz einfach mit nem neuen Regler erledigt.

 

So nah bei Ockstadt zu wohnen, ein akutes Problem mit dem A2 zu haben und am Samstag nicht zum Schraubertreffen zu fahren, kann ich nicht verstehen, vor allem wenn man finanziell schon so stark gebeutelt wurde.

 

Heute könntest noch bei X1 einen Regler bestellen, Samstag mit nach Ockst. bringen und einbauen (oder einbauen lassen) und gut ist :).

Share this post


Link to post
Share on other sites

...hat schon jemand den Regler erwähnt? :rolleyes:

Share this post


Link to post
Share on other sites

... danke für den Support.

Ockstadt ist logistisch´gut für mich, leider etwas zu kurzfristig.

Samstag muss ich an meinen ollen Fords ( 1934 -> 1940 ) werkeln ( unkompliziert, ha, ha) dann bin ich wieder ne Zeit lang in California.

 

Ich hoffe auf ein wenig Glück und selbstreparierende Fährigkeiten meines A2´s.

 

-

Share this post


Link to post
Share on other sites
muss ich an meinen ollen Fords ( 1934 -> 1940 ) werkeln

Das lass ich mal als Entschuldigung gelten :kaffee:;)

Share this post


Link to post
Share on other sites

So, hat ne Zeit lang gedauert bis ich das Gebläse Problem in Angriff genommen habe. Bei der guten Wetterlage der letzten Monate konnte ich das ja aussitzen.

Jetzt kam ein neuer Temperaturfühler und ein neues Heizgebläse rein. Das Gebläse hatte einen Kurzschluss, der immer mal das System versagen ließ.

Der Temp. Fühler kam rein, weil eh viel auseinander gebaut war, bot sich an.

 

Gruss -C-.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.