A2driver22

Viel weißer Rauch nur in der Kaltlaufphase

Recommended Posts

Hallo zusammen,

 

als ich heute meinen A2 von der Werkstatt abholte, stand dort ein anderer A2 mit Kennzeichen außerhalb von München.

 

Ich habe mit dem Meister über den Defekt dieser Kugel gesprochen und er sagte, dass er bisher keine passende Idee habe, was ihr fehle:

 

- viel weißer Rauch nur in der Kaltlaufphase (d.h. VIEL mehr als sonst üblich)

- in der Warmphase völlig unauffällig

- normale, unauffällige Motorleistung

- keine auffälligen CO2-Werte im Kühlwasser.

- die Kugel wird sowohl auf Kurzstrecken als auch auf Langstrecken bewegt.

 

Er hat den Verdacht, dass der Defekt erst vor kurzem aufgetreten ist und daher noch nicht nicht viel CO2 im Kühlwasser zu finden ist.

 

 

Was meint ihr, was es sein könnte?

Hat jemand so etwas bereits erlebt?

 

Viele Grüße,

A2driver22

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diesel oder Benziner? Oder sogar Autogas (LPG), das gibt immer viel mehr Weissrauch wegen Wasserdampf...

bearbeitet von Romulus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:TOP:

 

Gut, daß es noch Werkstätten gibt, wo man tatsächlich noch zuerst nachdenkt, anstatt wild teure und sinnlose Reparaturen bzw Aggregateaustausch zu starten... und man auch nicht zu stolz/ignorant ist, mal bei Leuten herumzufragen, die möglicherweise eine gute Idee haben...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen und liebe Experten,

 

eine freie Werkstatt hat (trotz Erfahrung) aktuell keine Anhaltspunkte, was dieses Fehlerbild verursacht und ist für sachdienliche Hinweise dankbar,

d.h. man ist offen für Anregungen und tauscht nicht einfach drauf los.

 

Aktuell wird die Kugel vom Besitzer zwecks weiterer Beobachtung gefahren und es besteht ein großes Interesse, das Problem zu lösen.

 

Ich bin gespannt euf eure Beiträge!

 

 

Viele Grüße,

A2driver22

 

 

*****************************

Fehlerbeobachtung

============

 

- sehr viel Weißrauch/Nebel, nur in der Kaltlaufphase (d.h. VIEL mehr als sonst üblich, das gesamte Auto und der Nachfolgeverkehr wird beeinträchtigt)

- in der Werkstatt zwei mal reproduziert, als der Wagen ca. 5-6 Stunden in der Halle stand und der Motor noch etwas warm war.

- der Weißrauch/Nebel tritt erst nach ca. 300 bis 400m Fahrt auf (nicht direkt nach dem Anlassen)

- und war dann nach 1 bis 2 km wieder vollständig weg.

- nicht in jeder Kautlaufphase zu beobachten, d.h. es trat z.B. nicht auf, als der Wagen völlig kalt über Nacht draußen stand.

 

- in der Warmphase völlig unauffällig

 

 

Randbedingungen

===========

- Motortyp: ATL (1.4l, Diesel, 66kw/ 90PS)

- Baujahr: 07/2005

- km: 157.000

- Fehlerspeichereinträge: keine

- normale, unauffällige Motorleistung

- die Kugel wird sowohl auf Kurzstrecken als auch auf Langstrecken bewegt.

 

 

Fragen dazu

===========

 

Vor wievielen km trat der weiße Rauch erstmalig auf?

- Fahrer hatte es selbst nicht bemerkt, nachfolgende Autofahrer hupten, da viel weißer Rauch,

- erstmals ca. 22.12.16 bemerkt, seit dem weiter gefahren

 

Wurde es schleichend mehr oder trat es eher plötzlich auf?

- als Fahrer darauf hingeweisen wurde, war es sehr deutlich, vorher nicht bemerkt, aber schleichend möglich.

 

Erhöhter Kühlwasserverbrauch?

- wird aktuell beobachtet, Fahrer hatte unregelmäßig etwas aufgefüllt, konnte nicht sagen wieviel.

 

Erhöhter Ölverbauch?

- wird aktuell beobachtet, Fahrer hatte unregelmäßig etwas aufgefüllt, konnte nicht sagen wieviel.

 

Nach was riecht der (weisse) Rauch? (normal/ stark verbrannt/ stinkend)

- eher normal; riecht nicht verbrannt (Öl) und auch nicht nach Kühlfüssigkeit.

 

Ist in der Warmphase das Abgas schwach bläulich (mehr als üblich?)?

- völlig unauffällig.

 

Druck auf den Kühlschläuchen bzw. Sprudeln beim offenen Kühlwasserdeckel?

- kein Sprudeln, beim Abdrücken alles dicht, kein erhöhtes CO2 gemessen.

 

Wasser im Öl/ Schmiere am Öldeckel:

- nein, alles normal.

 

*****************************

 

 

Hallo zusammen,

 

als ich heute meinen A2 von der Werkstatt abholte, stand dort ein anderer A2 mit Kennzeichen außerhalb von München.

 

Ich habe mit dem Meister über den Defekt dieser Kugel gesprochen und er sagte, dass er bisher keine passende Idee habe, was ihr fehle:

 

- viel weißer Rauch nur in der Kaltlaufphase (d.h. VIEL mehr als sonst üblich)

- in der Warmphase völlig unauffällig

- normale, unauffällige Motorleistung

- keine auffälligen CO2-Werte im Kühlwasser.

- die Kugel wird sowohl auf Kurzstrecken als auch auf Langstrecken bewegt.

 

Er hat den Verdacht, dass der Defekt erst vor kurzem aufgetreten ist und daher noch nicht nicht viel CO2 im Kühlwasser zu finden ist.

 

 

Was meint ihr, was es sein könnte?

Hat jemand so etwas bereits erlebt?

 

Viele Grüße,

A2driver22

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachglühphase zu kurz?

 

Ist unnötigerweise ein Partikelfilter eingebaut, der suboptimal arbeitet?

 

Sind die Temperaturwerte des G2/G62 in der ganzen Aufwärmphase plausibel?

bearbeitet von Romulus
G2/G62 hinzugefügt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

hört sich so an, als ob in einem bestimmten Betriebszustand (beim Abkühlen?) etwas Kühlwasser in die Abgasanlage gelangt. Nach kurzer Strecke, wenn Krümmer / Turbo / Auspuff auf Temperatur kommen, fängt es an zu verdampfen und ist dann nach 2 km weg.

 

Der ATL hat ja einen AGR-Kühler. Könnte es sein, dass durch einen Haarriss darin Kühlwasser in die Abgasanlage gelangen kann?

 

Unser ATL qualmt ja auch ordentlich im Winter bis er warm ist, verbraucht aber kein Kühlmittel (und der AGR-Kühler ist neu)...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein herzliches Moin Moin in die Runde!

 

ich bin momentan etwas ratlos trotz stundenlanger Recherche hier im Forum und einiger Beratungen in meiner Werkstatt.

 

Mein A2 1.4 TDI von 2002 (AMF) mit Laufleistung von 275000 Km macht mir Sorge.

Beim Anlassen, bei kaltem Motor, kommt so richtig weißer Rauch raus. Und ich meine so richtig richtig! :eek: Macht den Anschein einer würde ne Nebelgranate zünden. Dichte Rauchwolke von ca. 7m Durchmesser.

 

Kühlwasserverbrauch habe ich keinen was ja bei weißem Rauch zu vermuten wäre. Aber Ölverbrauch habe ich ordentlich. Vielleicht ist der blaue Rauch einfach so dicht, dass er weiß wird?!?

 

Das Motoröl verbraucht sich ordentlich (ca. 1l auf 1000Km) wird scheinbar aber auch hervorragend durch Diesel aufgefüllt :huh:

Das Öl riecht total nach Diesel.

 

Nochmal, ich habe keinen Kühlwasserverlust und habe auch kein Öl im Kühlwasserkreislauf, wie ich es schonmal bei meinem anderen A2 bei einer defekten Kopfdichtung hatte.

 

Nach der Aufwärmphase bei 90°c Motortemperatur ist kein Rauch mehr da! Selbstdichtend durch Temperatur?!?

 

Kompressionstest in Werkstatt hat beim mittleren Zylinder schlechte Kompression gemessen. Das würde auch erklären, warum die Leistung bei diesem A2 etwas (nicht um ein Drittel) schlechter erscheint als bei meinem zweit A2.

 

Daraufhin wurden die Dichtungen der drei PDE gewechselt und dabei festgestellt, dass die PDE eingearbeitet zu sein scheinen.

Auch wurde festgestellt, dass die Nockenwelle an dem mittleren Zylinder ecken eingeschliffen hatte. Nockenwelle getauscht, neue Glühkerzen aber nix hilft.

 

Rauch ohne Ende

Diesel im Öl

PDE Führung im ZK sieht nicht koscher aus (von oben)

Nockenwelle "Nase" eingeschliffen

 

Können eingearbeitete PDE all das verursachen oder habe ich evtl. auch undichte Ventile oder gar probleme mit den Kompressionsringen??? :(

Für 400 Euronen kann ich einen generalüberholten Zylinderkopf mit neuen PDE-Buchsen bekommen :rolleyes: nur wäre es natürlich arg ärgerlich, wenn dann doch noch zusätzlich die Kompressionsringe gebrochen sind und der Kopf wieder runter müsste um die zu tauschen.:kratz:

 

Wie würdet ihr vorgehen? Habt ihr noch Ideen oder Ratschläge oder andere Ursachen zu den Problemen im Kopf?

 

Ich hoffe jemand kann mir sagen wo's lang geht :)

Grüße Simon

 

PS: Mein 1000Kg Wohnwägelchen bekommt er im 2. noch jeden Berg hoch und der PDE Kabelbaum ist auch neu (laut Vorbesitzer).:rock2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Simon,

 

zu Deinen Fragen sollen sich die Experten melden, ich wurde hier hellhörig:

 

Mein 1000Kg Wohnwägelchen
Welches denn?

 

Grüße von einem, der auch gerne in Kombination A2 + Wohnwagen (Sunlight C44D) unterwegs ist...

 

Greg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo okkel2,

 

ich habe ein ähnliches Phänomen mit einem Meister einer Werkstatt hier in München besprochen,

 

vgl:

Viel weißer Rauch nur in der Kaltlaufphase - A2 Forum

 

@mods: Könntet ihr beide Threads zusammenfassen?

 

Hinweis vom Moderator

Done.

 

VG

A2driver22

bearbeitet von Phoenix A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Achtung bei Ölverdünnung durch Diesel droht ein Motorschaden! Ab ca. 20% Kraftstoffanteil im Öl wirds gefährlich.

Der weiße Rauch kommt wohl von unverbranntem Kraftstoff, wenns kein Wasser ist.

 

Um die genaue Ursache für die geringe Kompression festzustellen, sollte eine Druckverlustprüfung gemacht werden.

Wie weit waren die PDE eingearbeitet? Wenn es nur grade so fühlbar ist, kann es zB. mit sehr feinem Schleifpapier wieder glatt geschliffen werden, damit sich die Dichtungen nicht so schnell aufreiben. Wenns schon so viel ist, dass die Dichtungen evtl. schon nicht mehr richtig abdichten, sollte der Zylinderkopf ersetzt werden. (evtl. auch instandsetzen)

Wurden die PDE mal abgedrückt? Eine Ursache könnte auch ein tropfendes/undichtes PDE sein, dann läuft Kraftstoff in den Zylinder, der dann nicht verbrannt werden kann (weil zu viel). Das erzeugt dann den weißen Rauch, bis der Kraftstoff so weit verbrannt ist, das die Verbrennung wieder "normal" abläuft.

Zusätzlich läuft noch unverbrannter Kraftstoff an der Zylinderwand in Richtung Ölwanne, was eine Ölverdünnung durch Kraftstoff zur Folge hat.

 

Seit wann tritt der Fehler denn auf? Ich kenne sowas auch von einer fehlerhaften Montage der PDE, diese waren nicht richtig fest und dadurch konnte der Kraftstoff am PDE vorbei in den Zylinder laufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Aus gegebenem Anlass - wie ging es hier weiter?

 

 

Der Besitzer nahm die Kugel am ca. 11.1. wieder mit, um zu prüfen, wie der Wasser- und Ölverbrauch ist.

 

Die Hinweise aus dem Forum habe ich an den Meister übermittelt.

 

Ich bleibe dran.

 

VG

A2driver22

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

der Meister hat geantwortet, dass der Kunde mit dem Wagen weiterhin fährt und noch nicht zurückgekommen ist.

Er hat sich für die Hinweise bedankt und hatte diese auch erwogen und - soweit möglich - geprüft, aber noch nichts gefunden.

 

Derzeit wartet er auf den Kunden, bis er wieder auf den Hof fährt mit Angaben zu genauem Wasser- und Ölverbrauch und weiteren Beobachtungen.

 

Viele Grüße,

A2driver22

 

bearbeitet von A2driver22

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden