Jump to content
Sign in to follow this  
jojo

Motor geht aus, startet nach 10 Sekunden wieder

Recommended Posts

Hallo,

 

habe zum Thema leider nichts gefunden, so das ich eine Anfrage aufmache.

 

Gestern den Motor gestartet, die Tanknadel zeigte kurz vor der Reserve bei 550km gefahrenen km an, es wurden dann ca. 20 Km. problemlos

gefahren, geht während der Fahrt der Motor aus. Versucht den Motor zu starten, was nicht möglich war. Nachdem ich dann ca. 10 Sekunden

gestanden habe, ließ sich der Motor einwandfrei starten und auch fahren. Bin dann zur Tanke gefahren im Verdacht der Tank sei schon leer und

die Tanknadel zeige einen falschen Wert an, doch konnten nur 33 Liter getankt werden, was bei einem 42 Liter Tank ja bedeutet, das noch ca. 9 Liter

im Tank waren.

 

Dieser Fehler ist in 10 Jahren noch nie aufgetreten, also müßte es irgend ein Verschleiß sein.

 

Dies ist bereits vor ca. 4  Monaten schon einmal passiert, wer kennt den Grund für dieses Motorverhalten oder die Fehlerquelle  ?

 

 

 

Grüße

 

Jojo

 

 

Edited by jojo

Share this post


Link to post
Share on other sites

Glaskugel sagt Nockenwellen- oder Kurbelwellensensor und empfiehlt die Suche damit zu füttern.

  • Thanks 1

Share this post


Link to post
Share on other sites

Die Benzinpumpe ist neu.

 

Im Fehlerspeicher ist 17989, P1581 und 17962 abgelegt, Drosselklappen Grundeinstellung nicht durchgeführt, nicht erfüllt und sporadisch.

 

Das witzige daran, das sich die Fehler nicht löschen lassen und somit das anlernen der DK nicht funktioniert, der Status bleibt auf Error.

 

Wer weiß wie man das löst darf es mir gerne mitteilen.

 

Grüße

 

Jojo

Share this post


Link to post
Share on other sites

Wenn Drosselklappen Grundeinstellung nicht durchgeführt im Fehlerspeicher steht lässt sich dieser Fehlereintrag idR durch eine Grundeinstellung der DroKla beheben. Wenn das nicht geht, ist evtl die Drokla selbst das Problem.

 

Ansonsten mal noch in den Anpasskanal 00 gehen und speichern. So wird das komplette Steuergerät zurückgesetzt. Evtl zusätzlich noch die Zündung aus machen und auch etwas aus lassen oder die Batterie kurz abklemmen / Stecker vom MSG ziehen.

  • Thanks 1

Share this post


Link to post
Share on other sites

Tankbelüftung? Fred Wonz hatte mal sowas "Vakuumbildung im Tank" ich weiß aber nicht ob er das Problem lösen konnte.

  • Thanks 1

Share this post


Link to post
Share on other sites

@A2-D2, alles ausprobiert, danke für Deine Rückmeldung.

 

In MW Block 60 sind alle Felder rot unterlegt, Feld Nr. 4 zeigt ERROR an und ein Anlernen der neuen Hajus Drosselklappe (Grundeinstellung) ist nicht möglich.

 

Habe eine gebrauchte Ersatz Drosselklappe eingebaut, diese ließ sich problemlos anlernen, zweier fährt wieder normal (bis auf ein Ruckeln im zweiten Gang

bei 3000- 3050 Umdrehungen). Die neue Drosselklappe aus dem After Markt hat gerade mal 14 tage gehalten.

 

Welche Drosselklappen aus dem VAG Baukasten passen noch auf den A2, muß mich da wohl noch mit Ersatz eindecken.

 

Grüße

 

Jojo

Edited by jojo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.