Jump to content
janihani

Anlasser startet immer (Was wohl nach einer Verpolung so passieren kann)

Recommended Posts

Ich habe mal wieder einen A2 1.2er gekauft.

Er wurde als defekt angeboten und der Verkäufer sagte, dass der Wagen, selbst mit einer neuen Batterie, nicht mehr startet. Er hat auch den ADAC gerufen, der hat wohl Starthilfe gegeben und weiteres gemacht, aber er konnte ihm auch nicht helfen. Der Wagen springt nicht mehr an.

 

Als ich mir den Wagen angesehen habe, wollte der Wagen gleich los hoppeln, sobald die Batterie angeschlossen wurde. "Er springt nicht mehr an", haha. Er will gar nicht aufhören, und das, obwohl kein Zündschlüssel steckt!

 

Also es vor Ort sein gelassen, und stattdessen habe ich den Wagen auf der Beifahrerseite aufgebockt, mich drunter gelegt und den Leerlauf von Hand eingelegt. So war der Wagen wieder rollbar und ich habe ihn nach Hause schleppen lassen.

 

Zu Hause dann den Stecker von der Anlasser-Steuerleitung abgezogen. So konnte die Batterie angeklemmt werden und die (elektrischen) Prüfungen beginnen.

 

  • ZV, Funk und Innenraumbeleuchtung geht.
  • Licht, Bremse, Blinker funktioniert
  • KI dunkel, Radio und Klimabedienteil ohne Funktion.
  • Hydraulikpumpe springt nicht an.

 

Alle Sicherungen kontrolliert, da das KI und das Klimabedienteil dunkel blieb.

2x20A (Kombi, Radio), 3x10A (ESP, ASG, ASG) waren defekt und wurden ersetzt. Schön zu sehen wie auf einmal das KI wieder lebt, das Radio dudelt und das Klimabedienteil leuchtet.


Nun wurde der Fehlerspeicher ausgelesen und alle Fehler gelöscht.

Nach dem auch die defekte 80A Sicherung für die Servo (im Geheimfach) ebenfalls getauscht wurde, sind erstmal keine Fehler mehr in den Steuergeräten hinterlegt. So weit so gut.

 

Nun war der Anlasser dran.

Da der Anlasser sofort los legt, sobald die Batterie angeklemmt ist, fiel der Verdacht zuerst auf das Lenkradschloss. Selbst mit einem anderen Lenkradschloss/Schalter wollte der Anlasser immer noch sofort los legen. Also nicht das Schloss/Schalter.

 

Also den Anlasser ausgetauscht. Jetzt schien das Problem behoben zu sein. Einsteigen, Zündschlüssel drehen, Wagen starten, los. So wie es sein soll.

 

Bei einer kleinen Probefahrt fiel mir dann das Batteriesymbol im Tacho auf. Ferner schlief der Scheibenwischer auf halben Wege ein.

 

Zu Hause angekommen fiel mir auch die Handbremse auf, die bis zum Himmel gezogen werden konnte. Also eine weitere Baustelle.

 

Zuerst wurde der Scheibenwischer wieder gangbar gemacht.

 

1620039089_Scheibenwischerwiedergangbarmachen(4).thumb.jpg.c4988f9963eb447cd2a30deb5028f5dc.jpg1085251446_Scheibenwischerwiedergangbarmachen(3).thumb.jpg.1715dc83be2a979cc5b88353e8fe3514.jpg1808902410_Scheibenwischerwiedergangbarmachen(2).thumb.jpg.619a7beed8364c984848190100591ef5.jpg1821599634_Scheibenwischerwiedergangbarmachen(1).thumb.jpg.32b107a750cd6ee72989132c3186edf5.jpg

 

Danach war die Lima dran. Für den Ausbau der Lima muss auch der Klimakompressor abgeschraubt und weg gehangen werden. :( Einfach mit den Schläuchen/Rohren abschrauben, damit die Klimaanlage geschlossen bleibt.

 

Wie sich zeigte ist ein Anschluss von einer Diode in der Lima abgeschmolzen.

 

738975242_defekteDiodeinderLima.thumb.jpg.021471d1862eb0197dfc884594a01733.jpg

 

Es muss schon ein sehr großer (Kurzschluss-)Strom geflossen sein, damit der Anschluss einer 140A-Lima-Diode schmilzt. Daher vermute ich, weil auch so viele Sicherungen defekt waren, dass

 

  • entweder beim Einbau der neuen Batterie Plus und Minus vertauscht wurden
  • oder bei der Starthilfe

 

Nach dem Einbau einer neuen Lima habe ich eine größere Probefahrt unternommen.

Der Wagen lief ohne GGE gut, ging brav an der Ampel aus, und bis auf einmal auch jedesmal wieder an. Das eine Mal lies er sich ohne Probleme wieder in N starten.

 

Bei der Probefahrt fiel mir das schief stehende Lenkrad auf, und gelegentlich meldete sich das ESP in Kurven. Ich musste das Lenkrad für das Lenkradschloss demontieren, und werde es wohl falsch aufgesetzt haben.

 

Da @Mankmil gerade in der Nähe war, besuchte ich ihn. Ich fuhr wieder heim, um mich dem Lenkrad und der Handbremse zu widmen. Ich stellte den Wagen ab, zog die Handbremse, schloss ihn zu, ging in den Keller, holte Werkzeug.

 

Ich entriegelte die ZV über Funk und als ich die Fahrertür öffnete, legte der Anlasser gleich los! 8o Der Zündschlüssel war noch gar nicht im Schloss!

 

Der Wagen hoppelte direkt auf einen Baum zu. :(

Handbremse weiter angezogen.

Der Anlasser machte munter weiter.

Ich zur Batterie und den Massekontakt abgeschraubt.

Endlich war Ruhe.

Erleichterung machte sich breit, als ich sah, dass der Wagen um haaresbreite vor dem Baum zum stehen kam.

 

1613063826_A2vordemBaum.thumb.jpg.f11ebd35fe64b7d1292eee3250c7159f.jpg

 

Nach dem die Steuerleitung vom Anlasser abgezogen wurde, kann die Batterie wieder angeklemmt werden. Das war nötig um den N einzulegen und den Wagen zurück schieben zu können.

 

Da der "neue" Anlasser nun die gleichen Zeichen zeigt, gehe ich davon aus, dass auch Kabel bei der Verpolung "verschmort" sind und sich nun berühren.

 

 

 

 

 

  • Like 7

Share this post


Link to post
Share on other sites

Solche Herausforderungen sind ja interessant. Nur fehlt mir inzwischen die Motivation. Besonders wenn ich den Zustand Deiner Neuerwerbung sehe. Wirtschaftlich macht das keinen Sinn. Dennoch wünsche ich Dir viel Erfolg bei der Reparatur. Hoffentlich hast Du die passenden Unterlagen. 

Share this post


Link to post
Share on other sites

Die Motivation ist da, Unterlagen auch und zum Glück auch Ersatzteile. Bisher hat die Reparatur auch noch nichts gekostet.

 

Ich habe auch einen 1.2er Motorkabelbaum da, der sich "recht leicht" wechseln lässt. (Vom Geheimfach geht es untenrum direkt in den Motorraum.) ;) Man muss also für den Austausch des Motorkabelbaums nicht den Wagen (komplett) zerlegen. In dem Motorkabelbaum ist auch die Steuerleitung vom Anlasser.

 

Die Frage ist nur, ob man noch Vertrauen in den Wagen haben kann, wenn nur der Motorkabelbaum ausgewechselt wird.

Was, wenn der Wagen wieder unverhofft anspringt, weil im dicken Innenraum-Kabelbaum noch eine/mehrere Schmorstelle(n) vorhanden ist/sind?

Zweimal hatte ich schon Glück gehabt. Bei der Besichtigung war zum vor ihm stehenden parkenden Fahrzeug genug Abstand und beim zweiten Male ein Baum, der den Wagen aufgehalten hätte.

Soll man das Glück ein weiteres Mal herausfordern?

 

Aufgrund meiner Erfahrung beim Schlachten von verunfallten A2s weiß ich, dass der Wagen komplett zerlegt werden muss, damit man an den Innenraumkabelbaum kommt. Dann muss die Umwicklung entfernt werden, was Stunden an Arbeit macht, und falls verschmorte Kabel gefunden werden, diese instand gesetzt werden. Zum Schluss muss der Kabelbaum wieder umwickelt werden. Da ist man gut und gerne tagelang beschäftigt.

 

Es gibt auch noch einige weitere Baustellen

  • die beiden Türen auf der Beifahrerseite müssen ausgewechselt werden, da der Vorbesitzer an irgendwas "hängen" geblieben ist (2 1.2er Türen in der passenden Farbe wären vorhanden)
  • der Türfeststeller auf der Fahrerseite muss ausgetauscht werden, da die Tür sich nicht voll öffnen lässt
  • im Batteriefach ist Wasser. Der Vorbesitzer hat Löcher in die Wanne gebohrt, damit das Wasser ablaufen kann.
  • Der TÜV läuft in diesem Monat ab
  • die Handbremse muss gemacht werden
  • der Lichtschalter muss getauscht werden, weil einer für ohne NSW drin ist, der Wagen aber NSW hat. Anstatt die NSL einzuschalten, gehen die NSW an.
  • der Rippenriemen sollte auch gewechselt werden
  • Service wird im KI angezeigt
  • der Zahnriemen wäre in ca. 1000km fällig
  • der Innenraum bedarf einer Reinigung

 

 

 

 

 

 

 

 

 

 

Share this post


Link to post
Share on other sites
vor 27 Minuten schrieb janihani:

Es gibt auch noch einige weitere Baustellen

  • die beiden Türen auf der Beifahrerseite müssen ausgewechselt werden, da der Vorbesitzer an irgendwas "hängen" geblieben ist (2 1.2er Türen in der passenden Farbe wären vorhanden)
  • der Türfeststeller auf der Fahrerseite muss ausgetauscht werden, da die Tür sich nicht voll öffnen lässt
  • im Batteriefach ist Wasser. Der Vorbesitzer hat Löcher in die Wanne gebohrt, damit das Wasser ablaufen kann.
  • Der TÜV läuft in diesem Monat ab
  • die Handbremse muss gemacht werden
  • der Lichtschalter muss getauscht werden, weil einer für ohne NSW drin ist, der Wagen aber NSW hat. Anstatt die NSL einzuschalten, gehen die NSW an.
  • der Rippenriemen sollte auch gewechselt werden
  • Service wird im KI angezeigt
  • der Zahnriemen wäre in ca. 1000km fällig
  • der Innenraum bedarf einer Reinigung

 

Ich sehe das Problem nicht! :Hofnarr:

Klingt als hättest Du keine Lust auf die kleine Reparatur. Ich würde mit der Handbremse anfangen und dann den Motorkabelbaum machen, dann sind die Berliner Bäume wieder sicher!

 

Hey komm, @streifi und ich haben kürzlich den Wasser-Wärmetauscher im Klimablock getauscht.... das ist alles halb so schlimm und schon nach dem 7./8. Aus- und Einbau eines Armaturenbretts geht das schon recht flott. :o

Es sterben (gerade) viel zu viele 3L.... :N_poke:

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb janihani:
  • im Batteriefach ist Wasser. Der Vorbesitzer hat Löcher in die Wanne gebohrt, damit das Wasser ablaufen kann.

Das ist ja eine Einladung für das Wasser, auf kürzestem Wege zur Batterie zu kommen!

 

vor 2 Stunden schrieb janihani:
  • der Lichtschalter muss getauscht werden, weil einer für ohne NSW drin ist, der Wagen aber NSW hat. Anstatt die NSL einzuschalten, gehen die NSW an.

 

Das würde im Angst bereiten. Wenn so an dem Wagen gearbeitet wurde, wer weiß, was noch kommt!

Ist das von Dir wirklich so gemeint? Die NSL bleibt dafür aus? Wie kam der bisher durch den TÜV!?

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Bedalein:

Ist das von Dir wirklich so gemeint? Die NSL bleibt dafür aus? Wie kam der bisher durch den TÜV!? 

 

Da der Lichtschalter ohne NSW nur eine Stellung (NSL) anstatt 2 Stellungen (NSW, NSL) hat, werden halt die NSW eingeschaltet, obwohl ja die NSL eingeschaltet werden soll.
 

vor einer Stunde schrieb Bedalein:

Die NSL bleibt dafür aus?

 

Mir war so. Ich müsste in der Tat kontrollieren, ob die NSL mit den NSW angeht.

 

Zumindest wäre das aber nicht das richtige Ergebnis, weil die NSL ja erst in der zweiten Stufe mit angehen soll.

 

Das lässt sich aber einfach lösen. Einfach den richtigen Lichtschalter einbauen.

Share this post


Link to post
Share on other sites

Die Frage ist, ob es so zulässig ist. Ich wüsste nicht, was dagegen spricht, wenn die NSW einzeln nicht genutzt werden können, sondern nur in Kombination mit der NSL. Man dürfte halt die NSW erst bei einer Sicht unter 50m nutzen.

Aber so einfach ist es sicher nicht...

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Bedalein:

Die Frage ist, ob es so zulässig ist. Ich wüsste nicht, was dagegen spricht, wenn die NSW einzeln nicht genutzt werden können, sondern nur in Kombination mit der NSL. Man dürfte halt die NSW erst bei einer Sicht unter 50m nutzen.

Aber so einfach ist es sicher nicht...

 

Wenn dann soll es korrekt sein. Und da ich einen passenden Lichtschalter habe, ist der Austausch kein Problem.

Aber solange der Anlasser unkontrolliert los legt, brauch ich mich nicht um die Beleuchtung und die anderen Baustellen kümmern.

 

 

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb Bedalein:

Aber so einfach ist es sicher nicht...

NSW bei Tag auf Autobahnen bei einer Sichtweite von 100 - 120 m, innerorts 50 - 70 m

NSL ab einer Sichtweite von 50 m

Quelle: ADAC

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.