Jump to content

Plötzlicher Drehzahlabfall unter Last


parafly4
 Share

Recommended Posts

Hallo zusammen.

 

Ich hatte jetzt im Urlaub in den Bergen mit dem A2 1,4 Benziner Bj. 2001 / 51000km folgendes problem. An steilen Auffahrten die Berge rauf hatte ich mehrmals an verschiedenen Tagen plötzliche Drezahlabfälle bis auf ca. 1000 upm für ca. 2 sek. Das ganze unter fast durchgetretenem Gaspedal. Ich habe mit der Vag Com immer kurz danach ausgelesen, aber ohne Fehlermeldung . Gibt es dafür eventuell eine Erklärung :confused:?. Zahnriemen wurde vor rund 7000km gewechselt. Ansonsten läuft der Wagen OK .

 

Gruss Andreas

Link to comment
Share on other sites

Vielleicht ist einfach nur der Geber defekt, der das Kombiinstrument mit der richtigen Drehzahlangabe versorgt.

 

Hattest du währenddessen auch Leistungsverlust oder fuhr das Auto normal weiter? Würde der Motor wirklich nur noch 1000 Umdrehungen machen würde man das vor allem an einer Steigung deutlich merken.

Link to comment
Share on other sites

Hallo,

 

Leistungsverlust war jedesmal kurzfristig deutlich spürbar, es gab auch nach ca 2 sek einen kräftigen Ruck, da er dann wieder normal weiterfuhr. Der Fuß stand ja noch in der selben Position auf dem Gaspedal. Das ganze ist schon komisch, da keine Fehlermeldung hinterlegt wurde. Passierte aber immer nur an steilen Passagen die Berge rauf.

Gruss Andreas

Link to comment
Share on other sites

Hallo,

 

Leistungsverlust war jedesmal kurzfristig deutlich spürbar, es gab auch nach ca 2 sek einen kräftigen Ruck, da er dann wieder normal weiterfuhr. Der Fuß stand ja noch in der selben Position auf dem Gaspedal. Das ganze ist schon komisch, da keine Fehlermeldung hinterlegt wurde. Passierte aber immer nur an steilen Passagen die Berge rauf.

Gruss Andreas

 

Spritfilter? Nur so'ne Überlegung...oder evtl. ein zu leerer Tank?

Link to comment
Share on other sites

Hallo,

der Tank war noch fast voll, hatte günstig in Östereich getankt, aber den Spritfilter kann ich mir mal anschauen , der wurde noch nicht getauscht. Sitzt der im Motorraum oder am Tank beim 1,4 ?

Das komische ist nur die Probleme hatte ich bis jetzt hier zu Hause nicht.

 

Ich habe mir gerade noch einige Berichte bezüglich Ruckeln vom Motor durchgelesen, da scheinen die Probleme an dem Drehzahlgeber zu liegen, werde ich mal überprüfen, wobei einer oben ist und einer unten am Motor.

 

Gruss Andreas

Edited by parafly4
Link to comment
Share on other sites

Ja und da fragst du noch? ;)
Jetzt wird mir klar, weshalb der Filter so schnell hin war. :eek:

 

Sitzt der im Motorraum oder am Tank beim 1,4 ?
Wenn ich nicht zu weit daneben liege, sitzt der Filter in Tank-/Pumpennähe. Bei meinem hatte es "vor dem rechten HR" getropft (nach Tanken in A); ab zum :D und der meinte: "Kraftstofffilter undicht." Das ganze tauschen lassen und seit dem ist Ruhe.
Link to comment
Share on other sites

Spritfilter? Nur so'ne Überlegung...oder evtl. ein zu leerer Tank?

 

Jetzt wird mir klar, weshalb der Filter so schnell hin war. :eek:

 

Wenn ich nicht zu weit daneben liege, sitzt der Filter in Tank-/Pumpennähe. Bei meinem hatte es "vor dem rechten HR" getropft (nach Tanken in A); ab zum :D und der meinte: "Kraftstofffilter undicht." Das ganze tauschen lassen und seit dem ist Ruhe.

 

 

Bingo :cool::rolleyes:

 

Ob das Tanken in A mit dem undichten Filter zu tun hat?!? Ich denke nicht. Aber der undichte Anschluß vom Filter erzeugt den Leistungsausfall unter Last.

 

Grüße vom Sparbrötchen

 

edit: ups, Verwechslung, parafly hat ja noch gar nicht berichtet, wie es weiterging bei ihm. Dachte, das Problem sei schon gefunden...

Edited by Sparbrötchen
Link to comment
Share on other sites

An steilen Auffahrten die Berge rauf hatte ich mehrmals an verschiedenen Tagen plötzliche Drehzahlabfälle bis auf ca. 1000 upm für ca. 2 sek. Das ganze unter fast durchgetretenem Gaspedal.

 

Ich nehme an, daß dabei die Kupplung nicht getreten war. Der hat nur kein Gas mehr angenommen und die Nadel vom Drehzahlmesser ist gefallen.

 

Das spricht sehr für den Drehzahlgeber an der Kurbelwelle. Denn ohne Drehzahlsignal geht die Kiste automatisch in den Notlauf.

Der Geber an der Nockenwelle könnte auch ausfallen, aber dann würde die Nadel des Drehzahlmessers nicht fallen.

 

Probleme mit der Kraftstoffversorgung würden als Verbrennungsaussetzer/Lambdafehler im Speicher stehen. Zumal am Spritfilter ne Menge Kraftstoff rauslaufen müsste, bis der Haltedruck in der Einspritzleiste fallen würde.

 

Gruß

Thomas

Link to comment
Share on other sites

Ich nehme an, daß dabei die Kupplung nicht getreten war. Der hat nur kein Gas mehr angenommen und die Nadel vom Drehzahlmesser ist gefallen.

 

Das spricht sehr für den Drehzahlgeber an der Kurbelwelle. Denn ohne Drehzahlsignal geht die Kiste automatisch in den Notlauf.

 

 

Gruß

Thomas

Dann geht der Drehzahlmesser in der Regel aber auch auf 0 runter(da kein Signal)und geht in den Notlauf!

Link to comment
Share on other sites

Ich hatte letztes Jahr mit meinem 8L in den Bergen den Ausfall des Nockenwellenpositionsgebers. Die Drehzahl wurde jedoch angezeigt, ich hatte auch keine gelbe Motorleuchte. Auch kein Notlauf.

 

Der Motor hatte einfach keine Leistung mehr. Mehr als 60 kmh auf der Landstraße bergauf waren da nicht drinnen. Manchmal (bevorzugt in Kreisverkehren :confused: ) ging er auch aus.

Link to comment
Share on other sites

Hallo zusammen,

mein Rechner hat gemuckt, deshalb kann ich erst jetzt antworten.

so, die Räder haben nicht durchgedreht, Benzinfilter ist auch OK. Ich hatte am Sonntag mal den Nockenwellensensor oben rechts neben dem Öldeckel ausgebaut. Der Stecker war von innen komplett voll Öl ( Kontaktprobleme ?? ) habe diesen mit Elektronikreiniger sauber gemacht. Am Sensor selber konnte ich nicht erkennen wo da Öl eindringt. Aber laut Fehlerbeschreibung in anderen Berichten, würde der Drehzahlsensor von den Syntomen her passen. Der soll ja im Motorraum links hinten am Öldeckel irgendwo sitzen:confused:. Ich konnte diesen aber so auf die schnelle nicht finden. Der Fehler als solches, trat natürlich bis jetzt nicht mehr auf. Da muss ich wohl nochmal zum testen in die Berge fahren :D,

lieber nicht.

 

Gruss Andreas

Link to comment
Share on other sites

Parafly welchen Geber findest Du nicht?Den Impulsgeber (Kurbelwellensensor)für die Kurbelwelle ?

Beim FSI ist der Stecker vom Impulsgeber Kurbelwelle beifahrerseitig relativ weit oben zu finden(Oben links neben dem Motor).

Der Geber an sich befindet sich aber an der Kurbelwelle.;):janeistklar:

 

Ich vermute mal beim FSI und beim Benziner ist die Position ähnlich.

Falls dem so ist, sieht man den Stecker von oben ziemlich schlecht!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.