audinita

A2 Benziner, BJ 2003, Generator kaputt bei 131.000 km?

Recommended Posts

A2 Benziner, BJ 2003, Generator kaputt bei 131.000 km?

 

Heute früh hat bei meinem A2 die Batterie-Warnleuchte aufgeleuchtet. So bin ich vorhin dann gleich im Arbeitsort (35 km vom Wohnort entfernt) zur Audi-Werkstatt meines Vertrauens gefahren. Diagnose nach Untersuchung: Generator kaputt. Ersatzteil 470,– Euro plus Arbeitszeit.

 

Meine Frage: habt Ihr Erfahrungen damit? Ist das realistisch? Denn ein klassisches Verschleissteil wäre das laut Werkstatt eigentlich nicht. :confused:

 

Ich hänge so sehr an meinem Flitzer, hoffe das ist nicht der Anfang der Altersbeschwerden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

bei mir war das im letzten Jahr auch der Fall, das Auffüllen der Batterie hat dafür gesorgt, dass ich die Lampe seitdem nicht mehr gesehen habe. Blieb die Lampe dauerhaft an oder ist sie wieder erloschen?

 

Mir wurde auch mehrfach erzählt, dass die Lima defekt sei...

 

Gruß Audi TDI

 

P.S. Wie alt ist Deine Batterie?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe das auto seit ende 2005, davor war das ein werkswagen, kann sein, dass die batterie noch original ist. ich habe seit 2005 keine ausgetauscht.

 

wenn ich dich jetzt richtig verstehe, kann es schon sein, dass es gar nicht am generator liegt, sondern an der batterie? das wäre aber dann schon echt übel von der werkstatt aus. aber kann ich das jetzt noch überprüfen? ersatzteil kommt erst übermorgen.

 

achja, die lampe blieb auf 35 km dauerhaft an. auch beim neuen starten auf dem heimweg. dann eben zur werkstatt hin. weil das handbuch das so empfohlen hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hej,

frage die doch einmal genau was ! denn an der Lichtmaschine defekt

sein soll.

Fuer fast 500 € (das waren einmal 1000 DM !!!!) kann man allerhand

reparieren.

 

so long

bearbeitet von Audi TDI
bereinigt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich habe keine ahnung von autos und muss mich drauf verlassen was die sagen. da hieß es nur "generator defekt". ersatzteil kostet 470,– euro, mit arbeitszeit dann sicher 700,– euro.

deswegen habe ich ja bedenken, ob man mir das einfach nur so erzählt. frau, anfang 30, der kann man das dann schon so verkaufen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Das Aufleuchten der Lampe könnte schon darauf hinweisen, dass ein Fehler an der Verkabelung (insbesondere Massekabel) vorliegt.

Da die Lima beim A2 wirklich beschissen sitzt von den Platzverhältnissen her, ist der Aufwand recht hoch diese zu ersetzen.

Im Bereich um IN gibts einige fähige Schrauber (hier aus dem Verein), für die sollte das aber kein Problem darstellen. Frag z.B. mal Kane.326 oder Audi-IN-A2....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... vielen dank für den tipp – ich denke nur, da bin ich nun zu spät dran. ich habe das vorhin so über mich ergehen lassen, weil ich denen als kunde ja auch glaube. oftmals ein fehler...? ich werde mir die beiden kontakte auf alle fälle mal sichern für eventuelle weitere probleme.

 

fehler an der verkabelung heißt aber nicht gleich defekt des generators? generator = lima? sorry, muss nachfragen, da einfach nur autobesitzer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Generator = Lichtmaschine abgekürzt LIMA

Berichte bitte vom Ergebnis und poste die Posten der Rechnung.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vielen dank schon mal für eure antworten!

 

am freitag soll mein auto wieder abholbereit sein, dann kann ich weiteres berichten. im nachhinein habe ich wohl nur keine chance, die diagnose anzuzweifeln?

ich bin nur so skeptisch, weil ich auch schon schlechtes über die werkstatt gehört habe, von wegen abzocke und so. aber ich musste da ja hin, weil vor ort und sonst keine echte alternative.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Vielleicht findet sich ja hier jemand, der den Preis der LiMa verifizieren kann. ;) Ist es nicht so, dass es bei VW / Audi auch Austausch-LiMa's gibt? EUR 500 hört sich für mich stark nach Neuteil (und nicht nach generalüberholtem Teil) an. Ggf. (@ audinita) nochmal VOR der Reparatur nachfragen,

 

- ob es ein sogen. "Austauschteil" gibt

- was es ggf. kostet

- und was eine neue LiMa kostet

 

Evt. gibt es ja in der Nähe einen Bosch-Dienst. Die können eine solche Reparatur ebenfalls ausführen bzw. Preise nennen...

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ein "Austauschteil" ist ein beim Hersteller generalüberholtes Teil, das einem fabrikneuen Teil so gut wie ebenbürtig ist (und auf das dieselbe Gewährleistung gegeben wird). Weil in einem Austauschteil im Herstellerwerk nur die "Innereien" ausgetauscht werden, das Gehäuse aber dasselbe ist, sind diese Teile eben günstiger. Das Austauschteil bekommt man aber nur, wenn man bei der Reparatur das defekte Teil abgibt.

 

Von alleine kommen manche Werkstätten aus verständlichen (?) Gründen nicht darauf, dem Kunden das preisgünstigere Austauschteil zu verkaufen. Dagegen hilft nur fragen... ;) Könnte natürlich auch sein, dass bei manchen Werkstätten Methode dahinter steht: dem Kunden ein Neuteil verkaufen, damit man für die alte LiMA ein Austauschteil bekommt - das manchem Kunden als Neuteil verkauft wird. Aber ich möchte Deiner Werkstatt erstmal nichts in dieser Richtung unterstellen. Denkbar wäre es aber. Denn wer wirft schon einen Blick auf die Seriennummer des Teils (Austauschteile werden jedenfalls vom Werk entsprechend gekenzeichnet).

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Letztes Jahr im September (bei 138.000km) ist mein Generator kaputt gegangen. Der Austausch durch ein generalüberholtes Gebrauchtteil hat mich alles in allem 550EUR gekostet (Audi Werkstatt).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das ist natürlich ein deutlicher unterschied. dann werde ich mal nachfragen, warum sie kein generalüberholtes ersatzteil verwenden.

 

nochmal danke für jedes feedback!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal ne grundsätzliche Frage an die Fachleute unter euch: im Zubehörhandel wird z.B. eine neue LIMA von VEMO zu 247.- für den A2 angeboten:

http://www.autoteile-meile.de/cgi-bin/atm_shop.pl?dsco=0&language=DE&ansicht=autoteile&suche=autoteile100041&pag_goto_page=0&pag_select_items_per_page=10&&zubdetails=ERSA-1926187&FZGNR=13360

 

Ist die denn wirklich so viel schlechter, wenn die zum halben Original-Ersatzteil-Preis kommt ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Da die Lima beim A2 wirklich beschissen sitzt von den Platzverhältnissen her, ist der Aufwand recht hoch diese zu ersetzen.

Moin Achim,

ist die beim Benziner so viel anders angeordnet als beim TDI? Beim ATL wäre man in 30min mit dem Tausch durch wenn man weiß was man tut (Riemen entspannen, Spanner abschrauben, Kabel von Lima abschrauben und Lima ausbauen, alles von oben ohne Bühne).

 

Cheers, Michael - der 550 Euro für einen stolzen Preis hält

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ich meinte das bewusst mit einem kleinen Augenzwinkern aus Sicht der Werkstatt. Ich werde mich mal umhören nach dem Preis für Originalteile zu besseren Konditionen.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine LiMa für den Benziner (90A) kostet als original Ersatzteil von VW/Audi etc. (diese sind von Bosch):

 

als Neuteil: 650EUR bis 865EUR

als Austauschteil: 329EUR bis 420EUR

 

Es gibt im original Ersatzteilprogramm verschiedene 90A-Generatoren, die alle unterschiedlich viel kosten, darum kann ich dir leider keinen genauen Preis nennen.

 

 

 

Wenn man es ausm Zubehör kauft:

 

von der Firma Hella: ab 200-230EUR

von der Firma Quinton Hazell: ab ca. 250-300EUR

von der Firma Bosch als Neuteil: ca. 800EUR (zumindest hab ich keinen günstigeren Preis gefunden?!)

von der Firma Bosch als Austauschteil: ca. 350EUR

 

Als gebrauchtes Ersatzteil gibt es die LiMa auch schon für 50EUR.

 

 

Es könnte aber auch sein, dass nur der Spannungsregler der LiMa defekt ist. Dieser würde nur 45EUR als Originalteil kosten + max. ne Stunde für A+E.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur ein Tip:

beim Benziner ist die LiMa so verbaut, dass das ganze Spritzwasser auf den Regler spritzt ( war bei unserem so). der Regler war stark korrodiert, grüne Brühe (oxidiertes Kupfer) hat sich über den Klimakompressor verteilt- Resultat Kontrollampe im Cockpit. Regler ausgetauscht und Ruhe danach...

Kostenpunkt um die 50,- EURO

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Frage an die Themenstarterin: gibt es schon was Neues? Wie hat die Werkstatt auf das Argument "Austauschteil" (und ggf. "Lichtmaschinenregler") reagiert, was hat sie dann unternommen, und was hat es gekostet?

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das Ganze vielleicht ein grundsätzliches Problem bei Benzinern?

Bei meinem (1,6 FSI) hat heute morgen ebenfalls die Generator-Kontroll-Leuchte aufgeleuchtet, nach ca 129 tkm, Modell 2004.

Habe die Schleifkohlen im Apannungsregler unter Verdacht.

wird gerade beim :) geprüft, weil ich´s Auto nachher wieder brauche.

Mal schaun, was die erzählen. Haoffe, dass es nicht mehr ist......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so, eine sehr späte antwort meinerseits mit den daten der rechnungsposten – wie gewünscht.

 

GFS/GEFÜHRTE FUNKTION >>> 12,50 €

BATTERIE GEPRÜFT >>> 11,25 €

DREHSTROMGENERATOR GEPRÜFT >>> 18,75 €

DREHSTROMGENERATOR AUS- U. EINGEBAUT >>> 68,75 €

DREHSTROMG >>> 361,00 €

KEILRIPPEN >>> 15,60 €

REPARATURS >>> 12,80 €

 

GESAMT dann 596,58 € >>> 603,44 € bezahlt.

 

ich hatte aufgrund einiger aussagen aus dem forum hier nochmals in der werkstatt angerufen und meine verwunderung ausgedrückt, warum der auftragswert auf 700 euro geschätzt wurde. dann hieß es ja auf einmal "ja, habe ich das gesagt,..." –*und zum schluss war die rechnung dann auch um 100 euro günstiger als vorausgesagt.

 

für euch vermutlich nach wie vor zu viel –*ich kann mich einfach immer nur auf die werkstatt verlassen, da ich selbst keine ahnung habe und leider auch die männer im näheren umfeld alle KEINE autobastler sind.

 

vielen dank auf alle fälle nochmals, ohne mein nach-haken hätte ich wohl noch mehr bezahlt. und da soll man dann grundsätzlich noch vertrauen in die werkstätten haben...?

 

es wurde ein AUSTAUSCHTEIL verwendet, kein neues –*hatte ich noch vergessen zu erwähnen.

bearbeitet von audinita
ERGÄNZUNG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist denn der Fehler wenigstens behoben ? :rolleyes:

 

Bei der Aussage "Lichtmaschine defekt" bin ich immer vorsichtig, denn eigentlich gibt es an einer Lichtmaschine an sich kaum Bauteile die wirklich kaputt gehen können, außer der Laderegler der zu 90 % erstmal die Ursache der Probleme darstellt. Dieser kann einfach einzeln getauscht werden und das Thema ist erledigt.

An der Lichtmaschine selbst kann ein Lagerschaden möglich sein bei hoher Laufleistung oder eine Wicklung ist durchgebrannt, was aber sehr selten ist. Weiterhin gibt es Bosch-Dienste die eine Lichtmaschine auch reparieren können, Schleifringe abdrehen, Lager erneuern usw

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem FSI wurde die Lima bereits vor 3 Jahren nach nichtmal 40.000 km erneuert -- wegen defektem Regler, wenn ich mich richtig erinnere. Hat man im AZ HH aber erst gemerkt, als die zuvor erneuerte Starterbatterie völlig überladen wurde und diese deswegen jetzt bereits wieder schwächelt (Austausch empfohlen nach Test bei letzter Inspektion)...

 

Interessant, dass es den Regler einzeln gibt! Hätte man wohl zuwenig dran verdient... Naja, war damals ein Fall für die Gebrauchtwagengarantie, die 380€ berappen musste (davon 100€ mein Eigenanteil).

Der AT-Drehstromgenerator hatte die ET-Nr. 036 903 018 BX zum vergleichsweise bescheidenen Preis von 274€ netto (in 2008 ).

 

Gruß__AlMg3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tja, bei mir hat es die Lima auch erwischt... Und das obwohl ich ab aufblinken der Kontroll-Leuchte keine 10 km mehr gefahren bin. Gesamtpreis ähnlich wie bei audinita.

 

01500000 GPS/FEFÜHRTE FUNKTION 0,00

85458999 BATTERIEKONTROLLLEUCHTE LEUCHTET 0,00

85458999 AUF 0,00

51010499 INNENRAUM REINIGEN 0,00

51010399 KOMFORTWÄSCHE 5,-EURO -KOLO- 0,00

27220100 DREHSTROMGENERATOR GEPRÜFT 24,90

27221912 DREHSTROMGENERATOR A/E 91,30

037903026 CX 1 GENERATOR 375,44

 

491,64 Euro + MWST + MWST auf Altwert macht zusammen 592,18 Euro.

 

Auf Nachfrage ob der Riemen auch getauscht wurde -> "Nein, da noch okay. Wir tauschen nur defekte Sachen aus."

 

P.S. Passiert ist das Ganze nach 97TKm...

bearbeitet von AudiA2Bayern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Hallo,

 

bei mir war Mitte März die Lima fällig.

Ich hab bei den aufgerufenen Preisen nach was günstigerem gesucht und den Händler hier gefunden:

 

AUDI A2 1.4 LICHTMASCHINE HÄNDLER NEU 90A | eBay

 

Austausch Lima ( Neue wird geschickt, nach umbau geht die alte Lima zurück) mit Garantie, schnelle Abwicklung, telefonische Beratung wenn erforderlich und

wenn man gar nicht sicher ist sind auf der Seite noch diverse Bilder um vor einer Bestellung Alt mit Neu zu vergleichen.

Wenn man selber umbaut spart man so locker 300 Euro.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

BATTERIE GEPRÜFT >>> 11,25 €...

 

Auch ´n stolzer Preis, oder? Macht u.a. ATU umsonst. Oder ist das hier ein noch gründlicherer Vorgang gewesen, der diesen Preisunterschied rechtfertigt?:confused:

Krikri

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Leute,..

 

bei meiner Kugel(1.4-Benz. Bj.2001, 160tkm) leuchtete die Akkulampe(sporadisch) schon seit ein paar tagen..gestern sprang er schwer an, habe Abends ein Ladegeräd angeschlossen...

Heut morgen ohne Probleme gestartet, dann auf dem Heimweg gingen alle Lichter an (ABS,ESP,..usw), nix ging mehr. Akku leer.

Nachgemessen bei 4-5t U/min = ladestrom 8-9 V angezeigt.

Die LiMa ausgebaut... Regler-Kohlen sehen gut aus.

Wenn ich jetzt an der LiMa drehe, mit Seil mehrmals drüber gewickelt-voll ziehen,

bei einer messung(Blau+Masse) mit 9 V eingestellt -> kommt max. 0,30 V...

 

Frage: heisst das jetzt das die LiMa funktioniert, oder das ich einfach keine Ahnung hab..?Wenn aber der Akku tod ist...sollte es trotzdem eine messung am Akku über 13 V bei 5t U/min geben?

 

Der Akku ist 2006- also 5 Jahre.

VAGCOM hat keine Fehler gemeldet.

Mit Klemmen-überbrückeng geht die Kugel sofort an.

 

 

 

Grs.

Andrej

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bei meiner Kugel(1.4-Benz. Bj.2001, 160tkm) leuchtete die Akkulampe(sporadisch) schon seit ein paar tagen..gestern sprang er schwer an, habe Abends ein Ladegeräd angeschlossen...

Heut morgen ohne Probleme gestartet, dann auf dem Heimweg gingen alle Lichter an (ABS,ESP,..usw), nix ging mehr. Akku leer.

Nachgemessen bei 4-5t U/min = ladestrom 8-9 V angezeigt.

 

Deine Lichtmaschine ist defekt (entweder der Regler oder etwas anderes). VCDS zeigt direkt keinen Fehler.

 

Neue Lima und gut ist ...

 

Die Lima ist dann defekt wenn die Bordspannung bei laufendem Motor nicht auf deutlich über 13 Volt steigt, egal wie gut oder schlecht die Autobatterie ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Deine Lichtmaschine ist defekt (entweder der Regler oder etwas anderes). VCDS zeigt direkt keinen Fehler.

 

Neue Lima und gut ist ...

 

Die Lima ist dann defekt wenn die Bordspannung bei laufendem Motor nicht auf deutlich über 13 Volt steigt, egal wie gut oder schlecht die Autobatterie ist.

 

Danke dir..

 

Ich fahre jetzt zum Autoelektriker, der soll sie mal durchchecken..

 

Grss.

Andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi.

 

Der Regler wars...Na zum Glück hatte der Autoelektriker einen auf lager :D.

55€ Regler+austausch+messung.

 

Muss nur noch den Akku nachladen und feitisch.

 

Ein paar Bilder:

IMAG0179.jpg.3d44eae34aa44f98c18ea2f551bd29bb.jpg

IMAG0181.jpg.054e5d93add5bc50211592501b7737aa.jpg

IMAG0183.jpg.0d77a44631107c1481a059a3a0da5f9c.jpg

IMAG0189.jpg.22901ed385ee3f87adee2491da1bfc8f.jpg

IMAG0180.jpg.6a4640405a338a6ae0169b534f7d9d34.jpg

 

Grss.

Andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden