Jump to content

Leistungsverlust bei 120 km/h


heckpiet
 Share

Recommended Posts

Hallo Gemeinde,

 

ich habe seit einigen Tage ein Phänomen bei meinem A2 und kann es mir nicht erklären. Da ich nicht genau weiss von wo es kommt viel mir das suchen und Stöbern im Forum sehr schwer um ggf. eine Lösung oder ein ähnlichem Problem zu finden.

 

Daher meine Beschreibung als nicht Profi.

 

Wenn ich im 5 gang von 100 kmh bis ca. 120 kmh beschleunige zieht der Motor wunderbar und auf einmal kommt bei 120 kmH ein Punkt wo ich das gefühl habe jemand würde mir die weitergabe vom Gaspedal an den Motor wegnehmen d.h. er kriecht ganz langsam weiter.

 

Drehzahl kreicht dann auch langsam weiter - problem wenn ich nun runterschlate habe ich das gleich problem wieder d.h. er zieht nicht mehr sondern kriecht.

 

Stelle ich den wagen ab und ziehe den Zündschlüssel und starte Ihn am nächsten Tag ist das Problem wieder da.

Heisst also wenn ich einmal am Tag diesen Punk 120 KmH überschritten habe bleibt das Problem so lange existent bis ich das Auto abgestellt habe. Wenn ich aber Fahre ohne über 120 kmh zu fahren zieht das Auto in allen Lebenslagen Geschwindigkeiten und Drehzahlen ganz normal.

 

 

Habe erst einmal alle Filter tauschen lassen, da ich dachte das es ggf. an einem dichten Luftfilter liegt.

 

War aber leider nicht die Lösung.

 

Hat jemand von euch eine Idee woher das Problem kommt oder kennt jemand eine bessere Beschreibung dafür ?

 

vielen lieben dank

 

Piet

Link to comment
Share on other sites

Guest Audi TDI

Such mal mit dem Begriffen Notlauf, Ladedruck unter-/überschritten, da gibt es etliche Ursachen und Lösungsansätze, wurde daher schon mehr als ausführlich besprochen.

Link to comment
Share on other sites

ich hatte vor einiger Zeit ein ähnliches Problem, und meinten der Turbolader sei defekt.

Wir fanden letztendlich ein dünnes Schläuchchen, das sich im Motorraum hinten oben an einem Steuergerät befand. Es war abgerutscht, und nach erneuter Fixierung und Sicherung mit einem Kabelbinder war das Problem gelöst. Hatten damals aber leider keine Fotos gemacht.

Link to comment
Share on other sites

  • 1 year later...

Bekannter hat ähnliches Problem am 1.2.

Laut Fehlerspeicher

1796 P1556 035

Ladedruckregelung

Regelgrenze unterschritten

sporadisch

 

Tipps? Welches Gestänge? Welcher Schlauch?

Gibt es Bilder?

Hier steht ja einiges aber zum 1.4er

Ladedruckregelung Regelgrenze unterschritten - A2 Forum

In Hamburg (PI) jemand der helfen könnte?

Edited by zinn2003
Link to comment
Share on other sites

  • 6 years later...
  • 2 weeks later...

An dem AMF von 2001, den meine Tochter gerade fährt, haben wir das Probelme ebenfalls.

Bei ca 120 km/h plötzlicher Leistungsabfall, keine Motorkontrolleuchte und kein Fehler im Speicher. Einmal Motor aus und wieder an (geht auch während der Fahrt), schon ist alles wieder normal. Dann bin ich natürlich langsamer geworden. In den Gängen 1 bis 4 taucht das Problem nicht auf, auch nicht beim Hochdrehen des Motors.

@heckpiet schon Ergebnisse?

Link to comment
Share on other sites

Nein, aktuell ist noch kein Diagnosegerät verfügbar.

Ich überlege aber ernsthaft, mir VCDS zuzulegen, geht aber erst nächsten Monat ;-)

Danke für den Hinweis zum MWB11.

Link to comment
Share on other sites

Bis dahin kannst Du das Unterdruck- und Drucksystem akribisch prüfen. Also alle Schläuche von Anfang bis Ende prüfen, an alles Stellen verbiegen und knicken. Außerdem schauen, ob die Enden der jeweiligen Schläuche/Rohre dicht sind.

  • Like 2
  • Thanks 1
Link to comment
Share on other sites

Dabei den Ladeluftkühler nicht vergessen. Da geht die Verbindung zwischen dem Metallkühler und unteren Kunststoffboden gerne kaputt (Dichtung drück es mitunter halb raus).

Häufig lassen sich Undichtigkeiten in der Ladeluftstrecke durch einen Ölfilm in der Umgebung um das Leck erkennen.

 

 

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 44

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    2. 1

      Wieder ESP Sensor oder diesmal ABS Sensor?

    3. 44

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    4. 4

      [1.6 FSI] Motor ruckelt. Fehler: Motorsteuergerät defekt

    5. 4

      [1.6 FSI] Motor ruckelt. Fehler: Motorsteuergerät defekt

    6. 44

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    7. 1

      Wieder ESP Sensor oder diesmal ABS Sensor?

    8. 26

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 26

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    10. 15

      [1.2 TDI ANY] Getriebegrundeinstellung unmöglich nach Tausch von Hydraulikeinheit

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.