bluenude

Hilfe - Probleme mit 1,6 FSI ?!

Recommended Posts

Hallo,

 

ich fahre seit ca. 2 Monaten einen A2 mit 1,6l FSI-Motor (10 Tkm, Erstzulassung 11/03).

 

Ich liebe den Wagen - bis auf einige Probleme mit dem Motor...

 

Im Leerlauf (auch warmgelaufen), fängt der Motor manchmal an zu nageln wie ein Diesel! Das Nageln oder "Tackern" ist deutlich in der Pedalerie zu spüren. Dieses Verhalten ist übrigens unabhängig davon, ob die Klimaautomatik an- oder ausgeschaltet ist (ich dachte zuerst an den Kompressor).

 

Zweites Problem: Der Motor nimmt zeitweise sehr schlecht das Gas an. Besonders unangenehm ist dieses Verhalten beim Anfahren, weil man entweder Angst hat, den Motor abzuwürgen, oder mit Vollgas loszufahren.

 

Außderdem ist die Leistungsentfaltung bei Beschleunigungen manchmal sehr unausgeglichen. Anders gesagt: Der Wagen gibt Schub, dann kommt ein Leistungsloch, kurz danach kommt wieder Schub. Wie gesagt - nur manchmal. Sehr seltsam...

 

Meine Werkstatt meint dazu, es sei kein Fehler im Steuergerät gespeichert, das Nageln sei eine Eigenart des FSI-Motors und der enttäuschende Drehmomentverlauf ("etwas schwach unten rum") sei A2-typisch. Auf meine Bemerkung, dass mein Leihwagen - ein 1,0l VW Lupo! - beim Anfahren subjektiv besser wegkommt, kam dann nur ein Achselzucken... :-(

 

Kann jemand von euch mir weiterhelfen? Erwarte ich zu viel? Hat die Werkstatt keine Ahnung? Ich bereue inzwischen wirklich meinen Kauf...

 

Danke und Gruß,

bluenude

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

erstmal herzlich willkommen hier im Forum :D

 

Was Du über deinen FSI schreibst, hört sich wirklich normal an!

Speziel zu den Nagelgeräuschen und dem Tackern gibt es bereits 1 oder 2 Threats im Forum.

 

Auch das man beim Anfahren etwas mit Gas und Kupplung "zaubern" muss, ist normal.

Liegt an dem langen ersten Gang und dem geringen Anfahrmoment.

Der FSI kommt erst über 3000U/min richtig zur Sache, darunter macht sich die Magermix-Abstimmung bemerkbar. Man gewöhnt sich aber daran!

Das der Lupo scheinbar besser vom Fleck kommt, hat mit den extrem kurzen ersten beiden Gängen zu tun. Wenn der Lupo mit dem 2ten am Ende ist, hast Du den ersten gerade erst verlassen ;).

 

Hoffe Du kannst mit deiner Alukugel doch noch Glücklich werden...

 

 

Viele Grüsse, Ingo

 

 

EDIT:

https://a2-freun.de/forum/showthread.php?t=14842&sid=&hilight=tackern

https://a2-freun.de/forum/showthread.php?t=13799&sid=&hilight=tackern

 

Nochmal EDIT :D:

auch wenn´s nicht so aussieht, es sind 2 VERSCHIEDENE Links

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Herzlich willkommen im A2 Forum!

 

Nun ja, jetzt werden da zwar gleich einige 1.4 Fahrer aufschreien, aber ich sag's trotzdem. Beim 1.4 Benziner geht unter 3000 U/Min auch nichts weiter.

 

 

Das Nageln:

Das ist ein bekanntest 1.6 FSI Problem, der 2.0 FSI im A3 hat es nicht gemacht (beim Audi Fahrsicherheitstraining).

 

Vielleicht weiß das ja wer:

Hat's da nicht einmal ein Software Update gegeben?

 

 

Du kannst natürlich auch jederzeit eine andere Werkstatt anpeilen, aber normalerweise ist das Wissen hier im Forum besser als in jeder Werkstatt (was den A2 anbelangt).

 

FSI Fahrer haben wir ja genug hier, spricht euch aus !

 

 

LG

 

audi_a2_tdi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von audi_a2_tdi

Vielleicht weiß das ja wer:

Hat's da nicht einmal ein Software Update gegeben?

 

Meinst Du das Chiptuning von Digitec?

Bringt zwar nur 7PS, der Motor soll aber gerade untenrum besser ziehen.

Gibt doch nen Test darüber hier, oder?

Wenn nicht, ist er jedenfall auf der Digitec-Seite ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, Digitec hab ich nicht gemeint.

 

Irgendwie hab ich da im Gedächtnis, dass die allerersten FSI Motoren extrem genagelt haben und VW/Audi da Updates reingespielt hat (die ja die neueren eh schon haben sollten).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Dinge, die Du beschreibst, empfindet jeder anders. Viellleicht würde das, was Dich stört, eine andere Person nicht einmal merken. Vielleicht!

 

Meine Empfehlung: Gehe mal zu einem Händler und tu so, als wolltest Du einen gebrauchten A2 1.6 FSI kaufen. Bei der Probefahrt kannst Du dann mit Deinem vergleichen, und wenn der Wagen genau so ist, dann wird es wohl normal sein.

 

(Sinnvollerweise würde ich dann natürlich mit einem anderen Auto vorfahren...)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Openskywalker

Laß dir nix erzählen mit empfindet jeder anders.

Ich habe genau das selbe Problem.

Nageln beim Starten. Ist aber nicht weiter schlimm, hört sofort auf.

Das Pochen in der Pedalerie im Standgas nach einigen Sekunden im Stehen.

Mein Wagen rennt mit ca. 20% Gas 220 km/h.

Bei Vollgas auch nicht schneller.

Mit erzählt man immer das hängt mit einem Aktivkohleventil für die Tankentlüftung zusammen.

Das kann ich mir aber nicht vorstellen.

War schon 3 mal deswegen in der Werkstatt.

Bin bis auf diese nervigen Sachen total vom Auto begeistert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

danke euch allen für die Antworten!

 

Einerseits bin ich immer noch ärgerlich darüber, was Audi da verkauft - vor allem, weil nichts über das Tackern in der Bedienungsanleitung oder sonstwo steht.

 

Auf der anderen Seite bin ich beruhigt, dass das Verhalten "normal" ist und kein technischer Defekt vorliegt.

 

Ich bin heute in einer C-Klasse gefahren, die zwar komfortabler abgestimmt und leiser ist als mein A2, ansonsten aber einfach nur langweilig und schrecklich spießig...

 

Da hab ich doch viel mehr Spass mit einem tackernden A2 :-)

 

Ciao,

bluenude

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Rossi991

Das Nageln ist völig normal, siehe hier: https://a2-freun.de/forum/showthread.php?t=13950

 

Ich brauchte etwa 10 tkm, bis ich mich ans Anfahren beim A2 richtig gewöhnt hatte, man muss schon ein wenig mehr Gas geben und die Kupplung vorsichtiger kommen lassen als bei 'normalen' Motoren. Bis ca. 3000 U/min läuft der Motor im Schichtladebetrieb, es wird in die Verbrennungskammer erst Luft und nur um die Zündkerze herum zum Schluß ein wenig Benzin hineingespritzt. Daher ist er untenrum etwas schwächer, aber wenn man sich daran gewöhnt hat, ist's zum Dahingleiten und Sparen wirklich ideal.

 

Wenn Du schnell vom Fleck weg willst, dann musst Du direkt mehr und schneller Gas geben. Die Motorsteuerung merkt das und schaltet direkt um. Auch gewöhnungsbedürftig, ich weiß.

 

Die ganz neuen FSI-Motoren haben diesen Sparmodus angeblich nicht mehr (selbst das FSI am Heck soll wegfallen), sondern spritzen munter mit dem kostbaren Nass herum und gehen von daher ganz anders. Digitec bietet für 600 Euro eine ähnliche Modifizierung der Motorkennlinie an, die in jedem Drehzahlbereich volle Leistung ermöglicht (hier und hier). Das entspricht aber nicht dem Sparcharakter des A2.

 

Der FSI ist wie eine schöne Frau: Hübsch anzusehen, manchmal etwas zickig, aber wenn man sich aneinander gewöhnt hat, wird's richtig Klasse. Gib Dir und dem Kleinen noch ein wenig Zeit. Mir hat's geholfen, den FSI eine zeitlang mal richtig zu treten und zu fordern, dann merkt man schnell, was der Motor kann und wann er nur im Sparmodus läuft.

 

Keine Sorge, das wird schon noch ... :))

 

 

PS: Zuerst dachte ich auch, mein Auspuff wäre kaputt ... der klingt aber einfach so sportlich ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe bisher nicht viel vom nageln mitbekommen, aber vielleicht bin ich ja auch nur taub ?(

Die Anfahrschwäche und die fehlende Elastizität kann ich bestätigen.

 

Wenn man schnell weg will, muss man deutlich über 3000 drehen damit der Motor "merkt", wo es lang gehen soll.

 

Habe vor einer Woche meinem eine kleine Leistungskur verpasst und bin sehr zufrieden: Nicht bei digitec sondern bei skn. Der Wagen hängt

nun viel besser am Gas und geht ab, wie man es sich eigentlich immer schön gewünscht hat. Absolut zu empfehlen! :TOP:

 

Zur Zeit teste ich, ob das alte Sparpotenzial noch vorhanden ist oder ob ich nun mit einem gewissen Mehrverbrauch zu rechnen habe. Nach der

ersten Tankfüllung bin ich ehrlich überrascht: Ich bin ca. 50 km weiter

gekommen als jemals zuvor :)) (Aber vielleicht liegt es ja auch nur an den super Spartips von dimahl)

 

Fazit: Scheinbar kann man beim FSI durch Optimierung der Motorsteuerung noch einiges rausholen ohne auf die Spareigenschaften

verzichten zu müssen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2Joe

Kann die Beobachtungen auch bestätigen.

 

Das "Nageln" der Ventile im 2 und 3 Gang finde ich etwas störend. Auch das Anfahren habe ich noch nicht recht verinnerlicht, und man kommt sich manchmal vor, wie ein Fahranfänger.

 

Auch steckt mein A2 wirklich keinen einzigen Huggel auf der Autobahn weg und manchmal hat man das Gefühl der wagen fällt auseinander. aber dieses Phänomen hatte ich auch schon zu seligen Golf 2 Zeiten auf der selben Strecke :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe diese Problem mit dem "Nageln" bei meinem auch. Aber es tritt immer nur beim Kaltsart auf und dann ist es sofort wieder weg. Während der Fahrt oder beim schalten ist nichts zu hören. Mein Freundlicher meinte, das es normal ist. :rolleyes:

 

 

Gruss

S line :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo an Alle!

Mein Wagen nagelt nach dem Anlassen ca.2 - 3 sec. wie ein Diesel.Danach ist Ruhe.Beim Anfahren habe ich die selben Probleme wie die Meisten. Wenn man aber ein bißchen Gas gibt,ist aber sofort alles im grünen Bereich. Als ich Ihn neu hatte, bin ich am Anfang immer mit einem Bock (Sprung) losgefahren.Wie schon so oft hier gesagt,alles Gewöhnung.Jetzt habe ich nur noch Spass,und wenn er bein Losfahren mal wieder Bockt,habe ich was falsch gemacht(kommt aber sehr seltend vor.)

Grüße von

Jürgen

 

 

FSI Fahrer am aufrüßten - nur Nützliches ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt weiß ich auch, warum bei mir beim Anfahren manchmal die Räder etwas durchdrehen.

 

Beim ganz normalen Anfahren bei sogar unter 1000 U/min geht erst alles normal. Dann denke ich, die Kupplung schleift nicht mehr, der Gang wird 1:1 übersetzt. Ich lasse das Kupplungspedal ganz los und auf einmal drehen die Räder kurz durch, so kurz, dass nicht einmal das ASR anspringt. Wird dann wohl am oben Beschriebenen liegen.

 

Abgewürgt habe ich den FSI, obwohl ich quasi Fahranfänger bei Schaltwagen bin (nach Fahrschule ein Jahr lang nur Automatik meiner Eltern gefahren, erst jetzt wieder Schaltung) nur 3x. Und auch nur, wenn mehrere Personen im Wagen waren bei gleichzeitig eingeschalteter Musik (mehr Gewicht; kein Motorensound zu hören).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich bin von einem Fiat Bravo 1.6 auf den FSI umgestiegen. Gegen den Bravo ist der FSI-Motor im unteren Drehzahlbereich extrem durchzugsstark. Scheint alles relativ zu sein. Ich hoffe ihr tankt auch alle Super Plus.

 

Das Anfahrproblem habe ich auch am Anfang gehabt. Mir kommt es auch so vor, als ob die Kupplung "rupft". Ist hoffenltich aber nur die Vibration vom Motor.

 

Felix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieviel Gas gebt ihr denn so beim Anfahren?

Ich komme so mit 700-800 U/min ganz gut weg, ohne dass er die Tendenz zum Ausgehen zeigt.

 

@misterz:

Fiat baut ja eigentlich (im Gegensatz zu den Restkomponenten) doch ganz gute Motoren. Vieviel PS hatte/hat denn der Bravo?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@stevie

 

Der Bravo hat 103 PS (seit gestern kann ich hatte sagen - verkauft).

Richtig Schub (und Sound) kommt bei denen aber erst ab 3.500 Umdrehungen.

 

Ist die Vibration im Kupplungspedal "normal"?

 

Gruss

 

Felix

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ChristianR

Man muß beim Vergleich auch noch beachten, daß der FSI seine Unarten erst richtig zeigt, wenn er warm ist.

 

Ich habe das Gefühl, daß er kalt im Drehzahlbereich 1200...2000 wesentlich besser und "runder" zieht.

 

Auch das "Pedal-Pulsieren" fängt erst an, wenn die Temperaturanzeige sich deutlich bewegt hat.

 

Kann es daran liegen, daß der FSI kalt nicht im Schichtladebetrieb läuft?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dass die Kupplung pulsiert kann ich bestätigen. Ist aber bei mir seltsamerweise manchmal da und manchmal eben nicht. Auch die Beobachtung von ChristianR stimmt mit meinen überein. Aber wenn das Pulsieren da ist, ist es doch relativ schwach spürbar.

 

Hey Leute: Das ist der HERZschlag unsrerer Kugeln!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von ChristianR

 

 

Kann es daran liegen, daß der FSI kalt nicht im Schichtladebetrieb läuft?

 

??? Der FSI läuft im kalten Zustand nicht im Schichtladebetrieb? ?(

 

Man lernt hier doch täglich was neues :)

 

Bei welcher Temperatur fängt er denn mit dem Schichtladebetrieb an an?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke, dass der Motor in der Kaltlaufphase ein ganz anderes Programm fährt als dann später im normalen Betrieb, wenn der Motor warm ist. Daher erscheint auch der (fehlende) Schichtladebetrieb in der Kaltphase logisch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ChristianR
Original von abi2004
Original von ChristianR

Kann es daran liegen, daß der FSI kalt nicht im Schichtladebetrieb läuft?

??? Der FSI läuft im kalten Zustand nicht im Schichtladebetrieb? ?(

Man lernt hier doch täglich was neues :)

 

Sorry, das war eigentlich eine Doppelfrage - ich weiß das auch nicht genau! Also besser: "Könnte es sein, daß der FSI kalt nicht in den Schichtladebetrieb geht? Und deshalb besser läuft?"

:]:]:]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre zumindest sinnvoll, erst den Motor auf Betriebstemperatur zu bringen, idem der Schichtladebtrieb ausbleibt, wodurch mehr Sprit im Teillastbereich verfeuert wird und so mehr Abwärme anfällt.

 

mfg, Benjamin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von BluePyramid

Wäre zumindest sinnvoll, erst den Motor auf Betriebstemperatur zu bringen, idem der Schichtladebtrieb ausbleibt, wodurch mehr Sprit im Teillastbereich verfeuert wird und so mehr Abwärme anfällt.

 

mfg, Benjamin

 

Eher widersprüchlich, mageres Gemisch lässt Motoren heiß werden (Sauerstoffüberschuss), fettes Gemisch kühlt (Entzug der Verdunstungswärme)

 

lespauli, der seit 33 Jahren im Schichtbetrieb arbeitet

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schichtladebetrieb hat meines erachtens nichts mit magerer oder fetter gemischeinstellung zu tun, unabhängig von der gemischart wird nur soviel eingespritzt, um gerade einen zündvorgang auszulösen. zudem würde sich bei kaltstart eher ein fettes geschmisch anbieten, vergleichbar mit dem guten alten choke.

 

wir hatten bisher nur FSIler, bei denen es am pedal tackert, gibts hier auch welche, die dieses symptom nicht kennen? ?(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von deckwise

schichtladebetrieb hat meines erachtens nichts mit magerer oder fetter gemischeinstellung zu tun, unabhängig von der gemischart wird nur soviel eingespritzt, um gerade einen zündvorgang auszulösen. zudem würde sich bei kaltstart eher ein fettes geschmisch anbieten, vergleichbar mit dem guten alten choke.

 

das ist natürlich richtig. Mein Beispiel sollte auch nur verdeutlichen, das mehr Sprit nicht zwangsläufig eine höhere Motortemperatur oder verkürzte Warmlaufphase ergibt.

 

lespauli, nur noch 18 Monate im Schichtbetrieb

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Möchte diesen alten Thread mal wieder hervorholen. Mich würde nämlich sehr interessieren, ob es inzwischen weitere Informationen zum Thema Software-Update speziell für den FSI gibt. Also: Gibt es nun definitiv ein solches, und wenn ja: Was macht es denn genau und wie wirkt es sich aus? Sicher hat das doch hier schon jemand gemacht, wenn so etwas existiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was hier über die Eigenarten des 1.6 FSI Motors geschrieben wird, kann ich in dieser Form ( Erstzulassung 11.2003) nur teilweise bestätigen.Das "Nageln" beim Anlassen ist normal.Es verschwindet sofort, wenn der Öldruck aufgebaut ist und damit das Ventilspiel korrigiert wird. Danach läuft der Motor ruhig und ohne merkbare Vibrationen.Die Anfahrschwäche war anfangs vorhanden.Nachdem der Motor sporadisch kein Gas mehr annahm, wurde der Drehzahlgeber gewechselt.Gleichzeitig installierte ich einen K&N-Luftfilter.Jetzt ist die Anfahrschwäche verschwunden, man kann sogar im 2.Gang anfahren ! Der Motor dreht sauber bis in den Begrenzer.Ich fahre prinzipiell nur Eurosuper (95 ROZ).

es grüßt

der modellmotor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
(...) Gleichzeitig installierte ich einen K&N-Luftfilter (...)

 

Ist der Motor bzw. das Ansauggeräusch jetzt lauter? Kenne das von anderen Fahrzeugen mit K&N Filtern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ist der Motor bzw. das Ansauggeräusch jetzt lauter? Kenne das von anderen Fahrzeugen mit K&N Filtern.

Ja ,habe den Eindruck !

es grüßt

der modellmotor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden