Jump to content

FSI Kühlwasser auffüllen nach Flanschwechsel


ghnl
 Share

Recommended Posts

Hallo,

 

nachdem meine Kugel des kennfeldgesteuertes Thermostat defekt hatte , hab ich mich daran gemacht dies zu tauschen.

 

https://a2-freun.de/forum/showthread.php?t=42003

 

Beim "Freilegen" des Umfeldes ist dann am Gehäuse ein Schlauchanschluss zum Ausgleichsbehälter abgebrochen...:evilatyou:

 

Das Material wird sehr spröde - beim Abziehen des Schlauchs hatte ich dann den Anschluss mit in der Hand.

 

Also das komplette Teil getauscht... dauert 7 Std. und man sollte präventiv den Gedanken Vater und Mutter zu erschlagen mal nicht so abwegig finden.... :mad:

 

Soooo.... nun ist alles wieder zusammen, der schnurrende Anlasser gleich mit "beruhigt" und eine Zündspule mit gewechselt...

 

 

Aber - ich bekomme nicht alles an Kühlwasser in den Motor. Warmlaufen lassen, alles dicht alles gut keine Fehleranzeige .... aber es müsste 1,5 - 2 Liter mehr Wasser in Kühlkreislauf.

 

Es wird doch alles über das "Ei" eingefüllt oder? Wenn Luft drin ist - wie bekomme ich die raus...

 

:confused::confused::confused:

 

Hat jemand eine Idee??

Link to comment
Share on other sites

Es befinden sich Entlüftungsschrauben aus Kunststoff.

Ich glaube es müsste je einer für den großen und den kleinen

Kühlerkreislauf vorhanden sein.

Als ich das Kühlwasser wieder auffüllte habe ich nur eine gefunden

die ich vor dem einfüllen leicht aufschraubte (googel zeigt dir Bilder)

bis das Wasser raus lief.

Wieder zugedreht und auf min aufgefüllt.

Nach 15 km kam die Warnanzeige. Nach dem wieder auffüllen

ist seit 2 Jahren alles o.k.

 

Ich vermute, daß da nicht alles Kühlwasser raus gelaufen ist.

Der Wasserstand würde ansonsten unter min liegen, wenn

da noch Luft drin gewesen wäre.

Edited by famore
Link to comment
Share on other sites

Die Entlüftungen von TDI und 1.4er sind unterschiedlich.

 

Beim 1.4er und 1.6er ist es eigentlich nicht notwendig manuell zu entlüften, da sie selbstentlüftend sind.

 

Das Kühlwasser fließt vom Ausgleichbehälter in das Thermostatgehäuse, von dort hinter dem Motor im Kühlmittelrohr in die Wasserpumpe an den Tiefsten Punkt des Blocks. Die Luft im Block und im Kopf entweicht durch das Thermostat gehäuse über den kleinen Schlauch in den Ausgleichbehälter.

 

Der große Kühlmittelkreislauf wird über den kleinen Schlauch am oberen Kühleranschluss entlüftet, der ja ebenfalls in den Ausgleichbehälter mündet.

 

Wie kommst du drauf dass noch 1-2L rein müssen? Hast du den Motor mal warm laufen lassen und Wasser nachgefüllt?

 

Beim TDI gibt es Entlüftungsschrauben die man nutzen kann/sollte.

Edited by A2-D2
Link to comment
Share on other sites

 

Aber - ich bekomme nicht alles an Kühlwasser in den Motor. Warmlaufen lassen, alles dicht alles gut keine Fehleranzeige .... aber es müsste 1,5 - 2 Liter mehr Wasser in Kühlkreislauf.

 

Ausgehend von der Menge die du abgelassen hast oder von der Gesamtfüllmenge?

Link to comment
Share on other sites

Hallo, ich hab das Wasser beim Ausbau aufgefangen. daher sieht man ja was noch rein muss. Die Heizung wird nicht warm, daher kommt das vorhandene Kühlwasser nicht bis dahin. Ich schaue mal nach den Entlüftungsschrauben ... wo sind die grob...?

 

Hab ihn schon zwei mal warm gefahren - wird halt zu heiß...

 

von dem was raus gekommen ist...

Edited by ghnl
Link to comment
Share on other sites

Erst mal ein Danke für die Rückmeldungen!

 

Weitere Erkenntnisse:

 

Die Entlüftungsöffnung vom Flansch ist offen, da gibt es wohl unterschiedliche Bauformen welches am Index liegt.

 

Das was drin war ist offen und das was nun drin ist auch.

Link to comment
Share on other sites

Nach einem Telefonat mit einem sehr netten FSI Fahrer (sind wir das nicht alle!?!?) habe ich diesen Schlauch noch mal abgenommen:

Er hatte mir berichtet das seine Werkstatt mal das gleiche Problem hatte und da in einem Schlacuh befüllt wurde - da es auch da nicht über die Kugel ging.

 

http://s1.directupload.net/file/d/3472/m839wi29_jpg.htm

 

 

Es war keine Kühlflüssigkeit darin und ich habe dann darüber fast 3 Litter nachgefüllt bis es am Gegenstück raus lief.

 

Die Kugel war davon außer 2 - 3 Glucksern völlig unbeeindruckt.

 

Ich bin dann grade 5 km gefahren, dabei per IPone immer die Temperatur im Auge (EngineLink 5€ und eine ELM 372 Wlan Adapter)

 

Alles wieder so wie es sein soll. Nie über 110° und man kann so schön sehen wie geregelt wird.

 

:):):)

Link to comment
Share on other sites

Auweh. Es gibt (warum auch immer) zwei unterschiedliche Thermostatgehäuse für den 1.6er FSI. Bei einem davon ist der kleine Flansch, der dir abgebrochen ist, nicht durchgängig (frag nicht wieso). Dies würde erklären, warum über den Ausgleichsbehälter kein Kühlwasser ins System lief. Entlüftung hat da nix mit zu tun, das machen die Motoren selber.

 

Auch beim FSI wird das System ganz normal über den Ausgleichsbehälter befüllt, wenn man da Schläuche abziehen muss etc. ist irgendwas faul. Versuch mal rauszufinden, ob der kleine Flansch da unten durchgängig ist. Ich vermute, dein Ausgleichbehälter hat keine Anbindung ans restliche Kühlsystem.

Edited by Nachtaktiver
Link to comment
Share on other sites

Hi,

 

Du musst auch lang genug fahren damit der Thermostat aufmacht. Wenn die Anzeige gerade so auf 90° steht reicht das noch nicht, fahre mal 10km am Stück.

 

Entlüftet habe ich beim letzten Thermostatwechsel nicht, ich musste aber die Tage danach 3 mal nachfüllen, dann hat sich der Pegel im Ausgleichsbehälter stabilisiert.

Link to comment
Share on other sites

Ich habe die Vermutung, das der Themenstarter und der Nachtaktive von zwei verschiedenen Anschlüssen des Thermostatgehäuses an die Kugel sprechen: Der Themenstarter von dem Stutzen, der den dünnen Rücklaufschlauch (ca. 1cm Außendurchmesser) von der Kugel oben an das Thermostatgehäuse führt und der in der Tat sehr knapp an das Thermostatgehäuse gegossen ist. Der Nachaktive von dem Stutzen, der den dickeren Schlauch (ca. 2cm Außendurchmesser) von der Kugel unten an das Thermostatgehäuse hinten unten führt. Letzterer mündet an das Thermostatgehäuse in der Nähe des Wasserrohres zur Wapu. Und letzterer ist bei den Gehäusen für Golf und A3 in der Tiefe des Stutzens verschlossen (Endbuchstabe C oder CF, glaube ich - A2 Endbuchstabe B usw.).

Das hat seinen Grund darin, dass Golf und A3 mit dem BAD den Ausgleichsbehälter auf der rechten Seite haben und das Wasserzulaufrohr (von der Kugel unten) direkt an das Wasserrohr zur Wapu angeschlossen wird. Hatte ich auch gerade.:argh:

Ich würde das nochmal kontrollieren! Gehe davon aus, dass der Nachtaktive richtig liegt mit seiner Vermutung.

PS @ Themenstarter: Du brauchst dann aber kein neues Gehäuse - es reicht, wenn Du es nochmal ausbaust und den Stutzen mit einem ca. 9mm Bohrer aufbohrst...:D

Link to comment
Share on other sites

Hier noch ein Bild vom Thermostatgehäuse mit der ET- Nummer 032 121 111 CF DE BTO

 

Der kleine Anschlusstutzen, links im Bild, ist bis auf eine winzige Öffnung von ca. 0,5 mm² verschlossen.

 

Eine Befüllung über dieses Löchlein ist praktisch unmöglich, selbst Luft kommt da nicht in ausreichender Menge durch.

DSCF0002.jpg.cf632d6b62f856e22062120766042553.jpg

Edited by RS655
Link to comment
Share on other sites

Sooooo die Herrn,

 

erst mal ein dickes Danke an alle und im Besonderen an Goerdi!!!

 

Das war die Lösung!

 

Der dicke Schlauch der von der Kugel zum Flansch geht, bzw. der Anschluss am Flansch war der Übeltäter. Der Test war einfach (wenn man mal in die richtige Richtung getreten wurde ;-) ) Schlauch ab und pusten...

 

Also Kugel raus, Schläuche ab und ein Loch gebohrt... und zwar da:

 

http://s14.directupload.net/file/d/3473/dvpw68pm_jpg.htm

 

Damit: erst der goldene Bohrer auf dem Schrauber und dann mit dem Bit

 

http://s7.directupload.net/file/d/3473/wvhlo39b_jpg.htm

 

Und siehe da .... es lässt sich wunderbar füllen ...

 

Nun noch etwas Blut beiseite wischen und gut ist ;-))

 

Danke schön für eure Hilfe!!

 

;-)

Edited by ghnl
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.