a2diesel

Schadensbilder vom Austausch des Ölpumpen-Kettenspanners: Woran lag's?

Recommended Posts

So, hier die Fortsetzung dieses Threads:

Seit ein paar Tagen ist der A2 zurück aus der Werkstatt, ich habe dort knapp 1000€ gelassen. :( Siehe Rechnung im Anhang.

Ausgetauscht wurden der Kettenspanner der Ölpumpe samt Kette und drei Zahnrädern.

 

Die Geräusche sind seitdem weg. Ja, es waren zwei Geräusche, wie ich jetzt weiß: Einmal das im obigen Thread hörbare unregelmäßige "Wispern". Das war beim Kauf schon ganz leicht zu hören und wurde über die letzten 1000km immer lauter.

Ein weiteres Geräusch war schon beim Kauf recht laut, ich habe es aber nicht als Problem wahrgenommen. Es war ein gleichmäßiges schnelles Schleifen, eher ein "Rauschen". Wenn man den Motor nicht kennt, hört man nicht, dass das problematisch ist.

Seitdem das weg ist, höre ich z.B. den Turbolader viel lauter. Ich dachte sogar erst, die Werkstatt hätte da etwas beschädigt. Das Pfeifen bzw. Sirren des Laders ging vorher aber einfach unter in der Geräuschkulisse.

 

Was noch sehr auffällig ist: Der Motor lief vorher im Leerlauf und bei niedrigen Drehzahlen sehr rappelig. Zwar gleichmäßig, aber er rüttelte. Ich hatte mir schon angewöhnt, die Drehzahl immer über 2000 U/Min. zu halten, weil es so unangenehm war.

Auch hier wurde mir meine fehlende Kenntnis des Motors zum Verhängnis. Ich dachte, dieses Rappeln sei einfach so bei Dreizylinder, und dazu noch Pumpe-Düse. Seit der Reparatur läuft der Motor aber absolut sanft. Im Leerlauf ist kaum eine Vibration im Auto zu spüren, und man kann ihn super auch mit niedriger Drehzahl fahren.

 

Jetzt interessiert mich natürlich, was genau die Ursache war für diesen Schaden. Der Motor ist erst 136tkm gelaufen.

 

Laut Werkstatt waren nur die Zahnräder auffällig: Sie sind zwischen den Zähnen blankgewetzt, die Zähne selbst haben kaum Laufspuren.

Die beiden Räder ohne Kugellager sind am Außenrand etwas angelaufen, sieht aus als wären sie dort sehr warm geworden. Aber vielleicht ist das auch normal.

 

Die Kette ist unauffällig, sie ist genau 32cm lang, wenn sie so liegt wie auf dem Foto. Ist das normal oder hat sie sich gelängt?

 

Der Spanner lässt sich von Hand bewegen und fährt so weit aus wie auf dem Foto. Allerdings braucht man etwas Kraft zum Bewegen des Stempels, und auf den letzten Millimetern ist wie eine Raste, die man nur mit viel Kraft überwinden kann.

 

Was meint ihr, was war die Ursache dieses Schadens?

 

 

IMG_0001.jpg

IMG_0002.jpg

IMG_2759.JPG

IMG_2760.JPG

IMG_2762.JPG

IMG_2767.JPG

IMG_2770.JPG

IMG_2773.JPG

IMG_2774.JPG

IMG_2776.JPG

bearbeitet von a2diesel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Zahnriemenwechsel / WaPu sind sinnvollerweise ja auch erneuert worden, das relativiert die Sache wieder. Ebenso wurden der Wellendichtring und Keilrippenriemen erneuert. Unnötige Positionen finde ich auf der Rechnung nicht.

 

Wenn es der erste Wechsel des Zahnriemens war (du schreibst 136tkm), war das auch überfällig und höchste Zeit.

 

Da das Fehlerbild wie du schreibst komplett beseitigt wurde und auch der Zahnriemen ausgetauscht, finde ich den Preis realistisch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe vor ein paar Wochen mal wieder einen A2 (ATL; 90PS Diesel; 200'km) vor dem Export gerettet.

Inseriert war er mit defektem Zweimassenschwungrad. Beim Starten des Motors rüttelte dieser fürchterlich und es war sofort klar, dass die Ursache höchstwahrscheinlich eine übersprungene Kette zur Ausgleichswelle ist.

Beim Öffnen des Motors fand ich eine um ca 90° zur Sollposition verdrehte Ausgleichswelle und die Reste der geraden Gleitschiene des Kettenspanners auf selbigem und in der Ölwanne.

Die Zahnräder waren alle unauffällig.

Beim Zurückdrücken des Kettenspannerkolbens blieb dieser allerdings in dieser eingefahrenen Position. Später stellte sich noch heraus, dass der Kolben die bewegliche Gleitschiene nur bis auf ein gewisses Mass spannen konnte und dann auf dieser klemmte.

Die Position des Kolbens am Spanner entspricht ziemlich genau derer im dritten Bild von @a2diesel  . Sollte an diesem Spanner die Spiralfeder im Inneren noch montiert sein, klemmt auch dieser und konnte die Kette evtl. nicht mehr genügend spannen.

Ich vermute dass die ungenügend gespannte Kette zuviel Spiel hatte und damit das gerade Gleitstück zerschlug und im Anschluss die Ausgleichswelle übersprang, da dann noch mehr Kettenspiel vorhanden war.

@a2diesel: kontrolliere doch mal, ob der Kolben des Kettenspanners die Gleitschiene weiter spannen kann.

 

Auch mein Fall ging gut aus. Der Motor schnurrt so seidig, wie es eben ein ATL kann und und das gute Stück bereichert in Zukunft unseren Fuhrpark.

 

 

 

P1050078.JPG

P1050086.JPG

  • Daumen hoch. 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Colombia: Danke für die Einschätzung zur Rechnung. Ich denke auch, der Preis der Werkstatt ist für diese Arbeit angemessen.

Der Zahnriemen wurde übrigens schonmal getauscht bei ca. 122tkm. Umso ärgerlicher, dass das nun wieder sein musste. Aber ist schon richtig so.

 

@Schwabe: Gerade habe ich mal an dem Kolben des Kettenspanners gezogen. Er war tatsächlich in dieser Stellung blockiert wie auf dem Foto! Ich musste richtig Kraft aufbringen, um ihn aus dem Spanner zu bekommen.

 

Ja, und wie der Kolben aussieht, sehr ihr auf den Bildern anbei. Er war eindeutig in dieser Stellung im Kettenspanner verklemmt.

Ich denke das ist des Rätsels Lösung. Kleine Ursache, große Wirkung...

 

Auffällig war das Öl, das aus dem Spanner kam. Es war richtig schwarz, viel dunkler als das Öl im Motor.

Es sieht so aus, als würde diese Stelle beim Ölwechsel irgendwie nicht erreicht werden.

 

@famore vermutete im alten Thread einen Zusammenhang mit Longlife. Könnte sein dass ein häufigerer Ölwechsel das Risiko eines solchen Schadens minimiert.

Bei meinem Motor wurde immer LL gemacht...

 

 

IMG_2778.JPG

IMG_2780.JPG

bearbeitet von a2diesel
  • Daumen hoch. 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

An meinem Kettenspanner war das Problem im eingefahrenen Zustand etwas viel Spiel zwischen Kolben und Buchse, so dasss der Kolben etwas kippt.

Aber das eigentliche Hauptproblem im ausgefahrenen Zustand ist die Auflagefläche des Kolbenbodens in der Kugelpfanne des beweglichen Gleitstücks. Ab einem gewissen Weg klemmt der Kolbenboden am Rand der Pfanne.

Ich habe nun an 3 Dieseln die Kette gewechselt (zwischen 170' und 200'km) und es war jedesmal der Weg des Kettenspanners schon recht ausgereizt. Bei einem Motor war die Ausgleichswelle nur um einen Zahn übersprungen.

Ab dem zweiten Zahnriemenwechsel würde ich immer die Kette mit Spanner mitwechseln.

  • Daumen hoch. 4

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo @Schwabe,

 

Spiel hat der Kolben in meinem Kettenspanner nicht bzw. nur so viel, dass er sich bewegen kann.

Aber er blockiert tatsächlich beim Ausfahren, wenn er den Rand der Kugelpfanne im Gleitstück erreicht! Hier ist eine richtige Kante, an der er hängenbleibt.

Ohne diese Kante könnte er problemlos weiter ausfahren.

 

Da wurde also geschlampt bei der Konstruktion, oder bei der Fertigung. Hätte ich nicht gedacht bei Audi.

Laut meiner Werkstatt ist dieser Kettenspanner eine Besonderheit des A2. Andere 1.4 TDI haben den wohl nicht.

 

Wenn der Spanner nicht erneuert wird, sollte man ihn beim ZR-Wechsel zumindest prüfen und ggf. die Kante der Kugelpfanne im Gleitstück abschleifen. Dann kann der Kolben weiter ausfahren und alles ist gut.

 

Übrigens erklärt sich durch diesen Schaden auch, warum meine Zahnräder so ungleichmäßig abgeschliffen waren. Wegen der zu geringen Spannung übertrug sie die Kraft nur auf die Mitte zwischen den Zähnen, nicht auf die Flanken.

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Vollständigkeit halber hier noch zwei Bilder der Kugelpfanne im Gleitstück und wie sich der Kolben darin bewegt.

 

Der Witz ist: Die Pfanne ist zwar nach einer Seite hin abgeflacht, damit der Kolben rausgleiten kann, aber zur falschen Seite! In die Richtung, wohin der Kolben gleitet, hat die Pfanne am Rand einen Grat. So funktioniert das natürlich nicht.

 

Dieser Spanner ist also nicht schlampig gefertigt, sondern falsch konstruiert. Das ist wirklich krass. An so einer wichtigen Stelle...

 

Danke nochmal an @Schwabe!

 

IMG_2784.JPG

IMG_2786.JPG

bearbeitet von a2diesel
  • Daumen hoch. 6

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dank meiner schwäbischen Mentalität habe ich die ausgebauten Kettenspanner noch alle eingelagert und heute nochmals angeschaut.

Dabei kam interessantes ans Licht:

Es gab offensichtlich verschieden ausgeformte Kugelpfannen für den Kettenspannerkolben.

Und die am besten funktionierende Form stammt aus dem Jahr 2002.

Das Altteil aus dem Jahr 2004 ist das klemmende wie von @a2diesel.

Und im Baujahr 2005 schaut es wieder besser aus.

Es handelt sich jeweils um originale Audi Teile (Hersteller IWIS) mit der Teilenummer 045 115 124 B

 

 

 

2002.JPG

2004.JPG

2005.JPG

  • Daumen hoch. 6

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sehe da die immer gleiche Ausformung in die sich die Kugel nur mehr oder weniger stark eingearbeitet hat. Die spannende Frage wäre: Warum? Höherer Öldruck? Schlechteres Material? Andere Einsatzbedingungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@McFly: Schande über mich. Du hast Recht.

Es sah für mich so aus als ob das Teil aus 2002  nur gegossen sei und die beiden anderen verschieden tief kugelfürmig gesenkt.

Bei genauer Betrachtung auch mit Lupe und vergrösserten Fotos, sieht man wirklich, dass die Kugelform nur durch das Einarbeiten des Kolbenbodens zustande kommt.

Über die unterschiedlichen Einsatzbedingungen kann ich leider nichts sagen, da alle erst relativ kurz in meiner Hand sind.

Die am meisten eingearbeitete Schiene hat 200'km, die beiden anderen ca. 160'-180'km.

  • Daumen hoch. 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja wie man sehen kann ist da eigentlich eine Querkerbe. ich denke wenn die nicht mehr da ist ist das Teil auf jeden Fall verschliessen, dient wohl der Schmierung

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Kolbenboden ist ja eine kleine Bohrung (0,3-5,5mm?), durch die das Öl Richtung Nut in der Spannerschiene abfliesst.

Ich kann mir schon vorstellen, dass ab dem Zeitpunkt, wenn die Schmiernut abgetragen ist der Verschleiss an der Schiene schneller voranschreitet.

Die kugelige Fläche in der Schiene verschliesst die Ölbohrung und die Auflagefläche bekommt nur ein bisschen Schleuderöl von der Kette.

Es bleibt auch immer das gleich alte Öl im Kolbeninneren und spült den Abrieb am Kolbenhemd schlechter aus.

Der Abrieb könnte dann so eine Art Schmirgelpaste bilden und dazu beitragen, dass der Kolben schliesslich (im nicht ganz ausgefahrenen Zustand) klemmt.

Die Vermutungen sind natürlich sehr theoretisch und vielleicht überzogen.

Als Tatsache betrachte ich allerdings, dass der komplett eingearbeitete Kolben in der Spannschiene diese am weiteren Ausfahren hindert und so ein Überspringen der nun zu locker gespannten Kette begünstigt.

 

 

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Finde ich sehr sinnig, diese Erklärung, gar nicht überzogen. Sie passt zu meiner Beobachtung, dass das Öl im Kolbeninneren deutlich schwärzer war als das restliche Öl.

 

Die obigen Fotos sind für mich interessant, da ich noch keinen neuen Spanner in der Hand hatte. Demnach ist die runde Kugelpfanne im Gleitstück nicht vorgefertigt, wie ich dachte, sondern nur der Abdruck des Kolben in der länglichen Gleitbahn.

 

Der Konstruktionsfehler liegt dann in der Verwendung von Alu beim Gleitstück, das auf einen Kolben aus Stahl trifft. Letzterer ist härter und führt zur Bildung der runden Pfanne am weicheren Alu-Gleitstück.

Diese Pfanne verhindert schließlich die ausreichende Schmierung des Kolbens durch die Nut im Gleitstück, was zu weiterem Verschleiss führt.

Schlussendlich bleibt der Kolben in der Pfanne hängen, die er sich selbst geschaffen hat.

 

Ein - natürlich etwas schwererer - Kettenspanner aus Guss würde dieses Problem also verhindern.

Ich vermute das ist ein Beispiel für übertriebene Gewichtseinsparung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden