Jump to content
roweb

Gegenstand im Gebläse macht geräusche und muss raus.

Recommended Posts

Hallo Liebe A2 Freunde,

 

ich hatte bis vor kurzem eine magnetische Handyhalterung am Luftauslass (rechts vom Lenkrad) des Gebläses in "betrieb".

Irgendwann ist die Halterung dann kaputt gegangen - Handy hat magnetisch gehalten, aber sich in jeder Kurve mitgedreht.

Ich habe die 10 € Handyhalterung abgemacht und eine besorgt, die nicht mehr ans Gebläse kommt.

 

Nach ein paar Tagen habe ich dann bei Kurvenfahrten einen rollenden nervenden Gegenstand wahrgenommen.

Ich bin sehr geräuschempfindlich, so dass ich in der Garage direkt alles aus dem Auto geräumt habe um dem ganzen auf den Grund zu gehen.

Lange Rede, kurzer Sinn: Ich vermute das ein Teil (Schraube/Plastikteil) von der Handyhalterung ins Gebläse gefallen ist.

Was anderes kann ich mir derzeit nicht vorstellen.

 

Ich habe mir den Thread zum Ausbau des Gebläses bereits durchgelesen. Sicher machbar für mich, aber ich sehe mich schon fluchen und der Zeitaufwand könnte durchaus erheblich werden  :)

Daher die Frage, habt ihr einen Tipp wie ich prüfen kann, ob ein Teil im Gebläse ist und wie ich da minimalinvasiv dran komme?

 

Ich habe bereits mit einem felxiblen Magnetheber versucht dran zu kommen, jedoch ohne Erfolg.

 

Beste Grüße

Roman

 

PS: Gebläse funktioniert trotz Gegenstand ohne Probleme.

Edited by roweb

Share this post


Link to post
Share on other sites
vor 11 Minuten schrieb roweb:

Hallo Liebe A2 Freunde,

 

ich hatte bis vor kurzem eine magnetische Handyhalterung am Luftauslass (rechts vom Lenkrad) des Gebläses in "betrieb".

Irgendwann ist die Halterung dann kaputt gegangen - Handy hat magnetisch gehalten, aber sich in jeder Kurve mitgedreht.

Ich habe die 10 € Handyhalterung abgemacht und eine besorgt, die nicht mehr ans Gebläse kommt.

 

Nach ein paar Tagen habe ich dann bei Kurvenfahrten einen rollenden nervenden Gegenstand wahrgenommen.

Ich bin sehr geräuschempfindlich, so dass ich in der Garage direkt alles aus dem Auto geräumt habe um dem ganzen auf den Grund zu gehen.

Lange Rede, kurzer Sinn: Ich vermute das ein Teil (Schraube/Plastikteil) von der Handyhalterung ins Gebläse gefallen ist.

Was anderes kann ich mir derzeit nicht vorstellen.

 

Ich habe mir den Thread zum Ausbau des Gebläses bereits durchgelesen. Sicher machbar für mich, aber ich sehe mich schon fluchen und der Zeitaufwand könnte durchaus erheblich werden  :)

Daher die Frage, habt ihr einen Tipp wie ich prüfen kann, ob ein Teil im Gebläse ist und wie ich da minimalinvasiv dran komme?

 

Ich habe bereits mit einem felxiblen Magnetheber versucht dran zu kommen, jedoch ohne Erfolg.

 

Beste Grüße

Roman

 

PS: Gebläse funktioniert trotz Gegenstand ohne Probleme.

 

Ich denke, dass du die Luftausströmer in der Mittelkonsole meinst (Luftöffnung mit den einstellbaren Lamellen).

Wenn dadurch irgendein Teil in die Lüftungskanäle fällt komst du da quasi nicht mehr ran ohne alles auseinander zu bauen.

Bis zum eigentlichen Gebläse wird das nicht kommen, vorher bleibt das in irgendeiner Senke oder Kurve liegen.

 

 

Share this post


Link to post
Share on other sites

...versuchsweise: Umluft an, Pollenfilter unten ausbauen und offen lassen, mit druckluft in Mittelausströmer pusten und schaun was kommt. Alternativ Radio raus (braucht Ausbauhaken), 2 Schrauben unten am Mitellausströmerteil raus, Warnblinkschalter abstecken und mal per Hand den Lüftungskanal erforschen.

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Christoph:

Bis zum eigentlichen Gebläse wird das nicht kommen...

...da vorher der Pollenfilter und Verdampfer dazwischen sitzt. Wird irgendwo im Klimakasten rumkullern. Google mal SSP240.pdf um Dir ein Bild von dem Teil zu machen. Kommt man IMHO ohne Ausbau des kompletten Armaturenbrettes nicht wirklich dran...

Share this post


Link to post
Share on other sites

Besten dank für eure schnellen Rückmeldungen.

 

Ich werde mir ne Dose Druckluft besorgen und das hier probieren:

Zitat

...versuchsweise: Umluft an, Pollenfilter unten ausbauen und offen lassen, mit druckluft in Mittelausströmer pusten und schaun was kommt. Alternativ Radio raus (braucht Ausbauhaken), 2 Schrauben unten am Mitellausströmerteil raus, Warnblinkschalter abstecken und mal per Hand den Lüftungskanal erforschen.

 

Die Zeichnung auf Seite 56 vom Dokument SSP240.pdf zeigt, dass ich bei Nichterfolg dann wohl sehr viel Schrauben darf, oder mit dem nervenden Geräusch Leben lernen muss ;)

Ich werde berichten.

 

Share this post


Link to post
Share on other sites

Es gäbe da noch eine andere Lösung zur Beseitigung des nervigen Geräusches... :D

Bauschaum.thumb.jpg.88d8227b894a08e4fdafe04e9abcd5ae.jpg

Share this post


Link to post
Share on other sites
vor 3 Minuten schrieb McFly:

Es gäbe da noch eine andere Lösung zur Beseitigung des nervigen Geräusches... :D

Bauschaum.thumb.jpg.88d8227b894a08e4fdafe04e9abcd5ae.jpg

 Danke für den Tipp, da nehm ich mir im Baumarkt gleich noch eine Dose von mit. :D

 

Share this post


Link to post
Share on other sites

Würde vorher mal die Wasserkastenabdeckung aussen genau anschauen - habe einen ähnlichen Fall auch schon mal gehabt. Alles abgesucht - am Ende war es ein kleines Steinchen was auf der Abdeckung hin und her kullerte...

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb Superduke:

Würde vorher mal die Wasserkastenabdeckung aussen genau anschauen - habe einen ähnlichen Fall auch schon mal gehabt. Alles abgesucht - am Ende war es ein kleines Steinchen was auf der Abdeckung hin und her kullerte...

 

DITO, war bei mir ebenfalls schon mal der Fall.

Share this post


Link to post
Share on other sites

Guten Morgen zusammen,

 

ich muss heute Morgen immernoch schmunzeln - das nervende Geräusch ist weg.

 

Gestern habe ich mir noch eine Dose Druckluft gekauft und direkt auf dem Parkplatz vom Baumarkt den Innenfilter ausgebaut und dann mal probiert, ob der ominöse Gegenstand rausfliegt.

NIchts ist passiert. Ich habe dann versucht mit druckluft und Gehör zu prüfen, ob überhaupt was im Mittelausströmer liegt - negativ. Muss wohl doch tiefer vorgedrungen sein bzw. woanders liegen.

Raus aus dem Auto und die Wasserkastenabdeckung nach Gegenständen abgesucht -negativ.

Scheiben vom Auto geöffnet und am Auto gewackelt, Gegenstand ist im Innenraum hörbar wie er "rumrollt".

Also dann mal leicht genervt die Innenbeleuchtung angemacht um den Innenfilter wieder einzubauen.

Hoppla das Licht im Himmel auf der Fahrerseite geht nicht. An der Plastikabeckug geklopft und es scheppert *grübel*.

Abdeckung weggemacht und prombt fällt mir das Birnchen entgegen. Das grinsen wird größer... Birne auf die Abdeckung gelegt, Abdeckung zu gemacht, Auto gewackelt.... das ist es.

Birnchen raus und am Auto gewackelt - Yieha :)

Man o Man war ich Glücklich auf der Heimfahrt, das ich am Wochenende das Armaturenbrett nicht demontieren muss ;)

 

Besten Dank für eure Hilfe.

 

Viele Grüße

Roman

 

  • Like 4
  • Thanks 2
  • Haha 3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.