ducss600

Rote Warnlampe Bremsenelektronik Querbeschleunigungssensor G200 ABS ESP leuchten

Recommended Posts

Hallo zusammen,

 

ich wollte mal hören, ob einer von Euch auch das folgende Problem kennt.

 

Bei meinem A2 (1,4 Benziner) habe ich seit ca. zwei Jahren das Problem, dass ab und zu die rote Warnlampe für die Bremsenelektonik ertönt. Wenn ich das Auto abstellen und wieder starte kann ich dann normal weiterfahren.

 

Mitte 2002 bin ist das dann auf der Autobahn passiert. Nachdem ich das Auto neu gestartet habe (habs noch bis zum Parkplatz geschafft) ist der Fehler erneut aufgetreten. Diesmal kam aber hinzu, dass der A2 kein Gas mehr angenommen hat. Ich fuhr so ca. 150 und wurde schnell langsamer. Bei ca. 80 hat er dann im 3. Gang bei Vollgas die Geschwindigkeit halten können. Als ich die nächste Ausfahr erreicht hatte und neu gestartet habe, konnte ich normal bis zum Händler weiterfahren.

 

Beim Händler wurde der Fehlerspeicher ausgelesen, und mir gesagt, dass es einen sporadischen Fehler in der Klimaautomatik gegeben hätte, der weiter Fehler nach sich gezogen hat. Die Fehlerliste wurde daraufhin gelöscht und ich bin nach Hause gefahren.

 

Wenige Wochen später meldete sich wieder die Warnlampe der Bremsenelektronik ........

 

Bis jetzt wurde der Fehlerspeicher dreimal gelöscht und beim letzten Mal der "BESLSensor" ausgetauscht. Das Problem wurde zu Audi geschickt und man hofft auf eine Lösung. Naja, bin seit ca. 1,5 Jahren mit dem Problem beschäftigt.

 

Hat von Euch einer einen Tipp in diese Richtung oder hat änliches erlebt?

 

Danke!

bearbeitet von Stanni

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich hatte dieses prob einmal - bei sintflutartigem regen ging beim ampelhalt das licht (ABS) an. als ich neu startete war das licht weg. kam nie mehr. ich denke, das war feuchtigkeit auf irgendeinem kontakt für das ABS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte beim Anlassen mal ne Fehlermeldung da wo sonst OK steht.

Ich glaube, dass war ein Achtung Verkehrsschild, hat mich fast der Schlag getroffen und ich habe schon die Euros aus meinem Geldbeutel wandern sehen.

 

Dann neu gestartet und siehe da das Problem war seit dem (6 Mon.) nicht mehr aufgetaucht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte voriges Jahr einmal die Warnleuchte von der Servolenkung, nachdem ich meine Kugel gestartet habe.

Voriges Monat war die Meldung auch wieder da, nachdem ich von der Autobahn runtergefahren bin.

 

Nachdem ich den Motor jeweils neu gestartet habe, war es wieder weg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Problem der ABS Warnleuchte kenne ich. Ähnlich wie bei Dir trat das zunächst nur sporadisch auf. Dann häufte sich der Fehler, immer bei Bergauffahrt und Linkskurven. Auch verstärkt bei Feuchtigkeit. Allerdings dass die Elektronik in die Motorleistung eingegriffen hat war nie der Fall. Der Freundliche hat den Fehlerspreicher ausgelesen und einen defekten Querbeschl. Sensor diagnostiziert. Ich kann mir aber auch die Möglichkeit vorstellen, dass es sich nur um einen unsauberen Steckerkontakt handelte aber da steckt man nicht drin. Ich wollte meine Ruhe und habe alles reparieren lassen. Zusätzlich blinkte beim Schließen mit der Fernbedienung das Blinklicht nicht mehr auf, defektes Türschloss. Und das hat's gekostet:

 

Fehlerspeicher auslesen 13,40

Türverkleidung vorn Aus- u Einbau 46,90

Türaggregateträger Aus- u. Einbau 46,90

Türschloss Aus- u. Einbau 6,70

Querbeschleunigungssensor Aus- u. Einbau 73,70

Schloss (70 % Kulanz) 52

Sensor (70 % Kulanz) 109

 

Der Sensor-Anteil: 46,90+73,70 (Arbeit) + 109 (Material).

 

Viele Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei meinem a2 1,4l benziner bj2002 leuchten hin und wieder ESP und AbS und naturlich der piepston. speicher auslesen ergab sensor für querbeschleunigung(sporadisch autretener fehler.

lt audi soll dieses 400-500 € kosten. hat jemand eine Ahnung wo das teil sitzt oder das gleiche problem hat.was könnte es denn sonst noch sein gibt es probleme beim tüv?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wie ich das sehe ist der sensor für querbeschleunigung der "crashsensor" . im bild siehst unter punkt 6 die einbaulage.

Hinweis vom Moderator
Bild aufrgund von Urheberrecht entfernt
bearbeitet von a2-701

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diesen Fehler hatte ich und einige andere im Forum auch. Benutze die Suche oder hier zu meiner Reparatur folgenden

 

Link

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Freunde!

 

Wie ich vermute bin ich ja auch Mitglied des G200 Klubs.......

Der Querbeschleunigungssensor ist hin.

Aber wo steckt das Ding im A2 1.4 ?? Hat jemand irgendwo ein 3D Bild?

Ich möchte versuchen es zu reparieren............ Werde Euch auf dem laufenden halten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

der sensor sitzt unter dem fahrersitz.. (bodenteppich)

!!! BATTERIE ABKLEMMEN, HECKKLAPPE OFFEN LASSEN !!!

sitz raus, b-säule unten raus, sicherheitsgurt unten ausbauen, bodenbelag hocheben und holz drunterklemmen damit der boden oben bleibt, stecker runter, der is mit 2x schrauben gehalten... diese lockern, neuen rein

EINBAU:

Zündung einschalten

Türen schließen

es darf sich keine person im fahrzeuginnenraumaufhalten!!!!!

batteriemasseband wieder anklemmen

 

FERTIG

 

mfg

andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Andi!

 

Das ist ja fantastisch! Danke für die klare Antwort!! :-))

Weil ich das Auto gerade aus Deutschland als Gebrauchtwagen nach Holland importiert habe, bin ich jetzt mit dem Norddeutschen Freundlichen in\'s Gespräch. Mal sehen ob die beim Sensoren-Einkauf noch was tun können. Halbe/ Halbe wäre schon sehr anständich

Da hab\' ich übrigens mal kräftig nachdenken müssen wieso man die Heckklappe offen lassen soll..........

Antwort: Wenn man die zumacht, kommt man nicht mehr \'rein............ :-)

Da sind aber auch A2 Fans die behaupten der G200 Sensor sollte irgendwo unten an die Lenksäule sitzen aber das sind doch die Drehwinkelsensoren usw. oder??

 

Mit besten Dank und freundlichem Gruss aus Utrecht im Mitten Hollands.

Krijn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi Krijn,

 

edit: Da hab\' ich übrigens mal kräftig nachdenken müssen wieso man die Heckklappe offen lassen soll..........

Antwort: Wenn man die zumacht, kommt man nicht mehr \'rein............ :-)

 

du würdest schon noch ins fzg reinkommen, der at hat oben an der heckklappenverkleidung ein so komisches plastik mit schlitz drin. wenn du denn nach oben hebelst und dann anziehst dann kriegste die heckklappe aufjedenfall wieder auf... musst halt dann wenn du zu gehauen hast nach dem batterie abklemmen von vorn durchkriechen und öffnen.

 

edit: Da sind aber auch A2 Fans die behaupten der G200 Sensor sollte irgendwo unten an die Lenksäule sitzen aber das sind doch die Drehwinkelsensoren usw. oder??

 

der a2 hat 2 lenkwinkelsensoren... bevor du einen wechselst lass beim freundlichen von dem sensor GRUNDEINSTELLUNG druchführen.. wenns geht is gut wenn net is einer defekt... entweder der am lenkgetriebe selber (G250) oder der unterm lenkrad am schleifring (kA was des für einer is)

 

GreeZ

Andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo zum Teufel sitzt dieser Querbeschleunigungssensor G200 ? Unterm Fahrersitz ist er nicht! Beim Golf soll er unter der Lenksäule verbaut sein. Der Sensor hat wohl Qualitätsprobleme mit den Lötstellen, kostet 92€ und Audi will mir den ganzen Wagen zerlegen (offensichtlich wissen die auch nicht wo das Teil steckt) Die neueren Fahrzeuge sollen einen kombinierten Sensor haben, der unterm Fahrersitz verbaut ist.

 

Wer kann mir weiterhelfen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

sollte im Tunnel vorne zu finden sein, zusammen mit dem Drehratensensor.

 

Gruss Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab den Fehler jetzt auch. Über VAG Com hab ich ausgelesen:

 

VAG-COM Version: Release 311.2-N

 

Control Module Part Number: 8Z0 907 379 B

Component and/or Version: ESP 20 CAN V015

Software Coding: 10758

Work Shop Code: WSC 00000

2 Faults Found:

01423 - Lateral Acceleration Sensor (G200)

57-10 - Electric Circuit Failure - Intermittent

01423 - Lateral Acceleration Sensor (G200)

27-10 - Implausible Signal - Intermittent

 

 

 

VAG-COM Version: Release 311.2-N

 

Control Module Part Number: 8Z0 907 379 B

Component and/or Version: ESP 20 CAN V015

Software Coding: 10758

Work Shop Code: WSC 00000

2 Faults Found:

01423 - Lateral Acceleration Sensor (G200)

57-10 - Electric Circuit Failure - Intermittent

01423 - Lateral Acceleration Sensor (G200)

27-10 - Implausible Signal - Intermittent

 

Wenn der Fehler morgen wiederkommt, fahr ich direkt zu Audi, wenn nicht, dann nicht.

 

Tja, wer einen A2 hat, dem ist es nie langweilig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

von diesen querbeschleunigungssensoren gibts 2 stück, wie ich verstanden hab lösen sie die entsprechenden seitenairbags aus.. langweilig wirds wirklich nie :) ständig passieren unmögliche defekte an sensoren, ständig :WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute morgen war der Fehler jedenfalls wieder weg.

Wie ich das verstehe, gibts aber nur einen. Oder der andere wäre anders numeriert.

Die Querbeschleunigung ist ja auf beiden Seiten des Autos gleich. Könnte höchstens ein Sicherheitsfaktor sein, dass wenn ein Sensor plötzlich 10g misst, der andere auch 10g messen muss, sonst löst kein Airbag aus. Wenn der Sensor wirklich für den Seitenairbag genutzt wird. (?)

 

Allerdings müsste dann auch die Airbagleuchte leuchten, oder nicht? Denn wenn ein Sensor spinnt, geht der Airbag ja nicht.

 

mfg

Christoph

 

EDIT: Sehe grad, das Bild oben ist vom TT. Hat jemand eins vom A2?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

ich hab noch 2 dieser sensoren...

 

bei Fragen Mail an mich...

 

grüße

 

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user

Hi,

also wenn es sich um den G200 handelt dann sitzt der IMMER auf dem Mitteltunnel

 

Das Teil mit der Nummer 6 ist der Querbeschleunigungssensor (Chrashsensor) der den Seitenairbag auslöst und hat nichts mit dem Quergeschleunigungssensor zu tun der für das ABS/ESP zuständig ist !

 

Beim G200 könnte man mal einen Nullabgleich mit dem Tester machen.

vielleicht hat er ja nur einmal einen Unplausieblen Wert bekkommen.

Wird aber wohl nicht der Fall sein und dann sind knapp 400 bzw. knapp 500 Euro fällig. Je nach Fahrgestellnummer das Fahrzeugs.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast komodor

Hallo A2 Fans,

 

bei meinem A2 leuchtet bereits seit fast 2 Jahren sporadisch die ABS leuchte, das Ausrufezeichen in einem Dreieck und im Display das ausrufezeichen im Kreis, so wie auf dem Bild zu sehen, was es hier bereits gibt. Außerdem kommt dieser penerante Warnton, der drei Mal aut piept, wenn die Leuchten angehen.

attachment.php?attachmentid=7937

Bild von RayMan (ESP/ASR + ABS Leuchte + Warnton)

 

Ich habe bereits die Bremsscheiben und die Bremsklötze vorne gewechselt, außerdem habe ich auch nachgeguckt ob irgendein Kabel abgescheuert ist, wie ich es in diversen Foren bereits gelesen habe, aber weder vorne noch hinten ist eine Beschädigung eines Kabels zu erkennen.

 

Ich bin echt Ratlos, warum der Fehler immer noch auftritt. Gibt es noch andere Dinge die zu diesem Fehler führen könnten? Ich war sogar schon beim Freundlichen und der hat mir gesagt, dass die nichts machen können, solange der Fehler nicht dauerhaft auftritt.

 

Könnte es vielleicht auch an den Bremstrommeln hinten liegen, dass die nach ca. 60.000 Kilometern stark abgenutzt sind und die auch ausgewechselt werden müssen, oder gibt es bei den hinteren Bremsen keine Sensoren?

 

Über eure Hilfe würde ich mich sehr freuen.

 

Viele Grüße und ein schönes Wochenende

komodor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user

Hi,

dazu gibt es doch schon 1 oder 2 Threads in dem Forum ! Das Ersatzteil kostet so um die 400-500 Euro je nach Fahrgestellnummer !

 

Einfach mal die Suche benutzen.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast komodor

also ich habe die suche hier schon benutzt und in dem einen beitrag steht dass das sensorkabel durchgescheuert ist, was bei mir nicht der fall ist und bei dem anderen, dass die motordrehzahl in den keller geht, was bei mir auch nicht der fall ist, also kann es auch nicht an der drosselklappe liegen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast komodor

also bisher hatte wirklich jeder ein anderes problem! so wies aussieht gibt es keine eindeutige lösung für dieses problem.

naja, solange es nicht dauerleuchtet ist es wohl ok.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user
Original von komodor

bei meinem A2 leuchtet bereits seit fast 2 Jahren sporadisch die ABS leuchte, das Ausrufezeichen in einem Dreieck und im Display das ausrufezeichen im Kreis, so wie auf dem Bild zu sehen, was es hier bereits gibt.

 

außerdem habe ich auch nachgeguckt ob irgendein Kabel abgescheuert ist, wie ich es in diversen Foren bereits gelesen habe, aber weder vorne noch hinten ist eine Beschädigung eines Kabels zu erkennen.

 

Hi,

genau diese Beschreibungen lassen darauf schließen das es das ist was ich meine! Wenn jetzt noch der G200 im Fehlerspeicher drin ist dann ist eh alles klar! Denn wenn man den Nullabgleich des Sensors macht dann ist erst mal wieder ruhe mit dem Problem.

 

Aber du kannst auch so weiterfahren, dann geht halt ESP und ABS nicht.

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Steht was im Fehlerspeicher? Bei mir hat ein Sensor am Bremskraftverstärker (weiß jetzt nicht auswendig, welcher) alle halbe Jahr mal ein Schluckauf und produziert ein unplausibles Signal. Da die Lösung im Tausch des Bremskraftverstärkers liegt ( :-€ ) habe ich bisher nichts unternommen.

Einmal Zündung aus/an und das ABS/ESP funktioniert wieder...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast unregistered user

Hi,

 

bevor wir hier weiter spekulieren sollten alle die ein solches Problem haben mal den Fehlerspeicher auslesen (lassen).

 

Gruß

MisterX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

ich hab den Fehler auch inkl. G200.

Oben steht was von Nullabgleich. WIe macht man das?

Bis jetzt ist es auch nicht wieder aufgetreten.

 

Danke

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wo sitzt der Sensor denn genau. Ich würde gerne mal die Steckverbindung überrpüfen.

Steht manchmal Circuit failure im Fehlerspeicher.

Gibt es eine Zeichnung dazu?

Habe leider keinen Zugang zu ELSAWIN.

 

Danke

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich war gestern abend auf der Suche nach dem Sensor. Ich habe ihn gefunden :HURRA:

 

EDIT: ich habe den Crashsensor für den Seitenairbag gefunden

 

Er sitzt auf der Fahrerseiter unter der Fahrersitzschiene (unterm Tepich) in Höhe B-Säule an der Außenwand.

Ausbaukurzbeschreibung: Kofferraum auf, Batterie abklemmen, Kofferraumdeckel offen lassen (ist sonst so umständlich, den wieder aufzukriegen, wenn kein Strom zur Verfügung steht), Fahrersitzt ausbauen (an das Airbagkabel denken (das ist auch der Grund, warum die Batterie abgeklemmt werden sollte)), untere B-Säulenverkleidung abziehen, jetzt kann man den Teppich unterm Fahrersitzt hochheben, schwarzeh Sensor von der Außenwand abschrauben Stecker ziehen, neuen einbauen und alles wieder rückwerts zusammenpusseln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der G200 soll 92€ kosten ob mit oder ohne Märchensteuer habe ich vergessen zu fragen. Ich will auch erst einmal die Steckverbindung überprüfen. Warscheinlich ist der IC auf der Platine mangelhaft verlötet (so wird es jedenfalls im Dieselschrauberforum beschrieben).

 

Das Audizentrum AC hat mir den oben abgebildeten Sensor aufgeschwatzt. Man, man, man haben die ne Ahnung. Dabei steht im VAG-Com sogar die richtige Bestellnummer mit dabei, leider wussten die auch nicht den exakten Einbauort (währe eh der falsche gewesen, denn sie haben mir ja den Crashsensor verkauft).

 

Der G200 sollte so aussehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Eddy

Der G200 soll 92€ kosten ob mit oder ohne Märchensteuer habe ich vergessen zu fragen. Ich will auch erst einmal die Steckverbindung überprüfen. Warscheinlich ist der IC auf der Platine mangelhaft verlötet (so wird es jedenfalls im Dieselschrauberforum beschrieben).

 

Das Audizentrum AC hat mir den oben abgebildeten Sensor aufgeschwatzt. Man, man, man haben die ne Ahnung. Dabei steht im VAG-Com sogar die richtige Bestellnummer mit dabei, leider wussten die auch nicht den exakten Einbauort (währe eh der falsche gewesen, denn sie haben mir ja den Crashsensor verkauft).

 

Der G200 sollte so aussehen.

 

Das ist cool. Jetzt nur noch wissen, wo der sitzt (wo man hoffentlich drankommt) und dann nach der Anleitung, die ich auch schon gefunden habe, löten lassen.

Mich würde mal interessieren, welcher Zulieferer eine solch mangelhafte Qualität geliefert hat?!?!?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Sensor befindet wohl sich unter dem Lenkrad bzw. im "vorderen Tunnelbereich".

Dazu muss man das "Ablagefach" Fahrerseite ausbauen.

 

Mal sehen, ob ich ihn finde.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute habe ich den G-200 Querbeschleunigungssensor gefunden, ausgebaut und nachgelötet.

 

Bis jetzt habe ich Ruhe mit dem nervigem Gepiepse.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

das ist schön, dass das geklappt hat.

Werd ich auch mal machen die Tage. Bei mir ist es allerdings noch sporadisch. Ich überlege, ob ich nicht gleich nen neuen kaufen soll.

Andernfalls würde ich den alten Sensor nem Fernsehtechniker zum Löten geben, selber kann ich das nämlich nicht :).

 

Es reicht also, die Fußraumverkleidung auf der Fahrerseite auszubauen. Meinst du, es geht auch von der Beifahrerseite? Die krieg ich nämlich leichter ab bei mir :).

 

Grüße

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke sogar, dass die Beifahrerseite die bessere Seite ist. Der Stecker ist auf der Beifahrerseite und der Klips vom Metallbügel geht auch von der Beifahrerseite aus besser zu öffnen. Ich habe den ganzen Träger der beiden Sensoren ausgebaut und dann den Klips geöffnet. Müsste aber auch so gehen. Bis jetzt habe ich 5 Fahrten und 280km ohne Pipsterror hinter mir.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

ich habe das gleiche Problem und will mal versuchen es selbst zu beheben.

Ist es schwierig die Fußraumverkleidung auszubauen?

Habt ihr vor dem Ausbau des Sensors die Batterie abgeklemmt?

Kann ich mit ausgebautem Sensor fahren?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verkleidung auf der Fahrerseite ausbauen:

Beim Gaspedal ist eine ovale Schraubenverkleidung, die herausnehmen, dann die darunter befindliche Torxschraube herausdrehen und dann kann man beherzt die Verkleidung abziehen, es sind nur noch Klipse. Etwas schwierieger gestaltet sich das Lösen von dem Metallklips auf dem Sensor. Enfacher ist es den Träger der beiden Sensoren (10er 6-Kant) herauszunehmen und dann den Sensor zu tauschen. Batterie hatte angeschlossen gelassen kein Schlüssel im Zündschloss.

 

Mein Nachlötversuch hat nichts gebracht. Seit 1 Woche habe ich einen neuen Sensor drinn.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

habe gestern eine Inspektion bei ATU ( für sensationelle 99,- ,statt 400,- bei Audi ) machen lassen, und dabei kam beim auslesen des Fehlerspeichers, beim ABS, der Fehlertext 1423,

und irgendwas mit Sensor G200 ???

Muss ich nun doch noch den Freundlichen besuchen oder wie ???

 

Danke,

Claus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wow! Sehr günstig! Wie lange sind die Wartezeiten bei einem Termin? Mein 60T ist auch schon lange fällig! Da mir aber Audi Werkstätten zu teuer sind, will ich es auch mal bei einer Freien Versuchen!

 

Edit: Wo liegt Valley wenn ich Fragen darf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI
Original von claus22

Habe die 90´bei jetzt 103´gemacht...Öl hab ich selber mitgebracht...

 

.. und was ist mit dem Zahnriemen, wenn Du schreibst es wäre die 90`er.

 

Gruß Audi TDI+++

 

...und die Filter kamen extra oder?

 

@Nightfall: http://de.wikipedia.org/wiki/Valley

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe mich 3 Tage vorher angemeldet, da einiges fällig war:

 

-90´Inspektion, bei jetzt 103´ (Vorbesitzer war Schwabe und hat sich die 90ér wohl gespart ;-)

-Bremsen vorn komplett

-Zahnriemen + Wasserpumpe ersetzen

-Klima Insp. + desinfizieren + Befüllen + Pollenfilter

-Innenraumallergikerreinigung

-Fehlerspeicherauslesung

-Kleinteile

Bei ATU nur einen Tausender...

Bei Audi 1500,- ohne Klimazeugs !!!

Alles in 8 Std erledigt...

Nur abends bei der Abholung war der Meister nicht mehr da, um mir den Fehler zu erläutern.

 

Grüsse,

Claus

 

...Valley liegt übrigens am Mangfalltal nähe Tegernsee, im bairischen Oberland ca 30km südlich von München.

Valley wird deswegen auch nicht wie das engl. Valley=Tal ausgesprochen sondern bairisch - "Fallei"

:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden