Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

A2 zieht nicht


Timbo
 Share

Recommended Posts

Hallo A2 Gemeinde

 

Ich habe doch seid ein paar Tagen einen A2.

Leider stimmt da was nicht.

 

Er fährt sich wie ein Turbo Motor und das nicht im positiven Sinne.

Wenn er von unten raus soll kommt da bis so ca. 3200 Umdrehung NIX!!!

Untenrum wie eine Oma. Oben ist dann alles ok.

Auch wenn ich z.B. im 3 Gang abbiege braucht er ewig um wieder in fahrt zu kommen.

Oder ist das "Normal" ????

 

Für ne schnelle Hilfe bin ich sehr dankbar...

 

Gruß Timbo

Link to comment
Share on other sites

FSI ist doch kein Turbo! Oder stimmt deine Angaben im Profil nicht?

Bei unseren Diesel fängt das Turbo bei 1.6T/U an (ung.) Nach 3 tausent passiert nicht mehr all zu viel. ;)

Edited by Sprit
Link to comment
Share on other sites

Guest erstens

Er schreibt ja auch, dass sich sein FSI jetzt wie ein Turbomotor verhält und nicht dass es einer ist. Also vermutlich hat er ein Loch untenrum.

Das haben im Sommer mit Klima an alle A2 Benziner:D

Einfach mal die Klima aus machen also auf ECON und dann testen.

Link to comment
Share on other sites

Er schreibt ja auch, dass sich sein FSI jetzt wie ein Turbomotor verhält und nicht dass es einer ist. Also vermutlich hat er ein Loch untenrum.

 

Genau.

 

Das haben im Sommer mit Klima an alle A2 Benziner:D

Einfach mal die Klima aus machen also auf ECON und dann testen.

 

Das muß ich abprobieren. Aber mit 110PS müsste er die Klima doch so wegstcken.

 

 

Schichtladebetrieb ---> Was ist das???

Link to comment
Share on other sites

Ein Glück das man beim Diesel kein Unterschied merkt. :)

 

Dann bist Du aber recht unsensibel ;)

Ich merke jedenfalls schon, ob im Sommer die Klimaanlage an oder aus ist.

Vergleichbar mit 150 Kg Zuladung.

 

 

Gruß Uwe

Link to comment
Share on other sites

Hallo Timbo,

erstmal willkommen hier. Du hast dir ausgerechnet den Benziner ausgesucht, der zwar nominell ordentlich Leistung hat, aber dafür noch mit einem - naja ich sag mal unausgereiften Direkteinspritzsystem ausgestattet ist.

Der Motor wird dir immer wieder mal mit seinen typischen Schwachstellen auf die Nerven gehen (unruhiger Leerlauf, wenig Drehmoment untenrum), aber im großen und ganzen dich zuverlässig und flott voranbringen.

Lies dich durchs Forum, zu FSi gibt es ausreichend zu lesen. Viel Spaß dabei.

Link to comment
Share on other sites

Dann bist Du aber recht unsensibel ;)

Ich merke jedenfalls schon, ob im Sommer die Klimaanlage an oder aus ist.

Vergleichbar mit 150 Kg Zuladung.

 

 

Gruß Uwe

 

Kann schon sein. Dafür fahre ich das Kugel nicht oft und lange genug... Meist ist meine Frau damit unterwegs. Bei den vorhergehenden Autos war die Klimaanlage das erste was rausgeflogen ist um den Kampfgewicht zu verbessern und keine Leistungseinbüsen zu haben. (was man nicht hat, kann man nicht nutzen) :D

Link to comment
Share on other sites

Guest simon461

Hallo Timbo,

der Vergleich mit dem Turbo ist gar nicht schlecht.

Halt den Motor über 3500 U/min und er rennt... und schluckt natürlich auch so.

Aber mal ohne Spaß, wenn man sich damit abgefunden hat kann (muß) man mit den " zwei Leistungsstufen " durchaus zurechtkommen.

Mir gehts jedenfalls so.

Gruss Simon

Link to comment
Share on other sites

Hallo Timbo,

 

beim FSI hast du 2 Motoren in einem:

 

- bis ca. Halbgas und ca. 3500 1/min: Spardose

- darüber: Rennsemmel (ähnlich dem Ur-Golf GTI)

 

Damit muss man erstmal lernen umzugehen, dann macht das Sparen bzw. 'Heizen' richtig Spaß, auch mir als Ex-Diesel-Fahrer. Ein 1.6 Sauger ist eben kein Turbo-Trecker, den man im 3. Gang um die Kurve werfen kann...

 

Dir und deiner besseren Hälfte viel Erfolg bei der Eingewöhnung!

Link to comment
Share on other sites

Aus dem Grund versuche ich die Klimaanalge nicht im Stadtverkehr zu nutzen. Habe zwar den 1.4er aber da ist das selbe Spiel. Man merkt deutlich wenn man die Klima einschält wieder Motor aufdreht um die Leistung zu bringen...

 

Würde mich mal interessieren, wie der Leerlaufverbrauch mit und ohne Klima sich verändert.

Link to comment
Share on other sites

  • 4 weeks later...

Ich habe auch ein Problem mit meiner einen Kugel. Ausgangslage 2x A2 1.6 FSI

 

Der eine hängt super am Gas in allen Lagen auch untenraus:-)

 

Der andere ist richtig eine lahme Gurke. Sorry aber der zieht so gar nicht. Hat jemand eine Idee? Mein Freundlicher meinte nur ich soll

ihn mal längere Zeit höher drehen. Stimmt das?

Link to comment
Share on other sites

Guest Audi TDI

noxsensor, Drosselklappe... Gründe über Gründe und ich hab die Bedienungsanleitung der Kristallkugel verlegt :D

 

Ist der Fehlerspeicher leer?

 

Gruß Audi TDI

Link to comment
Share on other sites

Ich habe auch ein Problem mit meiner einen Kugel. Ausgangslage 2x A2 1.6 FSI

 

Der eine hängt super am Gas in allen Lagen auch untenraus:-)

 

Der andere ist richtig eine lahme Gurke. Sorry aber der zieht so gar nicht. Hat jemand eine Idee? Mein Freundlicher meinte nur ich soll

ihn mal längere Zeit höher drehen. Stimmt das?

Ja könnte schon stimmen;)!Ich bemerke das auch desöfteren ,dass er nach einer langen Autobahnfahrt wieder entfesselter ist!Es mag am EGas liegen(Der A2 merkt z.b. im Stadtbetrieb das er nicht die gesamte Leistung bereitstellen muss ergo ne andere Drehzahl/Leistungskurve fährt) oder am NOx Kat oder vielleicht an Rußbildungen im Ansaugtrakt (inklusive Drosselklappe)und oder im Motor!Wenn im Fehlerspeicher nichts hinterlegt ist, dann tank doch einmal ne Weile Super +.

Aber wie gesagt ich kenne dein Problem:rolleyes:.Ich werde demnächst mal Verkokungsrückstände entfernen lassen;)

Ich persönlich denke es liegt an der Verkokung.

Link to comment
Share on other sites

Der orange habe ich erst seid 1 Monat daher weis ich das leider nicht so genau. Er hat schon 87'000 auf der Uhr.

 

Der schwarze wird auf Kurz und Langstrecken bewegt. Bin kürzlich mit im von Zürich nach Spanien gefahren :-)

Link to comment
Share on other sites

  • 2 weeks later...

So bin immer noch Ratlos. Ich habe den Fehlerspeicher nochmals ausgelesen und habe keinen Eintrag.

An was könnte es noch liegen? Er ist einfach so träge und hat keine Leistung :-(

 

Wer hat noch eine Idee was ich probieren könnte

Link to comment
Share on other sites

Ja bis auf das Navi :-))

 

Aber an dem wirds wohl nicht scheitern

 

Vielleicht hat noch ein FSI Fahrer eine gute Idee

Den der Freudliche ist überfordert leider!

Edited by mak10
Link to comment
Share on other sites

Hallo Gurkensepp

 

Leider sind beides Baujahr 2004 :-(((

 

An dem kann es leider auch nicht liegen.

Fendent ( Marcel hatte das Gefühl die Kugel sei im Notlauf )

Aber wie gesagt keine Fehler im Speicher:confused:

Link to comment
Share on other sites

  • 5 weeks later...

Hallo Kugelfreunde

 

Wollte mich mal noch kurz melden wegen dem Leistungsverlust.

Nachdem die Jungs beim Schraubertreffen mir die Drosselklappe gereinigt haben hat sich zwar keine merkbare Veränderung eingestellt.

 

Nachdem ich nun wieder circa 1000 km gefahren bin habe ich das Gefühl das es besser geworden ist. Kann es sein das sich die Drosselklappe angepasst hat?????

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.