Jump to content
Stefoli

Rote Warnleuchte Ausrufezeichen "(!)"

Recommended Posts

Hallo,

 

gestern Morgen auf dem Weg zur Arbeit leuchtet auf einmal in der Mitte das rote Ausrufezeichen mir entgegen.

Nach einem Stop auf dem Heimweg beim :) wurde der Fehlerspeicher ausgelesen und leider kein Fehler gefunden.

Also Fehlerspeicher zurück gesetzt und erst einmal gefreut, das alles wieder schön ist.

Heute Morgen allerdings grüßt das Murmeltier schon wieder.

Rote Warnleuchte "!" blinkt die ganze Zeit.

 

Hat das schon mal jemand gehabt?

 

LG

Stefoli

Share this post


Link to post
Share on other sites

Ist es nur diese rote Warnleuchte oder leuchtet in diesem Zusammenhang noch eine weitere Warnleuchte auf? Dieses rote Ausrufezeichen bedeutet normalerweise eine Störung im Bremssystem, häufig leuchten aber noch ABS und ESP mit auf. Das Zurücksetzen gelingt meist schon durch Abstellen des Motor, die Anzeige kommt aber leider sehr zuverlässig wieder.Ich hatte das gleich nach Erwerb meiner Kugel in Verbindung mit ESP- und ABS-Sensor, Ursache war der Querbeschleunigungssensor, den der Händler dann auf Gewährleistung bezahlen "durfte".

 

Uli

Share this post


Link to post
Share on other sites

Hallo aktuell zeigt der A2 auch das blinkende Ausrufezeichen an. Fehlerspeicher ist leer.

es leichtet nur das Zeichen ansonsten nichts... was könnte das sein?

Share this post


Link to post
Share on other sites
vor 16 Minuten schrieb Kawa-racer:

Hallo aktuell zeigt der A2 auch das blinkende Ausrufezeichen an. Fehlerspeicher ist leer.

es leichtet nur das Zeichen ansonsten nichts... was könnte das sein?

Versuch mal, ob ein einfaches Abklemmen der Batterie einen Erfolg bringt!

Versuch macht kluch :kratz:

Share this post


Link to post
Share on other sites
vor 34 Minuten schrieb Kawa-racer:

Hallo aktuell zeigt der A2 auch das blinkende Ausrufezeichen an. Fehlerspeicher ist leer.

es leichtet nur das Zeichen ansonsten nichts... was könnte das sein?


Bremsflüssigkeit nachfüllen und den defekten RBZ suchen.

  • Like 2

Share this post


Link to post
Share on other sites
vor 8 Stunden schrieb Kawa-racer:

Hallo aktuell zeigt der A2 auch das blinkende Ausrufezeichen an. Fehlerspeicher ist leer.

es leichtet nur das Zeichen ansonsten nichts... was könnte das sein?

Wenn der A2 ein FIS hat, kannst du mal auf den linken Knopf am KI drücken während das Ausrufezeichen angezeigt wird, dann wird eine textuelle Beschreibung des Fehlers angezeigt.

 

  • Like 2

Share this post


Link to post
Share on other sites

So, Problem vorerst mal gelöst.

Es war tatsächlich etwas weniger Bremsflüssigkeit drin. Der A2 Stand etwas abschüssig in der Ausfahrt deswegen sah es beim ersten Blick gestern früh so aus, als ob genügend drin wäre.

Bin aber dann fix in die Halle gefahren um den TT zu holen und in der Kurve verschwand das Symbol und tauche kurz danach wieder auf.

An der Halle hab ich ihn auf den ebenen Hallenboden abgestellt und nochmal geguckt und Tatsache, die Anzeige war dann an der Min Markierung.

Also nachgefüllt und nach der Probefahrt war alles gut. Muss jetzt mal schauen ob irgendwo eine Undichtigkeit besteht 

 

Danke für Eure Hilfe. 

@Phoenix A2 das mit dem Knopf wusste ich noch nicht ... leider habe ich die Information zu spät gesehen und konnte es somit nicht testen. :*(

Share this post


Link to post
Share on other sites

Wenn die Bremsflüssigkeit abgenommen hat kann dies bedeuten das die Bremsklötze bald erneuert werden müssen.

Nach dem Erneuern kann es passieren das die Bremsflüssigkeit überläuft. Deshalb vorm auffüllen zuerst nach den Belägen schauen.

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
vor 57 Minuten schrieb RS655:

Nach dem Erneuern kann es passieren das die Bremsflüssigkeit überläuft. Deshalb vorm auffüllen zuerst nach den Belägen schauen.

 

Bzw. vor (!) dem Zurückdrücken der Bremskolben (um Platz für die neuen Beläge zu schaffen) erst eine hinreichende Menge Bremsflüssigkeit im Ausgleichsbehälter absaugen, um ein Überlaufen des Behälters zu vermeiden. 9_9

 

  • Like 3

Share this post


Link to post
Share on other sites

....oder es ist ein Bremszylinder undicht.

  • Like 1

Share this post


Link to post
Share on other sites
vor 5 Stunden schrieb Karat21:

....oder es ist ein Bremszylinder undicht.

....und meistens dann hinten.

Grüße Kalla

Share this post


Link to post
Share on other sites
Posted (edited)

Bei mir ist es nach dem Tausch auf neue Brembo-Bremsteile der Verschleißanzeiger(wahrscheinlich der Stecker) an der Scheibenbremse. Hat bei mir einen Wackelkontakt :/ Mal ist die Anzeige an mal aus ...

 

Naja zu spät die anderen Kommentare gelesen mit dem Bremsmittelverlust :D

Bei mir war es davor auch einer der hinteren Bremszylinder. Schnell wechseln lassen, sonst müssen die Backen auch neu.

Edited by Scarip

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.