Sign in to follow this  
Tommy400128

G62 tauschen bei 1.4 tdi?

Recommended Posts

Hallo Leute

Mein A2 kann erst nach sehr sehr langen vorglühen von ca 1.30 min starten (egal ob Motor warm oder kalt, ob draussen + 20 oder 0 Grad). Heute an der Ampel ist Motor 3 mal im Leerlauf ausgegangen. Dann wieder warten 1 min und erst dann hat er gestartet. Tandempumpe ist neu abgedichtet und Dieselfilter ist auch neu.

Kann sein das Kühlwassertemp. defekt ist? Anzeige bis 90 grad dauert seeeeeehr lange.

Was könnte noch sein?

Danke !!!!

Edited by Tommy400128

Share this post


Link to post
Share on other sites

Kommt denn Diesel an? Rücklaufleitung mal losnehmen und schauen.

 

Temperatursensoren kann man einfachst mit VCDS auf schlüssige Messwerte prüfen.

 

PD Elemente prüft der Bosch-Dienst relativ günstig. Wieviel hat der AMF denn weg?

Share this post


Link to post
Share on other sites

hab ich da was falsch verstanden:

problem ist nicht das vorglühen an sich, sondern das starten?

musst du die 1:30 orgeln bis er anspringt?

Share this post


Link to post
Share on other sites

Hallo Leute

Danke für Antwort.

Mit Dieselleitungen ist alles ok. Hab heute noch einmal alles angeschaut und es ist alles trocken. Temperatursensor werde ich morgen überprüfen. AMF hat 182000 km.

Ja. Starten ist Problem. Ca. 1.30 - 2.00 min muss ich vorglühen und dann startet er sofort. Wenn er warm ist muss leider immer orgeln so ca. 2-3 mal je ca. 5 sek. bis er startet. Dann läuft er ohne Probleme.

Ist es normal das Temperatur bis 90 grad motortemperatur dauert ca. 20 min und nach abstellen und ca. 10 min die Anzeige zeigt dann noch 70 Grad (bei 19 grad Außentemperatur)?

Share this post


Link to post
Share on other sites
...........al das Temperatur bis 90 grad motortemperatur dauert ca. 20 min und nach abstellen und ca. 10 min die Anzeige zeigt dann noch 70 Grad (bei 19 grad Außentemperatur)?

 

Hängt sehr von der Fahrweise, wenn man zaghaft fährt dauert es schon ein bisschen.

 

Denke nicht das es am Temperaturfühler liegt.

 

Fehlerspeicher auslesen !!

Share this post


Link to post
Share on other sites

wie lange dauert es, bis der glühwendel im cockpit abschaltet?

wurden die glühkerzen schon mal getauscht, oder sind es noch die ersten?

Share this post


Link to post
Share on other sites

Hallo

In ca. 5 sek ist der glühwendel weg aber im kalten Zustand nutzt mir das leider nichts weil audi will nicht starten. Erst nach ca. 2 min startet er ohne Probleme.

Auto habe ich erst vor kurzem gekauft so das kann ich nicht sagen ob die neu sind aber ich habe sie heute rausgenommen und die haben relativ neu ausgeschaut.

Share this post


Link to post
Share on other sites
Hallo

... Erst nach ca. 2 min startet er ohne Probleme.

...

 

Bedeutet das du setzt dich ins Auto wartest bis die Torglühlampe aus ist und dann startest du ca. 2 min am Stück bis er dann anspringt?

Share this post


Link to post
Share on other sites

Ich versuche mal zusammen zu fassen.

 

Du stellst die Zündung an , das Vorglühlämpchen leuchtet und geht dann aus, dann wartest du NOCH 2 min und startest?! Richtig?

 

Was soll das warten bringen, wenn die Glühlampe ausgeht muss man starten, da dann die Glühstifte noch aktiv sind.

Share this post


Link to post
Share on other sites

Ja. Es ist richtig.

 

Ich muss nach d. Lämpchen aus ist noch ca. 2 min warten. Sonst kann ich nicht starten. Nach ca. 2 min startet er dann sofort.

Was soll das bringen habe ich keine Ahnung.

Share this post


Link to post
Share on other sites

Und es wird m.W. kein Diesel gefördert, weil keine E-Pumpe im Tank sondern nur die Tandempumpe die erst fördert wenn der Motor läuft. Seltsam das.

Share this post


Link to post
Share on other sites

Ja. Schon komisch. Wenn Motor warm ist muss ich ca. 3 mal je 5-7 sek orgeln bis er startet. Alles anderes wie warten oder sowas nutzt nichts. Nur wenn motor "komplett" kalt ist kann ich , wie beschrieben, nach ca. 2 min starten.

Share this post


Link to post
Share on other sites

Bin nicht sicher, aber möglicherweise heizen die Glühkerzen doch noch eine Weile weiter.

Ich meine mich zu erinnern, mal so etwas gelesen zu haben.

Share this post


Link to post
Share on other sites
Bin nicht sicher, aber möglicherweise heizen die Glühkerzen weiter.

Ich meine mich zu erinnern, mal so etwas gelesen zu haben.

 

Kann man doch ganz einfach mit einer Prüflampe testen!

Share this post


Link to post
Share on other sites
Bin nicht sicher, aber möglicherweise heizen die Glühkerzen doch noch eine Weile weiter.

Ich meine mich zu erinnern, mal so etwas gelesen zu haben.

Das meine ich auch.

Share this post


Link to post
Share on other sites

Glühkerzen prüfen, 1 Minute.

Dieselrücklauf prüfen, 5 Minuten maximal.

Tempsensoren prüfen mit VCDS, dito.

 

Null Aufwand und danach kann man weitersuchen.

Share this post


Link to post
Share on other sites

Hallo Leute

Nach Besuch bei ÖAMTC (ADAC) wurde mir PD defekt zusammen mit Wegfahrsperre defekt konstantiert war Tag im Eimer. Am Nachmittag wollte ich mehr wissen und bin zu BOSCH gefahren. Dort wurde noch einmal Steuergerät ausgelesen und von PD defekt war nichts mehr drin.

Bei BOSCH wurde gesagt es könnte Wegfahrsperre sein.

Nach hier und her habe ich motor noch einmal geöffnet und Kraftstoffleitungen durch durchsichtige Schläuche verlängert.

In Zuleitung ist 50/50 Luft/Diesel !!!!!

Am nächsten WE wird dann Zuleitung überprüft.

Es kann nur zwischen motor und Tank etwas undicht sein.

Zb. Dieselfilter obwohl er neu ist und 100% dicht.

Gibt es noch eine Möglichkeiten?

Share this post


Link to post
Share on other sites

In Zuleitung ist 50/50 Luft/Diesel !!!!!

Am nächsten WE wird dann Zuleitung überprüft.

Es kann nur zwischen motor und Tank etwas undicht sein.

Zb. Dieselfilter obwohl er neu ist und 100% dicht.

Gibt es noch eine Möglichkeiten?

 

das hört sich ja schon ganz anders an.....

 

möglichkeiten gibt es da viele, wie ich aus eigener erfahrung mitteilen kann.

angefangen vom dieselfilter, über das genannte rückschlagventil oben auf dem filter.

dann die gesamte zuleitung vom tank bis nach vorne.

möglich ist auch eine verschlossene tankentlüftung (unterdruck im tank).

außerdem noch der zuheizer/die standheizung inkl. der zuleitungen.

dann gibt es noch die tandempumpe und schlussendlich die dichtungen der PDEs.

 

langwierige suche und wenn´s die werkstatt macht richtig teuer.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this