Jump to content
Vali

Mein neuer ATL und seine Eigenheiten

Recommended Posts

Hallo zusammen,

 

nachdem ich nach 3 1/2 Jahren 1.2er TDI nun auf den 1.4er TDI (ATL) gewechselt bin - und seitdem jetzt auch endlich Clubmitglied bin - fallen mir einige Dinge auf, die ich (noch) nicht einordnen kann. Ich hoffe auf eure Unterstützung mich zu beruhigen - oder mich mal wieder in eine Werkstatt zu schicken.

 

Zunächst: ja, ich weiss, das ist ein Dreizylinder PD-Diesel und mir ist bewusst, mit 210 tkm fährt der sich nicht mehr wie ein Neuwagen. Aber der 1.2er hatte noch 15 tkm mehr auf der Uhr...

 

Mich beunruhigt folgendes:

 

Autobahn: Der 1.4er ist lauter, sehr viel lauter als der 1.2er. Ich empfinde selbst 120, 130 km/h als anstrengende im ATL. Trotz praktisch gleicher Übersetzung und Drehzahlniveau von ATL und ANY, war der ANY-Motor bis knapp 3.000 U/min unanstrengend. Beim ATL ist ab 2.000 U/min aufwärts der Motor das eindeutig dominierende und fast unangenehme Geräusch. Normal?

 

Leerlauf: Der ATL-Motor ist sehr viel „dreizylindriger“ als der ANY. Der Vergleich mit einem Traktor drängt sich sofort auf. Nicht vom Geräusch, sondern vom Gefühl her. Im Leerlauf (auch bei warmem Motor) spürt man, wie die drei Zylinder am Lenkrad, am Sitz und am Armaturenbrett wackeln.

Wenn ich den Schalthebel aus Neutral gaaaanz langsam nach links oder rechts schiebe spüre ich auch hier deutliche Vibrationen und das „Traktor-Gefühl“. Im ANY hat man die drei Zylinder zwar deutlich gehört, aber nirgendwo tatsächlich gespürt.

Wenn man im Leerlauf und Schalthebel auf Neutral die Kupplung tritt wird das Gesamtgeräusch leiser. Lässt man die Kupplung wieder kommen, hört man, dass sich dann noch was mitdreht. Klingt nicht unangenehm oder kaputt, ist aber einfach hörbar. Letzteres ist vermutlich das Getriebe, welches auch bei der Fahrt ab und an etwas singt. Das ist aber wohl normal.

 

Anfahren: Vor allem bei sanftem einkuppeln und Anfahren mit sehr wenig Gas und bei niedriger Drehzahl wird das unrunde „tok tok tok“ der drei Zylinder sehr deutlich und viel lauter, man spürt die Unwucht dann auch im Kupplungspedal. Gerade zwischen 1.200 und 1.400 U/min, wenn man dann in der Stadt im 1. und 2. Gang im Stop&Go fährt „wummert“ es und die Vibrationen sind so stark , dass es im Armaturenbrett auch hier und da klappert. Oberhalb von 1.800 U/min spürt man keine aussergewöhnlichen Vibrationen mehr. Der Motor ist dann halt einfach deutlich lauter als der ANY.

 

Soweit ich das Forum durchsucht und gelesen habe ist mir klar, dass der ATL wohl niedrige Drehzahlen weniger mag als der ANY. Da ich versuche den Spritverbrauch beim ATL niedrig zu halten, mag ich die Drehzahlen unter 2.000 U/min aber umso lieber. Kompromiss ist nun unterhalb von 1.800 U/min im Verkehr mitzuschwingen oder max. die Geschwindigkeit leicht zu erhöhen. Wirklich beschleunigen würde ich das nicht nennen, was ich in diesem Bereich treibe. Den Turbo lasse ich erst ab 1.800 wirklich arbeiten (und wenn er warm ist natürlich). Das müsste doch soweit ok sein, oder?

 

Ist das alles beim ATL „halt so“ oder sollte ich so langsam mal Richtung Motorlager etc. oder Steuerkette/Antriebswelle Fehlersuche betreiben. Man wird ja hellhörig, wenn man das Forum zu diesen Themen durchgeht ;-)

 

Zur Info: ZMS, Kupplung, Getriebeöl und TÜV sind neu. Scheckheftgepflegt bei VAG und aus guten Händen erworben.

Share this post


Link to post
Share on other sites

Danke cer. Ich hab auch schon in Richtung Steuerkette / Ausgelichswelle geschielt, deine beschrieben Symptome passen, sind bei mir aber sicherlich noch nicht so ausgeprägt.

 

Die Frage ist nun weiterfahren bis es evtl. schlimmer wird oder Zahnriemenwechsel vorziehen und Kette gleich mitmachen lassen.

Share this post


Link to post
Share on other sites

steuerkette ist bestimmt eine gute idee.

 

muss bei mir bestimmt auch noch gemacht werden.

 

nachdem bei mir das ZMS erneuert wurde, war das gerappel schon weniger.

 

noch weniger - vor allem im unteren drehzahlbereich - wurde es, nachdem die ladeluftstrecke vom turbo wieder dicht war!

nach der reparatur lief der motor im lauf einer woche von tag zu tag besser.

 

mehr leistung, weniger gerappel, weniger spritverbrauch, geringere temperaturschwankungen.

 

ich denke der russ aus der schlechteren verbrennung hatte den oxikat zugesifft,

der dann über die woche wieder sauber gebrannt wurde.

 

das muss bei dir jetzt nicht so der fall sein, aber ladeluftstrecke kontrollieren hat glaub ich noch nie geschadet...

Share this post


Link to post
Share on other sites

Ladeluftstreke kann ich nur Sichtprüfen. Kein Ölnebel keine erkennbaren Risse. Kann man da noch mehr machen und wenn ja, wie?

Share this post


Link to post
Share on other sites

Steuerkette würde ich auf prüfen, aber....

 

ich denke so leise wie der any wird er nie. :D

 

 

Und das mit der Drehzahl und Übersetzung denke ich stimmt so nicht ganz, wobei ich mir beim ATL nicht so ganz sicher bin.

 

Der ANY dreht bei gleicher Geschwindigkeit zum 1,4tdi deutlich weniger und zum ATL bei 100 auch um einiges.

 

Ggf. könnte "Gymnastik" für den Turbo ein wenig helfen .

 

Abgesehen davon is er auch nicht gebaut um eben wie ein ANY zu fahren :D:D

Share this post


Link to post
Share on other sites
Ladeluftstreke kann ich nur Sichtprüfen. Kein Ölnebel keine erkennbaren Risse. Kann man da noch mehr machen und wenn ja, wie?

 

Ladeluftsystem läst sich auch abdrücken.

Share this post


Link to post
Share on other sites

Ok. Danke euch. Um die Steuerkette zu prüfen, genügt es in einer kompetenten Werkstatt die Ölwanne abzunehmen und das von unten ansehen zu lassen? Oder geht das nur im Rahmen eines Zahnriemenwechsel?

Share this post


Link to post
Share on other sites

Zahnriemen wär doch eh bald am Start , am besten beides neu und gut ist's.

 

Dann weist du es hält und passt und Ruhe ist.

Share this post


Link to post
Share on other sites

Bald ist relativ. 30.000 km sind bei mir wahrscheinlich 1 1/2 Jahre. Aber evtl. mach ich das einfach. Dann weiß ich hinterher woran es (nicht) lag.

Share this post


Link to post
Share on other sites

Der ANY dreht bei 100 ca 1.900 der ATL ca 2.000

Share this post


Link to post
Share on other sites
Der ANY dreht bei 100 ca 1.900 der ATL ca 2.000

 

Als die Steuerkette übersprang habe ich es sehr deutlich gespürt: Im Leerlauf gab es starke Vibrationen: Die geöffnete Fahrertür hat ca. 2 cm vibriert!

 

Bei meinem Zweiterwerb habe ich den ZR und auch die Steuerkette prophylaktisch machen lassen, obwohl der letzte ZR-Wechsel erst vor 40tkm stattfand.

Außerdem habe ich alle drei Motorlager getauscht. Damit wurde der Lauf viel ruhiger.

 

Obwohl beide ATL neue Bauteile (ZR, Steuerkette, Motorlager) haben, läuft der 189tkm im Leerlauf immer noch etwas rauher als der mit 323tkm.

 

Komm doch mal zum ST, dann vergleichen wir die ATLs.

 

 

VG

A2driver22

Share this post


Link to post
Share on other sites

Hallo,

mein ATL hat 181.000 km absolviert.

Sobald der Motor warm ist, ist praktisch Ruhe im Karton :)

Bei 3.000 u/min auf der Bahn ist der Motor kaum zu hören.

Vibrationen sind nicht vorhanden (praktisch auch nicht, wenn

der Motor kalt ist).

Gruss

Brutus

Share this post


Link to post
Share on other sites

Hallo Vali,

 

da schließe ich mich Brutus an: Bei mir ist's fast die gleiche Laufleistung (182.000), der ATL läuft ohne störende Vibrationen, und auch niedrige Drehzahlen sind kein Thema. Wenn man will und sich zügelt, sind Verbräuche unter 4 l / 100 km außerorts problemlos machbar.

 

Wobei das mit den niedrigen Drehzahlen bei mir noch besser wurde, nachdem der hier vertretende User "blackfrosch" sich der Motorsteuerung angenommen hatte. Kann ich nur empfehlen!

 

Nach all' dem, was Du schreibst, besteht da Handlungsbedarf bei Dir. So sollte, nein, darf sich kein ATL anfühlen.

 

Gruß Greg

Share this post


Link to post
Share on other sites

Auch meiner mit 179 000 km läuft bei warmem Motor leise und ohne zu vibrieren. Lediglich im Schiebebetrieb habe ich ein leises "Singen" vom Getriebe. Verbrauch über Land 4,5 l mit Wählscheiben.

Share this post


Link to post
Share on other sites

 

Im Leerlauf (auch bei warmem Motor) spürt man, wie die drei Zylinder am Lenkrad, am Sitz und am Armaturenbrett wackeln.

 

Wenn ich den Schalthebel aus Neutral gaaaanz langsam nach links oder rechts schiebe spüre ich auch hier deutliche Vibrationen und das „Traktor-Gefühl“.

 

 

Lässt man die Kupplung wieder kommen, hört man, dass sich dann noch was mitdreht.

 

 

...mit sehr wenig Gas und bei niedriger Drehzahl wird das unrunde „tok tok tok“ der drei Zylinder sehr deutlich und viel lauter,

 

 

man spürt die Unwucht dann auch im Kupplungspedal.

 

 

im 1. und 2. Gang im Stop&Go fährt „wummert“ es und die Vibrationen sind so stark , dass es im Armaturenbrett auch hier und da klappert.

 

 

Oberhalb von 1.800 U/min spürt man keine aussergewöhnlichen Vibrationen mehr. Der Motor ist dann halt einfach deutlich lauter als der ANY.

 

ZMS, Kupplung, Getriebeöl und TÜV sind neu.

 

 

 

Hallo Vali,

 

ich habe mir nochmal Gedanken zu den obigen Punkte gemacht, die Du beschrieben hast.

 

Ich hatte eine übergesprungene Steuerkette, es hat lange gedauert bis der Fehler gefunden wurde und auf dem Weg dahin wurde auch das ZVM getauscht UND zwischenzeitlich ein defektes neues ZMS eingebaut.

 

So wie Du die obigen Punkte beschreibst, deutet es nach meiner Ansicht eher auf eine übergesprungene Steuerkette hin.

Die Unwucht, die die phasenverschobenen Ausgleichselemente produzieren, passen zu deinen Beschreibungen.

 

Bei mir war auf dem Weg der Fehlersuche (über Wochen) die Steuerkette mehrfach übergesprungen, so dass ich teilweise geringere, teilweise sehr starke und zeitweise auch keine Vibrationen hatte.

Die Werkstätten, die ich nachfragte, haben daran zuletzt gedacht, obwohl ich den Hinweis aus dem Forum mitgebracht hatte.

 

Ich kann Dir nicht versprechen, dass ich richtig liege, aber mit den bisherigen Erfahrungen, die ich bei meinem ersten ATL sammelte, würde ich heute das machen lassen, wenn es mein Fahrzeug wäre.

 

Viele Grüße,

A2driver22

Share this post


Link to post
Share on other sites

Hallo zusammen,

erstmal ein dickes Dankeschön für die zahlreichen Kommentare und die Hilfe. Wenn es mir zum Treffen in Landsberg reicht können wir das gerne mal noch live besprechen. Ich werde mir jetzt mal Angebote für Wechsel Zahnriemen + Ölpumpenkette einholen und dann schauen ob das Sinn macht. Ich habe auch etwas das linke Motorlager/Getriebelager im Verdacht. Falls es interessiert im Anhang ein Bild vom Motorlager sowie ein Video vom Motorlauf. Achtung, das Video ist Zeitlupe! Das übertreibt natürlich etwas aber man sieht ganz schön wo es überall wackelt.

 

Motor Zeitlupe 03_2016.m4v

 

Bild Motorlager / Getriebelager

Share this post


Link to post
Share on other sites

1.300 € für ZR+WaPu + Steuerkette + 4 Kettenräder + Ölpumpe + Ölwechsel + Keilriemen etc. + Arbeitszeit scheint in Ordnung zu gehen. Kompetente Werkstatt inklusive. Grundsätzlich habe ich ein gutes Gefühl.

 

Allerdings scheue ich mich immer noch vor der Reparatur. Bin mir einfach nicht sicher, ob es Sinn macht zu investieren. Der A2 stammt von einer Dame die das Auto zwar immer hat warten lassen - kein Reparaturstau, keine groben Beulen, Dellen, Kratzer, viel Langstrecke, aber auch keine besondere Pflege betrieben hat. Nicht geschont, sie "fuhr halt damit".

 

Was meint ihr?

 

+ ich mag die Ausstattung, Farbe, Zustand insgesamt

+ 3L-Unterbodenverkleidung u. Spoiler bereits angebaut (yeah!)

+ Turbo, LLK, Verschlauchung erst 90 tkm alt und guter Zustand

+ Bremsen rundum neu

+ kein Ölverbrauch

 

o Fahrwerk komplett noch original, nix getauscht (gut oder schlecht?)

 

- ZR und Steuerkette Reparatur fällig (s.o.)

- Getriebe macht Geräusche (A2 Forum - Einzelnen Beitrag anzeigen - Ausrücklager macht Geräusche nach Austausch)

- Heckklappe muss irgendwann mal neu (Spoiler wackelt, Gasdruckfeder-Befestigung bricht aus)

- Fahrwerk quietscht und knackt beim einfedern, nur wenn es kalt ist (nervt nur)

- Softlack klebrig (nervt nur)

- Fahrertür schliesst nicht bündig, steht 5mm auf, es zieht ganz leicht

Share this post


Link to post
Share on other sites

So, Reparatur abgeschlossen. Neben Zahnriemen und WaPu wurde besagte Steuerkette der Ölpumpe getauscht. Mit Ihr auch gleich die Ölpumpe selbst und sämtliche Zahnräder.

 

Alles wieder gut! Die üblen Geräusche sind verschwunden. Der Motor ist deutlich leiser und läuft runder. Jetzt fühlt er sich nach "knurrigem Dreizylinder" an und nicht mehr nach "Traktor".

 

Natürlich gibt es hier bald noch die ausführliche Doku mit hübschen Bildern.

Share this post


Link to post
Share on other sites

Sodele:

 

1. Steuerkette

 

Die alte Kette ist ca. 4 mm länger als die neue Kette. Bei einer Gesamtlänge von 31,5 cm entspricht das knapp 1,3 %. Die Kette selbst zeigt keine erkennbaren Verschleissspuren.

 

Steuerkette.jpg.5b200e6d88558e10e871a0a61bed8b86.jpg

 

2. Kettenspanner

 

Am alten Kettenspanner ist noch "genügend" Kunststoffauflage vorhanden, diese zeigt aber sehr wohl Laufspuren. Die Federmechanik des Kettenspanners ist sehr schwergängig und scheint nicht mehr vollständig herauszufahren. Ich werde das nochmals genauer ansehen. Eventuell verursacht das die Probleme.

 

Kettenspanner.jpg.5ac5c76217203802ac843b96c4f97a3f.jpg

 

3. Kettenrad Kurbelwelle

 

Das Zahnrad der Kurbelwelle ist noch brauchbar, zeigt aber deutliche Laufspuren. Vor allem an den Seiten der Zähne sieht man einen deutlichen Materialverlust ggü. dem Neuteil. Für mein Verständnis, bedeutet das, dass die Kette nicht mehr sauber gerade über das Kettenrad gelaufen ist.

 

KettenradKurbelwelle.jpg.6c92d1a9b0ba00f867b6e67dec3ac3ba.jpg

 

4. Kettenrad Ausgleichswelle

 

Hier ein sehr ähnliches Bild wie beim Kurbelwellenzahnrad. Materialverlust an den Seiten deutlich sichtbar, ausserdem auch noch in den "Zahnlücken". Die Vertiefungen scheinen etwas tiefer geworden zu sein. Insgesamt sieht man an diesem Bauteil die deutlichsten Verschleisspuren.

 

KettenradAusgleichwelle.jpg.6eee7de83468a82e397bb33c17a1b27c.jpg

 

5. Kettenrad Ausgleichswelle mit Kugellager

 

Das kugelgelagerte Zahnrad zeigt äusserlich den geringsten Verschleiss. Allerdings dreht es sich deutlich schwergängiger im vergleich zum Neuteil. Das Kugellager macht deutliche Laufgeräusche. Hier scheint der Verschliess also im Bereich des Kugellagers aufzutreten.

 

KettenradKugellager.jpg.ead22244a4a19b0faca602c8fc91cc3d.jpg

 

6. Kettenrad Ölpumpe

 

Hier habe ich leider kein schönes Bild machen können. Die Ölpumpe wurde komplett getauscht - das Zahnrad ist also noch an der alten Pumpe und natürlich entsprechend mit Öl eingesaut. Es sieht aber noch mit am besten aus und zeigt nur minimalen Verschleiss.

 

Fazit

 

Ich bin froh diese Reparatur beim 2. Zahnriemen mitgemacht zu haben. Die Teile hätten vermutlich auch noch etliche Kilometer durchgehalten, aber wer weiss wie lange. Vermutlich ist der Kettenspanner nicht mehr kräftig genug oder zu schwergängig um die gelängte Kette noch sauber auf Zug zu halten. Folglich "labbert" die Kette herum und schleift nach und nach die Zahnräder rund.

 

Laufleistung aller Bauteile war 211.000 km - gute 11 Jahre alt. Vorbesitzer hat bisher die LongLife Intervalle stets ausgereizt. Werde ich sicherlich anders machen.

 

Als Reparaturteile wurden der Kettensatz von FeBi (Art. 43667) inkl. Kurbelwellenzahnrad verwendet. Die Teile sehen inkl. Logos und Teilenummern 1:1 aus wie die originalen Altteile -> Absolut empfehlenswert. Die Werkstatt empfahl die Ölpumpe gleich mitzuwechseln, ob dies notwendig ist weiss ich nicht. Der Dichtring Kurbelwelle wurde selbstverständlich und ohne Nachfrage mit gewechselt.

 

Wer hochaufgelöste Bilder von einzelnen Bauteilen sehen möchte, gebe bitte Bescheid. Ich setz mich dann nochmals hinter die bessere Kamera.

  • Like 2

Share this post


Link to post
Share on other sites

Neues Video vom Motorlauf..?😁😚

Share this post


Link to post
Share on other sites

Ist im Moment in Paderborn bei meinem Lieblingsmechaniker - Wellrohr am AGR ist gerissen und wir machen die Woche mal was gegen den wackeligen Heckspoiler. Wenn ich ihn wieder hab, mach ich mal eins ;)

Share this post


Link to post
Share on other sites

Hallo, darf ich fragen von welchem Hersteller die Ölpumpe war? Und weiß zufällig jemand ob das Kurbelwellenzahnrad aus dem Febi Kettensatz auch bei ANY/AYZ passt? Danke.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.