Melde dich an, um diesem Inhalt zu folgen  
Speyerer

Beim schalten von 2 nach 3 geht der Leerlauf rein

Recommended Posts

Hallo A2 Freunde,

 

habe ein Problem mit dem A2 3L.

Seit Heute schaltet der Wagen nicht mehr in den 3ten Gang sondern in den Leerlauf, danach muss das Auto neu gestartet werden und die wilde Fahrt geht von vorne los.

Bei Audi würde ich das sehr ungern reparieren lassen.

Mein A2 hat 310.000km auf der Uhr und ich hänge an diesem tollen Auto.

Lohnt es sich noch das Reparieren zu lassen und vor allem wo? Wer kennt sich mit der Hydraulik aus?

Da ich jetzt nur noch 50km/h fahren kann versuche ich noch vom Büro heim zu kommen 20km und dann steht der A2 in Speyer.

Bin für jeden Werkstatt Tip dankbar.

 

Lieben Gruß

Heiko

017681701474

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Speyerer,

 

also erste Anlaufstelle wäre natürlich eine der empfohlenen Werkstätten (siehe Liste mit Werkstätten...) und/oder ein Schraubertreffen. Um hier im Forum die Diagnose etwas eingrenzen zu können sind zusätzliche Infos natürlich sehr wichtig.

- Springt der Wagen in STOP-Stellung an oder und in N?

- wie ist der Hydraulikölstand?

- kannst du mit Motor aus, Zündung an in der Tiptronic-Gasse manuell mehrfach zwischen 1 und 2 wechseln (du hörst ja das klacken)

- wann wurde die letzte Getriebegrundeinstellung gemacht?

- lief der Wagen bisher problemlos und schaltet und kuppelt sauber?

 

Wenn das Auto ein einem ordentlichen oder guten Zustand ist lohnt eine Reparatur sicherlich. Zumal du ja an dem Wagen hängst.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

-Wann wurde der Druckspeicher gewechselt

- Kupplung schon mal gemacht oder sonst was neu?

 

 

Teile gibt es einige und sollte nicht so schwer sein :-)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wahrscheinlich ist die Schaltgabel vom 3. Gang gebrochen. Entweder Getriebe überholen lassen oder Austauschgetriebe nehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du mal versucht manuell den 3. Gang zu überspringen?

2. Gang bis ca. 3500umin fahren und dann manuell 2 Gänge hochschalten (recht schnell schalten), dann überspringt er den 3. Gang.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Wagen startete schon ca. ein halbes Jahr nur in N Stellung.

1 und 2 Gang lassen sich schalten.

Hydrauliköl habe ich direkt ca. 300ml eingefüllt.

Den 3 überspringen geht nicht, sofort geht der Leerlauf rein auch manuell.

Der Wagen hat die üblichen Inspektionsintervalle bekommen aber nicht bei Audi.

Druckspeicher ist schon alt, der könnte mal getauscht werden.

Kupplung könnte auch schwach ist auch schon älter.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klingt fuer mich, als wenn man eventuell mit einer GGE was retten koennte. Ansonsten, falls das nix bringt, ist die Fuehrungshuelse im Eimer und sollte getauscht werden. Oder aber die Gabel, wie es die anderen schon behauptet haben.

Ich selbst habe noch nie eine GGE gemacht, ansonsten wuerde ich dir gerne helfen. Mannheim is ja quasi um die Ecke. Ansonsen koennte ich dir den Spannungswert vom KNZ messen, an dem man recht gut erkennen kann, ob eine GGE helfen koennte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

N-Thema ist andere Baustelle, hat mit dem Schalten nix zu tun.

 

Wenn du überhaupt nicht mehr in den 3. Gang oder höher schalten kannst, könnte das Problem beim Gangsteller liegen. Entweder ist die Schraubverbindung an der Schaltwelle zum Getriebe lose oder die Koppelstange am Gangsteller ist rausgesprungen. So kann der Gangsteller nicht in die andere Schaltgasse schalten, sondern nur den 1. und 2. Gang über den Hebel bedienen.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist auch der Rückwärtsgang defekt, wenn er eingelegt wird gibt es ein leichtes schaben. Ich brauche auf jeden Fall eine Werkstatt die das reparieren kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dass der Rückwärtsgang auch nicht geht passt zum Hinweis vom WeißenA2 über die möglicherweise lose Koppelstange am Gangsteller. Als erstes mal einen Blick auf den Gangsteller werfen.

 

  • Daumen hoch. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe gestern im Stand die Gänge alle von 1-5 schalten können, eine mini Probefahrt hat wieder gezeigt von 2 in 3 = Leerlauf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Probier mal, ob die Gänge wirklich drin sind (Auto versuchen wegzurollen). Als ich letztens die exakt gleiche Beschreibung gehört habe, war es (wie oben schon erwähnt) die gebrochene Schaltgabel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn die Schaltgabel gebrochen ist, geht er wahrscheinlich auch nicht in den 4.

Mit viel Mühe könntest du es schaffen vom 2. in den 5. zu kommen, dann könntest du sicher sein, dass der Fehler wirklich im Getriebe liegt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen