Lupo_3L

1.6 FSI herrichten oder abstossen?

Recommended Posts

Hi Leute!

 

Meine Nachbarin hat mich gebeten ihren FSI auszulesen, da die MKL schon sein ner Zeit brennt und der Motor im Stand ruckelt.

Aktuell hat er 205.000km

Leider kenne ich mich mit dem FSI und seinen Sonderlichkeiten nicht gut aus, obwohl ich auch die FSI Themen lese. Aber die Technik scheint ja sogar Komplexer als die der 3L zu sein.

Fehlerscan bitte im Anhang ansehen.

Als ich die Fehler gelöscht habe, kam nur der Fehler der Saugrohrklappe sofort wieder.

Der Klassiker wohl die Saugrohrklappe. Diese wurde vor 5 Jahren schonmal getauscht.

Weiters spürt man Aussetzer im Stand und im Messwertblock des Aussetzer Zählers wird auf Zylinder 4 munter mitgezählt. So etwa 3-4 pro Minute.

Auf auf Zylinder 1.

Ölverbrauch ist für den FSI mit 1L auf 1000km wohl normal.

Der Motor fühlt such auch beim Hochdehen an als würde er Vibrieren. Könnte auch das Motorlager sein.

Sonst keine Auffälligen Geräusche.

 

Sie steht jetzt vor der Wahl in abzustossen und einen TDI kaufen, oder nochmal 1000-1500€ zu investieren und ihn noch einpaar Jahre zu fahren.

Könnte mir bitte ein FSi Experte ein Sorglos Paket empfehlen so wie: "Zündkerzen, Düsen, Labdasonden und Saugrohrklappensteller und dann hast für 5 Jahre Ruhe"?

Sie hängt eigentlich an dem Auto aber So doll find ich ihn nicht. Bis auf Opensky hat der nix extra und dass hat schon beim Kauf nicht funktioniert.

 

Vielen Dank für Eure Hilfe!

IMG_6521.jpg

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 24 Minuten schrieb Lupo_3L:

Hi Leute!

 

Meine Nachbarin hat mich gebeten ihren FSI auszulesen, da die MKL schon sein ner Zeit brennt und der Motor im Stand ruckelt.

Aktuell hat er 205.000km

Leider kenne ich mich mit dem FSI und seinen Sonderlichkeiten nicht gut aus, obwohl ich auch die FSI Themen lese. Aber die Technik scheint ja sogar Komplexer als die der 3L zu sein.

Fehlerscan bitte im Anhang ansehen.

Als ich die Fehler gelöscht habe, kam nur der Fehler der Saugrohrklappe sofort wieder.

Der Klassiker wohl die Saugrohrklappe. Diese wurde vor 5 Jahren schonmal getauscht.

Weiters spürt man Aussetzer im Stand und im Messwertblock des Aussetzer Zählers wird auf Zylinder 4 munter mitgezählt. So etwa 3-4 pro Minute.

Auf auf Zylinder 1.

Ölverbrauch ist für den FSI mit 1L auf 1000km wohl normal.

Der Motor fühlt such auch beim Hochdehen an als würde er Vibrieren. Könnte auch das Motorlager sein.

Sonst keine Auffälligen Geräusche.

 

Sie steht jetzt vor der Wahl in abzustossen und einen TDI kaufen, oder nochmal 1000-1500€ zu investieren und ihn noch einpaar Jahre zu fahren.

Könnte mir bitte ein FSi Experte ein Sorglos Paket empfehlen so wie: "Zündkerzen, Düsen, Labdasonden und Saugrohrklappensteller und dann hast für 5 Jahre Ruhe"?

Sie hängt eigentlich an dem Auto aber So doll find ich ihn nicht. Bis auf Opensky hat der nix extra und dass hat schon beim Kauf nicht funktioniert.

 

Vielen Dank für Eure Hilfe!

IMG_6521.jpg

 

Hi @Lupo_3L,

 

also ich bin leider kein Profi, aber ich gehe mal davon aus das die Saugrohrklappe laut deinem Fehlercode einen Bruch erlitten hat. Kann es sein das das Fahrprofil deiner Nachbarin eher Kurzstrecke ist?

 

- Um erstmal die Probleme zu lösen denke ich reicht erstmal die Software von Adrian, damit ist das Problem der Saugrohrklappe erledigt. Kosten ca. 200-300€?

- Noxsensor könnte evlt. mit der Software behoben werden (aber sicher bin ich mir nicht) Der Sensor wurde bei mir damals getauscht und war sehr teuer, evlt. vom Schlachter?

- die Verbrennungsaussetzer könnte man evlt. noch mit Lampa Otto Reiniger beheben oder ggf ne Zeitlang Ultimate tanken, aber im schlimmsten fall müssten die Düsen im Wert von einer 250€ getauscht werden (korrigiert mich wenn ich falsch liege)

 

- Ich würde aber mal das AGR-Rohr anschauen, nicht das es ein Haarriss hat und deshalb so ruppig läuft, wäre aber auch wieder mit der Software behoben

 

Auch wenn ja viele den FSI aus guten Grund verabscheuen, fühle ich mich immer angesprochen wenn einer Probleme mit seinen hat. Ich selber muss mich wundern das ich bis heute mit über 200.000km verschont geblieben bin.

 

Ich hoffe ich konnte ein wenig Licht ins dunkle bringen und liege richtig mit meiner Vermutung.

 

Viele Grüße

 

Mikey

 

  • Daumen hoch. 3
  • Danke! 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mikey!

Vielen Dank für die schnelle Antwort!

Ich muss dir aber leider Unrecht geben! Du bist absolut der Profi! Alleine der Tip mit der Software.

Denn damals als der Steller der Saugrohrklappe getauscht wurde, kam der Fehler bald wieder, also meinte man in der Werkstatt dass das Steuergerät was hätte.

Macht also absolut Sinn. Ich werde der Dame mal Raten einen Kompressionstest durchführen zu lassen und wenn die Werte in Ordnung sind, nach und Nach die besagten Teile tauschen, beginnend mit der Software von Adrian sowie inspektion der Saugrohrklappe.

 

Weist du noch zufällig ob dieser Hochtemperaturthermostat auch Probleme bereitet bzw man die Temperatur auslesen kann?

Ich kenne keinen A2 der nach 14 Jahren noch ein funktionierendes Thermostat hatte und wenn dieses statt 105 nurmeh auf 70-80 Grad kühlt, könnte ich mir auch vorstellen dass dies nicht gesund  ist für den Motor.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Darum ist es auch empfehlenswert das Thermostat gleich beim Zanhriemen mit zu machen, wenn wegen der Wasserpumpe das Kühlwasser eh schon raus ist. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

@Lupo_3L

 

Also was was Thermostat angeht, (hier kann die Software von Adrian auch wieder helfen) kannst du das Thermostat „normal“ bedenkenlos wechseln. Es ist auch nicht Teuer ABER

 

1. Weg: beim tausch geht alles gut, dann ist Top 👍

 

2. Weg: du brichst einen Flansch am Thermostatgehäuse ab. Dann kannst du nicht nur das Gehäuse, sondern das Kühlwasserrohr (das nebebei hinter dem Motorblock führt) auch noch wechseln. 

 

Wenn du beim Thermostat mekst das der Kunstoff sehr porös ist, würde ich doppelt aufpassen oder eben gleich den ganzen Mist rausbauen, allerdings wenn du schon probleme mit den Einspritzdüsen hast, ist es fast Sinnvoll die auch zu machen. 

 

Ich will nicht den Teufel an die Wand malen aber jeder empfindet die Arbeit anders, ich persöhnlich hatt Glück das ich ein Schrauber hatte (war der 2.FSI in dem ich alle Probleme behoben habe die es überhaupt gibt)

 

Solltest du ein Fehler mit dem

Thermostat haben sollte es über Fehlercode zu lesen sein oder die Temp. Steigt nicht oder spinnt zum.

 

@Nupi & Co. Kennen auch die Probleme des FSi. Wenn er läuft ist schön aber man muss den Motor mehr im Mittelpunkt setzen wie andere.

 

 

 

 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zitat

Thermostat haben sollte es über Fehlercode zu lesen sein oder die Temp. Steigt nicht oder spinnt zum.

Kann das auch der G62 Doppeltemperaturgeber sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Thermostat verhält sich an sich unauffällig. Wurde scheinbar auch vor einem Jahr getauscht als der Wagen Kühlwasser verloren hat und knapp vor dem verschrotten stand da der Mechaniker eine defekte zkd diagnostizierte. Dank des Forums gab ich ihr aber den Tipp die Kühlwasserrohre zu tauschen. So wie es aussieht sind in dem Thermostatgehäuse, beide Thermostate verbaut also dürfte dann das Hochtemperaturthermostat auch funktionieren. 

Die Nachbarin war schon sehr froh als ich ihr die Vorschläge von Mikey unterbreitete. 

Wird also vermutlich gerettet werden. 

  • Daumen hoch. 3

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden