Jump to content
Onkel Tobi

Ölstand BBY schlicht nicht messbar! Werkstatt hat 2 Liter überfüllt!

Recommended Posts

Hallo,

es gab einen Liegenbleiber mit unserem 1.4 er Benziner (BBY). Der Christbaum im Cockpit war an, Leistungsverlust. Der ADAC hat den Fehlerspeicher ausgelesen: Motor zieht Nebenluft.

 

Mir fällt ein, daß vor kurz vor dieser Fahrt mit der Panne der Ölstandssensor zu wenig Öl gemeldet hat kurz nach Kaltstart. Ich hab daraufhin 1/4 Liter auf Verdacht reingekippt und am nächsten Morgen den Peilstab gezogen: Da war dann Motorölstand auf Max!

Meine Vermutung: Kurbelgehäuseentlüftung verstopft bzw. das Öl kann aus dem Kopf nicht schnell genug ins Kurbelgehäuse zurücklaufen. Diese Vermutung hat dann meine Frau der Werkstatt mitgeteilt, die haben daraufhin Ölstanssensor kontrolliert Kurbelgehäuseentlüftung a& e kontrolliert auf Verstopfung, nichts gefunden, und ZWEI (!) Liter Öl nachgefüllt. Was an sich schon unlogisch ist, denn wenn der Sensor funktioniert können niemals zwei Liter zu wenig drin sein... [Deppen!]

 

Als meine Frau zurückkam von der Reise und von den zwei Litern erzählte hab ich natürlich sofort den Ölstand kontrolliert. Der Motor war da noch warm, das Auto stand schon 30 Minuten: Ölstand war MAX und ich war erstmal beruhigt aber ratlos. Verbraucht die Kiste dermassen viel? - Nein, sicher nicht!

 

Am nächsten Morgen (Auto stand auf derselben Stelle) wieder Ölstand kontrolliert: Plus 1 Liter, also 1 Fingerbreit oberhalb von max (davon ausgehend, dass zwischen min und max 1 Liter ist). Nun bin ich ratlos.

 

Ich hab eben nochmal kontrolliert, plus 1 Liter in kaltem Zustand vor Start, dann hab ich den Wagen 1 Minute laufen lassen und dann 5 Minuten gewartet und da ist auch nach dieser langen Wartezeit kein Öl am Peilstab zu sehen und im Ventildeckel sammelt sich das Öl auch nicht, so dass es da oben voll wäre... - Kann aber ja nur irgendwo oben sein.

Mit der Viskosität kann es auch nichts zu tun haben, da auch wenn der Motor warm ist es ewig dauert bis der Level in der Ölwanne steigt.

 

Habt Ihr Tipps für mich? Können die Rücklaufkanäle, die es vom Kopf aus runter zum Kurbelgehäuse geben muss - irgendwie verstopft sein?

Danke.

 

 

 

Share this post


Link to post
Share on other sites

Moin,

 

mache erstmal einen ordentlichen Ölwechsel (incl. Filter), danach stimmt schon mal die Ölmenge.

Ob der Motor Nebenluft zieht, kann man feststellen in dem man ihn am Ansaugtrakt vorsichtig mit Bremsenreiniger besprüht.

Das sollten nur Leute machen, die wissen was sie da tun, das kann brandgefährlich sein!

Auch kann man das Leehrlaufverhalten prüfen, indem man den Ölpeilstab etwas rauszieht oder den Öleinfülldeckel öffnet ... der muss dann anfangen zu ruckeln und versuchen dieses auszugleichen/einzuregeln (der zieht in dem Moment nämlich Falschluft).

 

Hast du die detaillierten Fehlereinträge der Steuergeräte,  dann ist eine Diagnose etwas einfacher.

 

Share this post


Link to post
Share on other sites
Posted (edited)
vor 14 Stunden schrieb Onkel Tobi:

[...]

Als meine Frau zurückkam von der Reise und von den zwei Litern erzählte hab ich natürlich sofort den Ölstand kontrolliert. Der Motor war da noch warm, das Auto stand schon 30 Minuten: Ölstand war MAX und ich war erstmal beruhigt aber ratlos. Verbraucht die Kiste dermassen viel? - Nein, sicher nicht!

 

Am nächsten Morgen (Auto stand auf derselben Stelle) wieder Ölstand kontrolliert: Plus 1 Liter, also 1 Fingerbreit oberhalb von max (davon ausgehend, dass zwischen min und max 1 Liter ist). Nun bin ich ratlos.

 

Ich hab eben nochmal kontrolliert, plus 1 Liter in kaltem Zustand vor Start, dann hab ich den Wagen 1 Minute laufen lassen und dann 5 Minuten gewartet und da ist auch nach dieser langen Wartezeit kein Öl am Peilstab zu sehen und im Ventildeckel sammelt sich das Öl auch nicht, so dass es da oben voll wäre... - Kann aber ja nur irgendwo oben sein.

Mit der Viskosität kann es auch nichts zu tun haben, da auch wenn der Motor warm ist es ewig dauert bis der Level in der Ölwanne steigt.

 

Habt Ihr Tipps für mich? Können die Rücklaufkanäle, die es vom Kopf aus runter zum Kurbelgehäuse geben muss - irgendwie verstopft sein?

Danke.

[...]

Ich habe bei meinem AUA da gleich Problem.

Bei mir hilft ein Öl-Wechsel inkl. Motorspülung von Liqui Moly nur kurzzeitig, aber ich habe schon den Öl-Abscheider erneuert und die Kurbelwellengehäuseentlüftung reinigen lassen. Seitdem erlebe ich dieses Phänomen nahezu ausschließlich auf längeren Autobahnetappen.

Edited by Turnschuhrockerin

Share this post


Link to post
Share on other sites

 

vor 29 Minuten schrieb Turnschuhrockerin:

Seitdem erlebe ich dieses Phänomen nahezu ausschließlich auf längeren Autobahnetappen.

Gerade dort sollte doch aber die KGE schön durchgeblasen werden und sowas nicht auftreten.

Kenne mich jetzt mit VAG nicht so gut aus, komme eher aus dem BMW Lager 8o, aber dort tritt eine verschlammte KGE normal eher um Kurzstreckenbetrieb auf und ist nach einer ausgiebigen Autobahnetappe wieder frei.

Share this post


Link to post
Share on other sites
Posted (edited)

Onkel Tobi:

Hier meine Ideen zu dem geschilderten Problem. Sollte hier jemand mitlesen, der vom Fach ist und ich Blödsinn verzapfe, dann zögert nicht das zu äußern.

 

Nebenluft: Kontrolliert mal den Öl-Einfüllweg und des Weg des Peilstabes durch. Da denkt fast niemand dran.

 

Ja, Rücklaufkanäle können verstopfen. Ein Verdächtiger an den man auch nur selten denkt ist das Druckbegrenzungsventil im Ölkreislauf. Es verhindert Überdrücke im Zylinderkopf. Bleibt es geschlossen kann das Öl nur noch über die Bypässe des Rücklaufs nach unten abfließen. Allerdings sind Druckbegrenzungsventile äußerst selten mal der Übeltäter.

 

Wie wurde der Ölstand denn kontrolliert? Nur über den Ölstandssensor (können schon mal spinnen) oder auf die gute alte klassische und immer zuverlässige Art?

 

 

 

Edited by *Hardy*

Share this post


Link to post
Share on other sites
vor 6 Minuten schrieb *Hardy*:

Onkel Tobi:

 

Wie wurde der Ölstand denn kontrolliert? Nur über den Ölstandssensor (können schon mal spinnen) oder auf die gute alte klassische und immer zuverlässige Art?

 

 

Bei der "guten alten klassischen und immer zuverlässigen Art" muss man aber bestimmt 5-6x ziehen und abwischen, um den korrekten Ölstand zu ermitteln.

 

 

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Hallo und danke für die Post(s) :)

 

Zum Ölstandmessen: Das mach ich auf die gute alte klassische Art. Ja, da muss man oft abwischen und genau hinschauen, vor allem wegen der Kugel die auf halber länge angebracht ist und dummerweise als "Ölabstreifer" fungiert.

Beim Ölstandmessen Frühmorgens - Auto stand die kalte Nacht - genügt es, einfach nur rauszuziehen. 

Wenn ich den Motor abstelle und dann gleich in die die Öleinfüll-Öffnung schaue, dann beobachte ich, daß das Öl gut abläuft aus dem Zylinderkopf.

 

Ich werde mal mit Bremsenreiniger nach Falschluft suchen.

Mein Motor geht übrigens auch dann in den Notlauf, wenn ich bei laufendem Motor den Öleinfülldeckel am Ventildeckel öffne. Das macht nicht jeder Beziner, ich habe das bei drei anderen Fahrzeugen getestet... Ist das vielleicht ein Hinweis der mich weiterbringt?

 

Bei unseren Liegenbleibern ging stets eine gemütliche Autobahnfahrt voraus.

 

Positive Nachricht: Man(n) / Frau muss nicht ständig Labtop und VCDS mitführen, Batterie abklemmen und Busruhe abwarten reicht aus, wieder anklemmen und danach gehts weiter. Selbst die Motorkontrolleuchte geht dann von selbst wieder aus.

 

Aktuell kommen folgende Fehler wieder:

 

17961 - Signal Höhengeber/Saugrohrdruck
            P1553 - 35-10 - unplausibles Verhältnis - Sporadisch
17912 - Luftansaugsystem
            P1504 - 35-10 - Leck erkannt - Sporadisch
Readiness: 0000 0000

 

Der Höhengeber sitzt wohl im Steuergerät?!

Danke für Eure Unterstützung.

 

Share this post


Link to post
Share on other sites
Posted (edited)

Der Höhengeber sitzt im Ansaugtrakt auf der Beifahrerseite - denke nicht das der defekt ist - das unplausible Verhältnis erklärt sich durch die Falschluft. 

 

Mögliche einfache Ursachen:

-Öldeckel undicht/kaputt oder bei laufenden Motor geöffnet.

-Wellrohr zwischen Ölabscheider und Drosselklappe 

 

Wann wurde der Zahnriemen gewechselt? Tritt das Problem nur bei höheren Drehzahlen auf? 

 

Edited by Superduke

Share this post


Link to post
Share on other sites

Nein, der Höhengeber sitzt im Steuergerät. Der Umgebungsdruck müsste sich mit dem Diagnosegerät auslesen lassen, der Saugrohrdruck auch. Ein ordentliches Diagnosesystem zeigt beim 1.4 16V EURO4 auch Sollwerte an.

 

An der beschriebenen Stelle im Saugrohr sitzt der Saugrohrdruckgeber.

Share this post


Link to post
Share on other sites

Asche auf mein Haupt - stimmt war der Saugrohrdrucksensor... :bonk:

Share this post


Link to post
Share on other sites
Posted (edited)

Der Saugrohrdruckggeber ist mit 19.- € so günstig dass ich ihn auf jeden Fall ersetze. Leck hab ich mit brennbarem Bremsenreiniger keines gefunden. An die Dichtungen Einfüll/Ölstab habe ich danach Silikonfett geschmiert, die scheinen aber gut zu dichten. 

Ich bleib am Ball. 

Edited by Onkel Tobi

Share this post


Link to post
Share on other sites

...und den Ölabscheider hab ich eben auch bestellt🙂

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.