Jump to content
A2-2002

[1.4 AUA] Seltsame Startprobleme

Recommended Posts

Guten Tag und hallo in die Runde.

 

 

Mein letzter Besuch hier im Forum  liegt schon ein paar Jährchen zurück, darum stelle ich mich / uns noch einmal kurz vor.

Wir sind zwei Ü60-Senioren aus dem Bergischen Land. Meine Frau fährt seit nunmehr 18 Jahren ihren schwarzen A2 1,4 l Benziner (Bj. 2001) und hat es mittlerweile auf stolze 65.000 km gebracht...

 

Über die Jahre gab's eigentlich keine nennenswerten Probleme mit der Kugel. Daß sich das beizeiten ändern würde, war natürlich abzusehen.

Zuletzt mußte 2017 der Anlasser erneuert werden und 2018 die Batterie. Aber das sind ja eher noch Kleinigkeiten.

 

Ende 2019 wurde es allerdings etwas komplizierter. Eines Tages wollte das Auto nicht mehr anspringen.

Bemerkenswert dabei: Kein Orgeln, kein "Klick" oder "Klack" des Anlassers - nichts. 

Das Mäusekino mit allen Lämpchen leuchtete fröhlich vor sich hin, sonst passierte nichts.

 

Also: Schlüssel raus, 10 Sekunden gewartet, Schlüssel wieder rein - brumm. Ab in die Werkstatt.

 

Nach endlosem Suchen (und dem erneuten Austausch von Anlasser und Batterie) hatte der Meister dann das Massekabel zwischen Anlasser und Karosserie als Ursache ausgemacht.

Das Kabel wurde im letzten Dezember erneuert, danach war alles wieder bestens.

 

Bis vorgestern. 

 

Gleiches Spiel wie vor 8 Monaten: Schlüssel rumdrehen, nichts. Kein Orgeln, kein Klacken, kein Schwächerwerden der Instrumentenbeleuchtung.

Zweiter Versuch: nichts. Dritter Versuch: Der Motor startet nach gefühlten 3 Millisekunden, und die Kugel fährt ganz normal.

 

Seit gestern steht sie nun wieder in der Werkstatt. Und ich habe den leisen Verdacht, daß die Herrschaften da nicht so recht weiterwissen.

 

Hättet Ihr vielleicht - auf Basis der geschilderten Symptome - ein paar Vorschläge, was ich dem Meister mal unter die Nase reiben könnte, damit er an den richtigen Stellen sucht?

Ich möchte gerne vermeiden, daß mir die Werkstatt zig Stunden für diverse Trial & Error-Maßnahmen auf die Rechnung schreibt.

Oder daß sie im schlimmsten Fall das halbe Auto zerlegt, um irgendwelche Kabelstränge auszutauschen.

 

Es täte mir leid, wenn ich - obwohl ich sehr intensiv gesucht habe - irgendwelche Threads oder Postings überlesen haben sollte, die das Thema zum Inhalt haben. Falls doch - Asche auf mein Haupt...

 

Herzlichen Dank im Voraus für Eure Unterstützung und einen schönen Abend Euch allen!

 

 

 

Share this post


Link to post
Share on other sites

Massekabel wurde getauscht aber wurden auch die Kontaktstellen karosserieseitig gereinigt?

Ist ne Kleinigkeit und könnte ein Wunder bewirken.

  • Like 1

Share this post


Link to post
Share on other sites

Ich gehe mal davon aus. (Darauf würde ja sogar ich als Laie kommen.)

Werde das morgen bei einem persönlichen Besuch mal ansprechen...

 

Share this post


Link to post
Share on other sites

Hallo.

 

Ja. Man hat im vergangenen Jahr im Rahmen der Fehlersuche einen neuen Zündanlassschalter (oder wie das Ding heißt) eingebaut - um dann festzustellen, daß es daran nicht lag...

Share this post


Link to post
Share on other sites

 

Massekabel kann man auch messen anhand Spannungsabfall zwischen Batterie/Motor/Karosserie.

Sieht man auch oft daran das die Lichter flackern.

  • Like 1

Share this post


Link to post
Share on other sites

Danke für den Verweis auf den Anlasser-Thread.

(Eigentlich wollte ich ihn ausdrucken und dem Meister heute unter die Nase halten, hab's dann aber doch gelassen...)

 

Wir waren heute in der Werkstatt um unsere Kugel mal zu besuchen. Natürlich sprang sie ohne Probleme an - mehrere Male hintereinander.

 

Dem Meister habe ich jetzt aufgetragen, das Massekabel und alle Verbindungen noch einmal gründlich zu untersuchen.

Es spricht ja doch einiges dafür, daß das die Urasche ist. (Warum das erste Kabel allerdings 18 Jahre gehalten hat und das zweite nur 8 Monate erschließt sich mir leider nicht.)

 

 

Share this post


Link to post
Share on other sites

Dort steht u.a.: "Ich habe auch gesehen, dass der Motorraum etwas feucht war, wohl ausgehend vom Regenwasser Ablaufschlauch neben dem Wischerarm. Dessen Ende leitet das Regenwasser auf den Träger neben dem Anschlusspunkt des Massekabels"

  • Like 1

Share this post


Link to post
Share on other sites

Oh - das hatte ich überlesen. Guter Punkt - danke schön!

 

Das würde ja so einiges erklären. Werde ich dem Meister am Montag gleich mal als Anregung mit in den Arbeitstag geben...

Share this post


Link to post
Share on other sites

So - wir haben die Kugel wieder nach Hause geholt. 

 

Die Werkstatt hat glaubhaft versichert, daß das Massekabel in Ordnung ist. Man hat außerdem alle Kontakte, Schrauben, Muttern, Unterlegscheiben und was da sonst noch eine Rolle spielt intensiv gereinigt.

 

Interessanterweise stellte der Meister fest, daß das Minuskabel an der Batterie nicht richtig saß. Offenbar hatte die Klemme ein gewisses Spiel. (Frage mich nur, wieso dann beim erfolglosen Startversuch das gesamte Mäusekino Strom hatte.)

Beruhigend: die Werkstatt, die vergangenes Jahr das Massekabel erneuert hat, ist dieselbe, die vor zwei Jahren die neue Batterie eingebaut hatte...

 

 

Mal sehen, wie lange es diesmal gutgeht.

 

Vielen Dank Euch allen für Eure wertvollen Tipps!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.