Melde dich an, um diesem Inhalt zu folgen  
Gast crashpixel

Motorelektronik - Warnleuchte leuchtet

Recommended Posts

Gast crashpixel

Hm,

 

mal wieder Ärger mit meinem A2 - heute morgen leuchtete die Kontrollampe der Motorelektronik und wollte einfach nicht mehr aufhören zu leuchten. Hörte sich ansonsten alles normal an, keine komischen Geräusche.

 

Kann es evtl. ein etwas verspäteter Bremsflüssigkeits-Wechsel sein, den mir die Lampe anzeigen möchte? Ich habe gerade nachgesehen, Bremsflüssigkeit war im Januar dran. Andererseits: was wird durch diese lampe eigentlich alles kontrolliert? Was könnte es sein?? Irgendwelche Hinweise, Tips, tröstende Worte - alles willkommen. Sollte diese Reparatur etwas schwerwiegendes sein, ist das 1) mein letzter Audi und 2) nicht mehr lange mein Auto. So ein anfälliges Auto - hätte ich das vorher gewußt, hätte ich einen verdammt großen Bogen darum gemacht. Bisher lief alles über Garantie, doch die ist nun abgelaufen.

 

crashpixel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

was hast du für einen Motor?

 

Im Prinzip musst du jetzt den Fehlerspeicher auslesen lassen und anhand der Fehlermeldung kann man dann meistens sagen, was den Fehler ausgelöst hat.

Häufig reicht es auch, den Fehler einfach zu löschen und dann ist für ne Weile Ruhe.

Mit der Fehlermeldung kann dir dann hier weitergeholfen werden.

 

Meiner ist gerade in der Werkstatt u.a. auch wegen dieser Leuchte. Bei mir muss die Drosselklappe gereinigt werden. Dabei wurde auch noch festgestellt, dass die Wasserpumpe undicht ist und getauscht werden muss und da der Zahnriemen bald dran ist, wird der gleich auch noch getauscht.

Der Anlasser spinnt auch, wird vermutlich auch getauscht.

Diesmal wird es wohl richtig teuer :).

 

mfg

 

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast crashpixel

Hallo,

 

1.4 Benziner - Du meinst also, daß ich damit noch einen Tag fahren könnte oder wäre das in irgendeiner Form ein Risiko? Ansonsten: solange es nur eine Kleingkeit sein sollte, ist das alles ja halb so wild. Was mich nur wundert, ist, daß das Auto im Oktober letzten Jahres beim TÜV und der großen Inspektion war. Sollte es also was Großes sein, hätte man doch bestimmt bei der großen Inspektion was bemerken können - den einzigen Hinweis, den ich bekommen habe, war der Wechsel der Bremsflüssigkeit im Januar.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Ich hatte vor 2 Wochen das gleiche Problem.

Auf einmal leuchtete die Motorkontrollleuchte auf.

 

Ab zu Audi und den Fehlerspeicher auslesen lassen.

Ergebnis: Lambdasonde defekt.

 

Lambdasonde wurde bestellt und eingebaut.

 

Fehlerspeicher gelöscht und den Motor angelassen, Motorkontrollleuchte ging wieder an.

 

Fehlerspeicher ausgelesen, Lambdasonde defekt.

 

Es wurde die Lambdasonde am Kat ausgetauscht, es war aber die Lambdasonde am Hosenrohr defekt. Nun wurde diese getauscht. Fehlerspeicher gelöscht, alles OK.

 

Speziell bei dem Problem mit der Motorkontrollleuchte kann es laut Audi mehrere Ursachen geben: Lambdasonde am Kat, Lambdasonde am Hosenrohr, Drosselklappe verschmutzt, und wenn es ganz heftig kommt das Steuergerät.

 

Mich persönlich würde interessieren, ob du deinen A2 kurz vorher durch die Waschanlage gefahren hast. Ich habe nämlich schon einmal von diesen Problem mit der Motorkontollleucht gelesen, wenn deas Fahrzeug kurz vorher gewaschen wurde.

 

Bei meinem A2 trat dieses Problem einen Tag nach dem Waschen in der Waschanalge auf.

 

Gruß mugel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich will euch ja nicht demotivieren, aber diese ganzen "da brennt ne Kontrollleuchte" Threads könnt Ihr euch sparen. Die Leuchte bedeutet: Da steht ein Fehler im Fehlerspeicher. Und die Liste der möglichen Fehler ist bestimmt 5 Seiten lang.

 

Ohne zu wissen, welcher Fehler, welche Fehlernummer und Fehlertyp (sporadisch, Kurzschluss nach Masse/Plus) bringt das alles nichts.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte diese Warnleuchte auch ebenso EPC. Nach 5mal starten des Motors verschwindet diese falls es sich um einen sporadischen Fehler handelt.

Die Motorwarnleuchte leuchtet auch wenn der Bremslichtschalter defekt ist d. h. eine Bremsleuchte funktioniert nicht.

 

Die Drosselklappe verschmutzt gerade bei diesem Motor gerne dies wird ebenfalls von dieser Leuchte angezeigt. Wie Audi so etwas hinbekommt bleibt deren Geheimnis. Entweder zieht der Motor Fremdluft oder der Luftfilter ist schlecht konstruiert. Habe unserem Werkstatt KFZler entsprechende Threads unseres Forum im Betrieb gezeigt der konnte dies einfach nicht glauben dass eine Drosselklappe verschmutzt.

 

EPC kann auf einen defekten Sensor des ABS oder des ESP hinweisen.

 

Ich werde bei erneutem aufleuchten zu meiner Werkstatt fahren den Fehlerspeicher auslesen lassen (und zwar kostenlos -PENG-) und mich dann an Audi und Autobild wenden.

 

Übrigens bei mir ist dieser Fehler zum ersten mal bei Nebel aufgetaucht das 2. mal nach einem Regenfall. Unser KFZler meinte mitunter haben auch unsere LKW Probleme nach Feuchtigkeit allerdings soll hier das einsprühen der Stecker im Motor mit Kontaktspray Abhilfe geschaffen haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Auch bei mir brannte die Warnkontrollleuchte Motorelektronik !

 

Am Montag den 13.02.06 war ich damit beim Freudlichen.

Er diagnostizierte: Die zweite "Lambadasonde" wäre zu 99,5% defekt.

Ich fragte ob das mit den vielen Schnee zu tun hat. Ich bin kurz bevor die Lampe anfing zu brennen durch lelativ viel lockeren Schnee gefahren. Er meinte schon möglich.

 

Heute den 16.02.2006 wurde diese Lambdasonde ausgetauscht ET-Nr. 24731912. Der Freudliche hat auch versucht für mich bei Audi Kulanz zustellen, aber Fehlanzeige.

So musste ich 219 Euro dafür bezahlen inkl. Austausch und

Check wie Fehler auslesen etc.

Habe 37.000 km auf dem Tacho!

 

Wer hat den schon Erfahrung mit Kulanz!

Warscheinlich muss ich damit auf einen anderern Tread.

 

 

8o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen !

 

Grundsätzlich sagt die Motorkontroll-Leuchte nur, dass irgendwo eine elektrische Leitung nen Wackler oder eine Unterbrechung hat, oder aber dass ein abgasrelevantes Bauteil unplausible Signale abgibt. Letzteres muss dann in drei Fahrten hintereinander der Fall gewesen sein bevor die Lampe angeht ! (Daran denken bei Aussagen wie "... trat bei Nebel auf" o.ä..)

 

Das heisst NICHT, das irgendetwas so kritisch defekt ist, dass man damit nicht mehr weiterfahren kann. Sollte sowas der Fall sein, merkt man das in der Regel nicht nur an dieser Kontrollleuchte :D

 

Wie auch schon in diesem Thread gesagt wurde, kann das viele Ursachen haben und es hilft nur, den Fehlerspeicher auszulesen. Normalerweise ist es dann relativ erindeutig, wo das Problem liegt. Zumindest dann, wenn der Freundliche willens und in der Lage ist, die Werkstatthinweise zu dem entsprechenden Motor zu lesen und/oder die geführte Fehlersuche anzuwenden. Ist leider eher selten der Fall.

 

Als spontaner Tip fällt mir dazu nur ein, sich den Fehlereintrag beim Freundlichen zeigen zu lassen. Denn der entsprechende Text hilft, bei Anwendung gesunden Menschenverstandes, meist auch schon weiter. Ist es z.B. die Lambdasonde, steht schon im Fehlertext, ob es die vordere oder die hintere ist, da kann es dann eigentlich nicht vorkommen, dass dann die falsche getauscht wird wie von mugel berichtet.

 

Ach ja, die meisten Teile, über die man sich dann ärgert und sich deswegen nie wieder einen Audi kaufen will, kommen eh von Zulieferern und finden sich nahezu identisch auch in einem BMW oder Mercedes. Und überdies kann auch der Audi für die Motoren im A2 nix, denn die sind sämtlichst von VW entwickelt.

 

Chrysalis

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo alle zusammen,

zunächst möchte ich bemerken, daß mein A2 jetzt fast 17 Monate ohne größere Probleme gelaufen ist, er hat inzwischen 50.000 km auf der Uhr.

Ich hatte meinen A2 am Samstag auch in der Waschstraße, natürlich volles Programm inkl. Unterbodenwäsche.

Gestern (Dienstag) fällt mir plötzlich auf, daß diese Motorelektronik Kontrollampe leuchtet. Da mein Leben z. Zt. etwas hektisch und durcheinander ist, kann ich gar nicht sagen ob die Lampe schon länger leuchtet oder da erst angegangen ist, als ich es zum ersten mal bemerkte. Jedenfalls finde ich die parallele zu dem ersten Beitrag in dem Thread schon äußerst bemerkenswert.

Könnte man über eine Abgaskontrolluntersuchung nicht feststellen, ob die Lambdasonde doch in ordnung ist, weil dann sollte man doch lieber nach dem Wackelkontakt suchen, anstelle sinnlos endlos teure Lambdasonden einzubauen? Was kostet die untere Lambdasonde eigentlich, wenn die ganze Reparatur 219.- EUR kostet?

Seit dem Aufleuchten der Lampe bin ich ca. 400km Autobahn ohne Probs gefahren.

 

Danke für die Hilfe.

 

Grüße

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Da beide erst kürzlich bei einem Freund ausgetauscht wurden sind mir die Preise bekannt. Die Lambdasonde vor dem Kat kostet ca. 170€, die danach 140€ für den 1.4 Benziner MKB AUA.

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Audi TDI,

Hallo @all the Kugeldriver in the world,

mann, bin ich froh, heute ist die Kontrollleuchte wieder ausgegangen, ich könnte wetten, es war die Waschstraße oder die Hitze - wobei, heiß ist es immer noch (schwitz).

 

Danke Audi TDI für die Preise, da bin ich ja doppelt froh, daß das Lämpli wieder dunkel ist....

 

Grüße

batmobil

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich gebe auf die motorelektroniklampe schon lange nichts mehr..

irgendwann geht sie ja von alleine wieder aus..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Motorelektroniklampe

 

1. Reparatur

Drehzahlgeber

 

2. Reparatur:

Wasserpumpe und Zahnriemen

 

3. Reparatur

erste Lambdasonde

 

4. Reparatur

zweite Lambdasonde

 

Rechnungbetrag: € 1331,67

Keine Kulanz - Motorelektroniklampe leuchtet heute nach nur 20km schon wieder.

 

seit einer woche schlagende geräusche Motorbereich:

stabilisator vorne verrostet

kostenvoranschlag: € 300,--

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

 

bei mir leuchtet diese Lampe auch auf und der Fehlerspeicher wurde ausgelesen. Leider weiss ich nicht mehr den genauen Text aber es hieß Mischungsverhältnis zu mager. Ich hin zum Freundlichen und hab das Auto komplett durchschauen lassen. Die Freundlichen haben die Drosselklappe gereinigt und alles nachgeschaut! Nichts zu finden!!! Audi kann einfach gar nichts finden!

 

Hmmmm und die Leuchte leuchtet immer noch und ich weiss nicht was ich machen soll!

 

Gruß chester

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo "Lampenprofis",

liebe Leidensgenossen,

die Lampe hat seither nicht mehr aufgeleuchtet. Im September muß ich mit der Kugel zum Service, der ja bekanntermaßen alle 2 Jahre durchgeführt werden muß, werde dabei aber nix von der Lampe erzählen, denn bei der ReparaturListe von gschbuse kann es einem ja angst und bange werden, und nachdem die Kugel ansonsten weiterhin superschön fährt - was will ich mehr?

 

Grüße

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wos mägst? Woit ja bloß häifn. Von Drosselklappe reinigen host du bisher hier im Forum no nix gschrimm. Beim Benziner is des ja a ned so säitn und wenn ma manchmoi so heard, wos de ois macha oder ned, dann is des ned so unwahrscheinlich, dass de des mit er Drosselklappe no ned gmacht ham.

 

Deim unterkühltem Smiley entnimm i jetz moi, dass des bei dir scho gmacht worn is.

 

Servus,

 

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

lasst die lampe doch brennen, bis ihr schlecht wird...bei mir isses jedes mal ein andere fehler...aber den gemischfehler hatte ich zuletzt auch...aber mir is wurscht...er fährt und basta...

 

p.s.

i.m. is sie wieder aus :D:HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Christoph

 

schee du kannst o bayerisch!

 

zumindestns schreim. woast mi mocht mei audo schia wahnsinnig. langsam kann i´s mir nimma leistn. neie reifn (ned billig-oana 100 euro) vorne bremsn komplett neu und jetz de gaudi. mit der drosslklappn hab i no nix machn lossn. wer woas wos des no wieder kost. glaub i loss leichtn. is hoid des problem dass wohi dadurch des gas so schlecht o nimmt. beim ersten wegfahrn in da friah gibst erste moi richtig gas und es passiert: NIX. hoff nur owei dass grad koa auto kimmt wenn i aus der ausfahrt fahr, weil sonst schebberts irgendwann mal sauba.

 

nix fia unguat

 

silke :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus gschbuse,

 

i kons ned nur schreim :).

Des mit dera Drosselklappn is ned deia, konnst a in ana frein Werkstod macha lossn. Im Forum gibts a soa Anleitung vom A2TDI, wo er genau beschreibt, wia ma des Ding sauba macht. Wenn du des ausdruckst und mitgibst bei da Reparatur soit des recht schnei geh. Is echt ned deia, i schätz an Fuchzger oder sowos in der Art, wenn ned sogor weniger.

I hobs moi macha lossn bei da Inspektion´, weil meina a so rumgschpinnd hod.

 

Mi dad des genauaso wahnsinnig macha, wenn ma in a recht neis Auto so vui an Reparaturn neistecka muaß.

 

Servus

 

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

die Drosselklappe habe ich reinigen lassen und trotzdem ist der Fehler noch vorhanden! Im Moment ist er wieder wegen der Motorenelektroniklampe in der Werkstatt und der Freundliche teilte mir gerade telefonisch mit, es könnte an der Lambdasonde liegen und das er diese jetzt neu einbaut! :WUEBR:

 

VG chester

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann mir BITTE jemand sagen was Hydrostössl (oder so) sind?

 

war grad eben in der werkstatt und plötzlich stört sie wohl das klopfende geräusch im motor. seit ich das auto hab werd i eh scho ständig gefragt: ah a diesel???

 

zu meinem glück befinden sich gleich 14 stück davon im motor und da man nicht weiß welches klopfen tut, müssen alle ausgetauscht werden UND das geht scho wieder ins geld.

 

VERKAUFE: AUDI A2 bj. mai 2001

ca. 67000 km

Wasserpumpe, Zahnriemen und 2 Lambdasonden NEU

Klima

Schiebedach

Sitzheitzung

ESP

ALU usw. GÜNSTIG

 

oder soll ich ihn nicht doch besser verschrotten lassen? :WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast K1200RS

Hallo Chester!

Unser 1,4 Benziner ist auch gerade aus der Werkstatt,hatte das gleich wie bei Dir.Magergrenze unterschritten,erst bei einer VW Werkstatt,kein Fehler gefunden.Haben dann eine aktuellere Software installiert.Nach 80km war die Lampe wieder an.

Dann zum Audi-Händler,der hat dann den Fehler gefunden.

So wie es aussieht war es der Aktivkohle-Filter.Der wurde wohl undicht, wenn sich der Motorraum erhitzt hat, zieht dann wohl Falschluft.

Sind jetzt schon 300km damit gefahren ,und die Lampe ist immer noch aus. Habe jetzt schnell drei mal auf Holz geklopft, nicht das ich abergläubisch wäre. Aber wenn ich ganz ehrlich bin , ist es ein super schöner Wagen, wo man doch besser sicherheitshalber schon mal einen Termin beim Händler macht, bevor die Lampe an ist.

 

MfG

K1200RS :III:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von gschbuse

Motorelektroniklampe

 

1. Reparatur

Drehzahlgeber

 

2. Reparatur:

Wasserpumpe und Zahnriemen

 

3. Reparatur

erste Lambdasonde

 

4. Reparatur

zweite Lambdasonde

 

Rechnungbetrag: € 1331,67

Keine Kulanz - Motorelektroniklampe leuchtet heute nach nur 20km schon wieder.

 

seit einer woche schlagende geräusche Motorbereich:

 

 

AW:

Nach meinen Erfahrungen mit der Elektronik würde ich zum Anwalt gehen und die 2 Jahre Garantie auf die Reparatur einklagen ... schließlich hast Du genug bezahlt für solcherlei Diletantismus ...

Und Ausreden, dass sei nun etwas anderes kannst Du als "Kunde" nicht beurteilen...das ist ganz klar Sache der Werkstatt.

 

jwin95

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin gerade voll genervt: :WUEBR:

 

War vor gut 5 Wochen in der Werkstatt, da die Motorelektronik-Warnleuchte dauernd geleuchtet hat

=> Fehlerspeicherausgelesen, Lamdasonde defekt

=> Lamdasonde bestellt und eingebaut = 260 Euro

heute:

=> Motorelektronik-Warnleuchte leuchtet

=> Anruf beim Freundlichen ("es wird wohl die 2. Sonde defekt sein")

=> wieder mindestens 260 Euro

 

Kann denn das sein??

Ich bin es allmählich leid, sooft in die Werkstatt zu fahren (die sehen mich fast öfter, als der Tankwart an der Tankstelle). Im Januar wurde das KSG getauscht (=> 500 Euro) und vor 2 Wochen fuhr mir zu meinem Glück noch ein Bus rein...

Kann ich bei Audi irgendwas geltend machen? Wahrscheinlich nicht...

 

Langsam find ich meine Kugel nicht mehr so toll .)2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

die leuchte einfach ignorieren...klappt bei meiner kugel ganz gut...^^

geltend kannste da nichts machen...höchstens mal ne kleine nettigkeit raushandeln, wenn du so viel kohlen dalässt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von audi-man18

die leuchte einfach ignorieren...klappt bei meiner kugel ganz gut...^^

geltend kannste da nichts machen...höchstens mal ne kleine nettigkeit raushandeln, wenn du so viel kohlen dalässt

 

Wer den Beitrag im TV (WDR 3. Programm) gesehen hat, zum Thema Elektronikprobleme in KFZ ... der wundert sich über nichts mehr ...

da gibt es Autos die total verrückt spielen und Werkstätten die völlig unfähig sind. Zudem kostet die Sache eine Menge Geld für die Kunden.

 

Langsam sollte sich Audi mal etwas einfallen lassen !!!!!!!!!!!!!!!!!

 

jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War gerade beim =) und hab mein Auto abgeholt. Es war anscheinend doch nicht die 2. Lambdasonde, zumindest bekam ich nur mitgeteilt, dass ein neues Update drauf muss und sie die CD dafür bestellen müssen. Danach ist alles wieder in Ordnung.

Was bedeutet das jetzt?

War jetzt was kaputt?

 

Irgendwie kann mir mein =) das deutlich sagen... ?ver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe auch die selbe Erfahrung gemacht .Das ist wohl irgendwie Taktik der meisten :D ..

 

Die denken eben, das die Kunden irgendwie blöd sind und sich mit

pauschalen Aussagen zur Fehlerursache zufrieden geben, bzw. keine Details wissen wollen.

 

Mein Tip: Immer nochmal direkt mit dem Mitarbeiter reden, welcher die Arbeiten / Fehleranalyse durchgeführt hat..

Der erzählt meist mehr Details als der Service Meister.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von tigger902

... zumindest bekam ich nur mitgeteilt, dass ein neues Update drauf muss und sie die CD dafür bestellen müssen.

 

???????????????????

Frage ins Forum:

Gibt es denn für den A2 überhaupt ein Software-Update ???

 

Das höre ich zum ersten Mal ...

 

jürgen :ver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

würde mich grad auch mal interessieren, ob es unterschiedliche softwarestände gibt; was die unterschiede sind....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute war es endlich soweit:

 

die bestellte CD kam gestern an und so wurde meine Motorelektronik heute neu "geflasht". Was auch immer das heißen und bringen mag.

Auf jeden Fall hat mich der ganze Spaß wieder mal 100 Euro und viele tausend Nerven mehr gekostet, da sie noch igendeinen Stecker benötigt haben um dorthin zu gelangen. Dadurch hat sich mein Werkstattaufenthalt um Stunden verlängert.

 

Auf ein nächstes Leuchten !!! :WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi gemeinde,

 

nun leuchtet die motorelektronik bei unserem A2 auch....

(1,4 benz.2000er 57tkm)

 

habe mal in den motor geguckt so ne miese maderratte hat nen zündkabel angefressen(er läuft aber noch rund)...kann das der grund sein?!

 

so wie ich hier die texte gelesen habe, kann es ja scheinbar alles sein.

und so ein unfähiger audi-laden scheint in den wenigsten fällen quallifiziert zu sein fehler beim 1. mal zu beheben.

 

mein frage lautet dazu:

 

sind das alles aushilfen oder sind die ausbildungen in deutschland so schlecht das kaum einer in der lage dazu ist?!

 

wenn ich mich so umgucke und zusammenziehe frage ich mich doch auch:

wie können die sich solche fehler erlauben.

mein chef würde mir die papiere schicken....aber audi verdient ja dabei.

 

mein nächstes auto ist ne reisschüssel, mit meiner honda hornet habe ich seid 20tkm kein probleme!

 

 

und mal nebenbei....wie kommen diese ganze autozeitungen eigentlich drauf das der A2 einer der besten in seiner klasse sei (pannenstatistik)?!?!?!

 

unser 2er macht nur stress und die möhre KOTZ mich ECHT an!!! :WUEBR:

 

-motorelektronik

-koppelstange

-antriebswelle

-und nen ölverbrauch der nahe am benzinverbrauch liegt

 

 

 

SO, frust abgelassen :-/

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Sandra

 

Cooles Ding die Hornet, hatte die 900F leihweise für ein paar Tage, hatte schon einen hohen Fun-Faktor das Teil

 

 

Gruss Mark

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Sandra

 

und mal nebenbei....wie kommen diese ganze autozeitungen eigentlich drauf das der A2 einer der besten in seiner klasse sei (pannenstatistik)?!?!?!

 

unser 2er macht nur stress und die möhre KOTZ mich ECHT an!!! :WUEBR:

 

-motorelektronik

-koppelstange

-antriebswelle

-und nen ölverbrauch der nahe am benzinverbrauch liegt

 

 

 

SO, frust abgelassen :-/

 

 

Hey, kein Problem. Das man mal Pech hat mit dem Auto, kennt wohl fast jeder zu gut. Ich rede mir dann immer nur ein, wie es wohl den ganzen Opel-, VW-, BMW-, Benz-,... Volvofahrern geht ;-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Motorelektronikwarnleuchte hat vor 2 Wochen unmittelbar nach Ablauf der Gebrauchtwagengarantie auch angefangen zu leuchten

 

Einen Tag später war das Leuchten wieder weg. :D

 

Ein Bekannter, der in eine AUDI-Werkstätte gearbeitet hat, meinte es sei in etwa der Hälfte aller Fälle so, dass kein wirklicher Fehler vorliege.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nochmal zur motorelektronik:

hatte ja nen maderbiss, der scheinbar für nen zu schwachen/fehlgeleiteten zündfunken geführt hat.

 

somit hat er net richtig gezündet und nen fehler ausgegeben....

 

das waren dann bei ATU 20€ für das auslesen´s des fehlerspeichers und 42 euronen für das neue zündkabel....hoffe dass DAS der fehler für das aufleuchten der motorelektronik gesorgt hat und nun erstmal ruhe ist!

 

@Mark_1 gracias, bin auch happy mit ihr, auch wenn es ruhig ein paar PS mehr

sein könten, ist aber in der kurve wie fahrradfahren und macht laune.

habe vorne zwei zähne weniger + K&N....so geht sie an der ampel sehr geil :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo ihr lieben

mal ne saudumme frage:

 

is es möglich daß die ganze leuchterei von einer zu schwachen bzw. alten batterie kommt? werd daß jetzt auch noch ausprobieren.

 

eine freundin hat einen beetle und die hatte ähnliche probleme-seit die batterie ausgewechselt wurde: nix mehr! ein jahr schon himmlische ruhe!

 

"die € 60,-- kann i a no investieren, weils eh scho wurscht is"

 

übrigens: stabi-stange-auch im eimer.

(2sonden-zahnriemen+wasserpumpe-drehzahlgeber und eine menge nerven)

 

noch was, bin richtig froh (bitte nicht falsch verstehen) daß mehrere solch probleme haben - wurd hier nämlich schon mal beschimpft ich soll den audi nicht so schlecht machen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

habe meine Alukugel seit Dezember 06. Hat jetzt 52000km und war heute zum ersten mal beim Freundlichen. Grund: Motorwarnleuchte.

Hole ihn nachher ab, angeblich war die Drosselklappe verschmutzt, Kosten 85€. Will morgen in Urlaub und hoffe das wars, net dass es wie bei vielen doch die Lambda Sonde(n) sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

stellt euch vor, bin in eine ganz klitzekleine werkstatt gefahren und hab dort mein problem geschildert (motorelektroniklampe).

da kommt im leben niemand drauf was die ursache war........

die zündkerzen wurden noch nie gewechselt! ....aber dafür genügend andere sachen -PENG-

kleine ursache - grosse wirkung

jiiiippppppppiiii seit 14tagen ist endlich ruhe mit der lampe :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab ihn vorhin wieder abgeholt.

Droselklappe wurde ausgebaut, gereinigt, wieder eingebaut und neu eingestellt. Angeblich war sie verstellt und das Gemisch hat nicht gestimmt und die Klappe ist dadurch verdreckt ???

Fehlerauslese war natürlich nicht mehr vorhanden. " Sagen Sie es bei nächsten mal und wir werden ihnen eine ausdrucken", wer´s glaubt?!?

Die Zündkerzen sollen bei mir bei der 60tkm Inspektion ausgetauscht werden, mit diversen anderen Arbeiten, Kosten: ca.400€

Glaube das werde ich selber machen.

Jedenfalls ist die gelbe Leuchte vorne erstmal aus, hoffe das bleibt so.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit zwei Tagen leuchtet(blinkt) bei mir diese Vorglühkontrollleuchte. Wenn diese leuchtet geht auch der Tempomat nicht. Ist sie wieder aus, geht er auch wieder. Manchmal geht die GRA auch schon bei einer kleinen Bodenwelle aus. Und auf dem Bremspedal braucht nur ne Fliege zu sitzen und er schaltet ab. Kann das der Schalter am Bremspedal sein??

Kann jemand sagen ob die beiden Probleme zusammenhängen und was nes ist?? Sonst läuft er prima.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

bei mir ging letzte Woche auch die Motorwarnleuchte an. Natürlich pünktlich zum Feiertag. Hab beim Freundlichen angerufen, der meinte wenn das Auto normal fährt, sollte ich mir keine Gedanken machen und dann einfach mal am Dienstag vorbei kommen, zum Fehlerspeicher auslesen. Pünktlich am Dienstag war die Lampe dann wieder aus. Beim Freundlichen war ich trotzdem.

Im Fehlerspeicher stand: "Sporadischer Fehler im Abgasrückführsystem" oder so ähnlich. Da der Fehler aber nun nicht mehr da ist, konnte er mir auch nicht sagen was genau die Ursache war. Hatte das schonmal jemand?

Falls die Lampe wieder angeht, soll ich wieder kommen.

Ich lass mich mal überraschen.

 

Viele Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus A2 Freunde,

 

habe den Thread mit einem lachenden und weinenden Auge gelesen. Seit ca. 6 Monaten hat auch mein Brotkasten das Leuchtmittel für die Warnanzeige des Motors angeknipst. Diese geht mal an und mal wieder aus. Da auch mir bzw. dem kleinen nicht geholfen werden konnte sitze ich vor dem Volant und schaue drüber hinweg. Im übrigen schlug mir der freundliche vor, das Steuergerät zu tauschen für schlappe 543,83 Euro inkl. Mwst. Sollte man zu der Hitliste der unerwartenden Reparaturen hinzunehmen, oder ?

 

Mein Silberpfeil ist seit langem aus der Garantie raus und denke, ich warte ab und wechsel beim nächsten Service, in ca. 4 Monaten die Zündkerzen und die Drosseklappe überprüfen zu lassen. Mal seh'n ob es auch meiner Rennsemmel hilft.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
:WUEBR: Hallo zusammen, jetzt hat`s mich auch erwischt: die Warnleuchte für das Abgassystem (Handbuchtext) leuchtet! Jetzt bin ich am überlegen ob ich noch ein bischen weiterfahren soll (fährt ganz normal) oder gleich morgen zur Werkstatt fahre. So langsam fängt der kleine Audi an mich zu nerven! Der Scheinwerfer ist immer noch beschlagen (trotz zweimaligem Austausch!), wenn es kalt ist leuchtet das Batterielämpchen und jetzt diese tolle Warnleuchte!!! Wenn es so weiter geht.......... -PENG-

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
:D Ich war gestern bei meinem freundlichen und ließ den Fehlerspeicher auslesen. Darin stand: ABGASRÜCKFÜHRMENGE ZU GROSS; FEHLER SPORADISCH! Der Speicher wurde gelöscht und die Lampe ist wieder aus. Mein freundlicher meinte das jeden Tag einer käme mit einer brennenden Motorelktroniklampe, das wäre normal bei Audi & VW. Bei manchen geht sie immer wieder an und bei anderen bleibt sie nach der Speicherlöschung aus. So viel zum Thema Qualität! ?ver Ich hoffe nur das meine jetzt aus bleibt........

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also, ich hab jetzt knapp 125.000 runter und davon geschätzte 120.000 mit Kontrolleuchte :D Im ernst, Fehler ist immer "Magergrenze unterschritten", Audi hat damals während der Garantie so ziemlich alles getauscht, sämtliche Sonden, Software neu aufgespielt und blablabla...und nichts, wirklich nichts hat geholfen!! Stets war die Lampe nach 20-200 Kilometern wieder an...ich hab sie dann irgendwann einfach ignoriert, diverse Werkstätten in Bremen und Hamburg haben sich während der Inspektionen mit dem Phänomen beschäftigt, auch ohne irgendeinen Erfolg! Mittlerweile wird der Fehler einfach nur noch gelöscht (hält genauso lange) und manchmal geht die Leuchte auch von alleine aus (natürlich auch nicht dauerhaft). Ist mir schnuppe, Motor läuft rund und der Verbrauch ist auch im normalen Rahmen, scheint einfach nur ein hypersensibler Messfühler oder dergleichen zu sein, was da rumspukt...wichtig ist nur, daß die Lampe aus ist, wenn man zur Abgasuntersuchung (TÜV-Termin) fährt, weil da MUSS die Lampe aus sein, also vorher unbedingt erledigen!

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen