Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

FSI 1.6 Zündaussetzer Zylinder 4


use
 Share

Recommended Posts

Hallo A2 Freunde,

habe seit paar Tagen unschöne Probleme mit meinem A2 1.6 FSI, Erstzulassung 22.03.2002. Die gelbe Motorkontrollleuchte fing an zu blinken und dauer leuchten. Darüber hinaus deutlich unruhiger Lehrlauf, weniger Kraft und ruckelartige Beschleunigung.

 

Bei meinem freundlichem Werkstattprofi Fehlerspeicher ausgelesen mit dem Ergebnis: Fehlzündungen Zylinder 4. Für Ihn war die Sache ziemlich klar, Zündspule muss ausgetauscht werden. Par Stunden später erhalte ich ein Anruf. Leider war es nicht die Zündspule. Fehler war weiterhin vorhanden nach dem Austausch. Kompression Zyl. 4 gemessen, ist in Ordnung. Zündspule und Kerze Zyl. 3 mit 4 getauscht, immer noch 4 machte Aussetzer. Leitung auf Marderbisse sichtgecheckt ohne Auffälligkeiten. Hat leider ohne Ergebnis mir das Auto zurückgeben müssen. Musste nichts zahlen.

Hat mir empfohlen zur Audi zu gehen. Vielleicht haben die bessere Diagnose Methoden, oder der Fehler ist bekannt.

 

War dort. Konnten auch nur erstmal Fehlerspeicher auslesen was nicht wirklich Licht in die Sache gebracht hat. Nächste Woche Fr habe ich ein Termin in der Werkstat. Dann wird intensiv nach dem Fehler gesucht. Eine Stunde Suchen=130€ :) Bin schon gespannt.

 

 

Habe hier das Forum durchgeforstet, das Einzige was mir als Grund noch einfällt ist die Verkokung der Einspritzdüse. Beim ATU ein Düsen-Reinigungs-Additiv gekauft. Auf der Autobahn ein stück gefahren ohne Ergebnis. Auto zieht nicht durch und die Endgeschwindigkeit liegt bei 170. Vorher etwas über 200.

 

Hat jemand Rat, Erfahrungen oder Tips?

 

Beste Grüße

Daniel

Link to comment
Share on other sites

Als ich bei meinem 1.4er auch so ein ähnliches Problem hatte war es das Abgasrückführventil... was den Motor zu Zündaussetzter brachte.... bei mir war zusätzlich zu deinem Problem auch noch Zylinder 1 betroffen.

Link to comment
Share on other sites

Bei ATU ein Einspritzdüsenreinigungsadditiv gekauft?

 

Wie wärs denn, wenn du das im Forum schon mehrmals angesprochene und vor allem von Audi empfohlene und freigegeben Additiv nimmst, was speziell das Problem beim FSI beheben soll?

 

Es könnte durchaus sein, dass dein Additiv vielleicht bei normalen Einspritzdüsen gut funktioniert, aber so ein FSI der ersten Generation ist mit seiner Direkteinspritzung ggf. schon etwas anders als die Saugrohreinspritzung beim normalen Ottomotor.

Link to comment
Share on other sites

Bei ATU ein Einspritzdüsenreinigungsadditiv gekauft?

 

Wie wärs denn, wenn du das im Forum schon mehrmals angesprochene und vor allem von Audi empfohlene und freigegeben Additiv nimmst, was speziell das Problem beim FSI beheben soll?

 

Es könnte durchaus sein, dass dein Additiv vielleicht bei normalen Einspritzdüsen gut funktioniert, aber so ein FSI der ersten Generation ist mit seiner Direkteinspritzung ggf. schon etwas anders als die Saugrohreinspritzung beim normalen Ottomotor.

 

...bis ich diesen thread gefunden habe, war es schon gekauft und im tank. habe das liqui moly gekauft das hier auch schon empfohlen worden ist. wenn ich denk tank lehr gefahren habe ohne ergebnis, macht es sinn nochmals das vom audi freigegebene beizumischen?

Link to comment
Share on other sites

Mach mal das Additiv auf nen halben Tank und brenn den auf der Bahn durch. Danach noch einige Tankfüllungen mit jeweils einer Dose Additiv normal verfahren. Die Ablagerungen, welche sich da evtl. gebildet haben, verschwinden leider nicht von heute auf morgen...

 

Wenns nach 3-4 Tankfüllungen nicht weg ist, kannst anderweitig weiter probieren. Vorher würde ich das aber so versuchen.

Link to comment
Share on other sites

...bis ich diesen thread gefunden habe, war es schon gekauft und im tank. habe das liqui moly gekauft das hier auch schon empfohlen worden ist. wenn ich denk tank lehr gefahren habe ohne ergebnis, macht es sinn nochmals das vom audi freigegebene beizumischen?

Soweit mir bekannt, enthalten alle Benzinsorten ein Additiv, das Ventile und Einspritzdüsen sauber hält.Bei den Anbietern mit der Muschel sit das sogar ein Werbeargument !:racer:

Grüße vom

Dieter

Link to comment
Share on other sites

Mach mal das Additiv auf nen halben Tank und brenn den auf der Bahn durch.

 

Hallo,

 

davon würde ich aus zwei Gründen dringend abraten:

 

(1) Wenn tatsächlich Zündaussetzer vorliegen, verbrennt das Gemisch im Katalysator. Dieser überhitzt und wird dadurch geschädigt oder zerstört.

 

(2) Die Schmierung des betroffenen Zylinders ist bei einer Kraftstoffüberschwemmung nicht sichergestellt. Die Folge ist Mischreibung, die zu einem schnellen und starken Verschleiß von Kolbenringen und Zylinderlaufbahn führt.

 

Man kann sich mit dieser Methode die Abgasnachbehandlung und den Motor ruinieren.

 

Gruß

 

Andreas

 

P.S. Bei Motoren mit innerer Gemischbildung sind die Einspritzdüsen prinzipbedingt gefährdet, da sie nunmal im Brennraum liegen. Ruß und Asche können deren Funktion beeinträchtigen. Der FSI rußt v.a. nach dem Kaltstart und auch bei Volllastanreicherung. Kurzstrecken sollte man daher meiden und sich mit ca. 75% der Höchstgeschwindigkeit begnügen (ich denke, daß er bis ca. 150 km/h noch homogen mager läuft). Ich würde zusätzlich ein aschearmes Öl nach 504 00 empfehlen. Der Saugrohreinspritzer (äußere Gemischbildung) ist dagegen m.E. mit dem stärker additivierten und daher aschereicheren 503 00 besser bedient.

Edited by AH.
Link to comment
Share on other sites

Bevor man mit Reinigungsmitteln und Einspritzdüsen um sich wirft ,warum schaut man sich nicht erst einmal die Zündkerze an?

Danach kann man immer noch Reiniger Additive(die ich auch schon benutzt habe) verwenden.

So wie ich es verstanden habe,ist nur die Zündspule gewechselt worden aber nicht die Zündkerze!

Oder ist beides getauscht worden?

Falls es nicht die Zündkerze sein sollte, dann bekommt man von der Firma R.U.F. GmbH so einen Reiniger, der auch ne Freigabe von Audi hat.

 

Hier mal ein Link:

http://www.lambda-deutschland.de/produktvorstellung_1.php

Ich habe auch schon einige Produkte von denen benutzt.

 

KwW der dir den "teuren"Werkstattbesuch ersparen möchte

 

Ergo Zündkerze erst einmal checken!

 

p.s. AH. das ist natürlich ein Argument

Edited by KugelwiderWillen
Link to comment
Share on other sites

[...] Leider war es nicht die Zündspule. Fehler war weiterhin vorhanden nach dem Austausch. Kompression Zyl. 4 gemessen, ist in Ordnung. Zündspule und Kerze Zyl. 3 mit 4 getauscht, immer noch 4 machte Aussetzer. Leitung auf Marderbisse sichtgecheckt ohne Auffälligkeiten. [...]

 

 

Sollte reichen ;)

Link to comment
Share on other sites

  • 2 weeks later...

Also, Auto in der Audiwerkstatt gewesen. Ich verkürze jetzt das Ganze.

Zu den Aussetzern Zyl.4 haben sich Aussetzer Zyl.2 gesellt.

Einer der Ursachen: Abgasrückführungrohr gerissen. Dazu wurden noch die beiden Zündspulen Zyl. 2 U. 4 getauscht. Damit ist der Fehler auf Zyl. 2 weg.

Auf 4 immer noch vorhanden. Additiv vom Audi zum Einspritzdüsen reinigen ist jetzt beigemischt. Hoffnung das es damit behoben wird. An sonnsten kommen auf mich etwa 1000€ um alle Düsen zu tauschen.

 

Auto fährt wieder normal. Obwohl die Motor-Kontrollleuchte angeht.

Volle Leistung. Ich soll ihn jetzt längere Zeit unter Volllast fahren. 210 waren wieder drin.

 

Ach ja, und etwa 500€ sind aus meiner Tasche draussen :)

Link to comment
Share on other sites

 

Auto fährt wieder normal. Obwohl die Motor-Kontrollleuchte angeht.

Volle Leistung. Ich soll ihn jetzt längere Zeit unter Volllast fahren. 210 waren wieder drin.

Was wird denn noch als Fehler hinterlegt?

p.s. bei nur 210km/h würde ich mir fast auch schon Sorgen machen oder fährst Du Breitreifen?:D

Je nach Reifendimension sind ~220 km/h laut Tacho realistisch.

Link to comment
Share on other sites

  • 2 weeks later...
Was wird denn noch als Fehler hinterlegt?

 

Verbrennungsaussetzer zyl. 4

 

Unrunder und niedriger Leerlauf

 

Hatte jetzt das Additiv im tank. Kann bis zu 1000km dauern bis die Verkrustung in den Einspritzdüsen sich abbaut. Heisst es.

Warte ab.

 

Könnte es etwas anderes sein als Einspritzdüsen?

Link to comment
Share on other sites

  • 1 month later...

Also leute ich kann nur sagen vorsicht mit den additiv weil wenn ihr zu viel hinein gibt und eure motorschmierung zu gering ist und dann volles roh fährst dann wirst mich sicherheit Teuer weil dann brennt ihr mit sicherheit ein ventil durch wen nicht mehr!!!

 

Glaubt mir ich spreche aus erfahrung!!!

 

Dann nützt nur mehr motorzerlegen und das wird teuer sehr teuer!!!!!!!

Link to comment
Share on other sites

Also leute ich kann nur sagen vorsicht mit den additiv weil wenn ihr zu viel hinein gibt und eure motorschmierung zu gering ist und dann volles roh fährst dann wirst mich sicherheit Teuer weil dann brennt ihr mit sicherheit ein ventil durch wen nicht mehr!!!

 

Glaubt mir ich spreche aus erfahrung!!!

 

Dann nützt nur mehr motorzerlegen und das wird teuer sehr teuer!!!!!!!

Man sollte aber schon Unterscheiden,obs sich um ein Benzin Additiv oder ein Öl Additiv handelt!

Und wenn es ne Freigabe hat, hab ich da auch keine großen Bedenken.

 

Aber ich gebe dir Recht...

Jedes Mittel sollte einem nicht recht sein.:janeistklar:

 

Was hast Du denn benutzt?

Link to comment
Share on other sites

 

O.k...

Danke für deine Warnung.

 

 

p.s.Aber fährst Du nicht einen Diesel?Oder haste einfach nur gerade das falsche eingefügt ?

Edited by KugelwiderWillen
Link to comment
Share on other sites

  • 1 year later...

Hatten uns einen zweiten FSI mit Fehlern 300, 301 und 304 (Zündaussetzer) gekauft (Sohnemann für kleines Geld), Motor lief wie ein Sack Nüsse, Zündspulen und Kerzen waren ok. AGR-Rohr ist dicht und AGR-Ventil funktioniert. Konnten also nur die Einspritzdüsen sein(?). Zunächst nach Dosieranleitung Liqui-Moly Injection-Cleaner ca. 600 km gefahren und leichte Besserung festgestellt (Fehler 301 trat nicht mehr auf) half alles nicht mehr. Also:

Nachdem wir Drosselklappe, AGR-Ventil und Saugrohr-Oberteil gereinigt hatten (war von der Abgasrückführung völlig verkokt, bei 157tkm) und Unterdruckdose, Magnetventil und Saugrohrklappe kontrolliert hatten (alles ok) haben wir die Einspritzdüsen ausgebaut und mal genauer angeschaut:

Düse 1 war frei, hatte allerdings im Randbereich der Düsenöffnung einen kleinen Abplatzer, siehe Bild.

Düse 4 hatte kaum noch ein Düsenöffnung, war fast vollständig verkokt, siehe Bild "...4ungereinigt6a...". Dazu passte, dass der Motor ohne Last noch relativ rund lief, unter Last aber keine Leistung brachte und ruckelte. Dann Düse im Ultraschallbad mit Drosselklappenreiniger gesäubert, siehe "...4gereinigt 7". Immerhin sind bei der verkokten Düse die Ränder nicht ausgefranst.

Einbau der Düsen folgt noch, wir werden dann berichten.

Einspritzduese_4_unger5a.jpg.e77af5961beebf146bf01a54d227ea0b.jpg

Einspritzduese_4_unger6a.jpg.62008d7f46afbaa4919ab330ae38bc1f.jpg

Einspritzduese_4_ger7.jpg.b1a8e23cf99b72019f84a4606c0db9f6.jpg

Einspritzduese_1_unger2.jpg.b005dc874d52cac5d2c1474095bee082.jpg

Link to comment
Share on other sites

  • 2 months later...

Hi, ich habe das Problem auch gerade. Zylinder 3 und 4.

Von welcher Seite fängt man an zu zählen wenn man vorm Motor steht.

Ist Zylinder 1 rechts oder links?

Additiv ist schon reingekippt. Mal sehen ob es hilft.

 

Danke und Gruß

Oliver

Link to comment
Share on other sites

Von welcher Seite fängt man an zu zählen wenn man vorm Motor steht.

Ist Zylinder 1 rechts oder links?

am Zahnriemen ist der 1. Zylinder , dann der 2. usw

 

zylinderfolge.jpg.5a697b416837905d4d5a4cb22a1a2aad.jpg

 

Gruss

Edited by dc3km
Link to comment
Share on other sites

Die Verstopfung der Düse 4 war nicht die Ursache, sondern auch eine Folge (wie das Ruckeln) der defekten Düse. Säubern der Düse half also nicht wirklich, erst der Austausch brachte es. Motor läuft wieder prima!

Außerdem: Natürlich mit Injection-Cleaner im Tank nicht Vollast gefahren! Immer nur möglichst so sachte, dass die MKL lange Zeit nicht angeht. Denn wenn die MKL wegen Zündaussetzern angeht (#304), dann wird die Düse ausgeschaltet, also komplett zu gemacht, weshalb dann gar kein Sprit mehr dadurch geht und auch kein Reinigungseffekt zu erzielen ist. Also beim Fahren immer schön Fehler gelöscht, wenn er wieder auftrat.

Link to comment
Share on other sites

Hi Goerdi,

ich habe die Fehler 300/303/304.

Ich finde der Motor läuft aber noch sehr rund, dafür dass zwei Einspritzdüsen abgeschaltet sind. Bis du da ganz sicher?

Kann es auch seid. Dass die Zündspulen kurz vorm Verabschieden sind?

Gruss

Oliver

Link to comment
Share on other sites

Klar können das bei Dir auch die Zündspulen sein.

Da bei dem meines Sohnes alles andere ok war, blieben nur die Einspritzdüse(n). Der Motor ruckelte aber auch erheblich, lief deutlich spürbar nur auf 3 Zylindern.

Beim FSI meiner Tochter waren auch #300, 302, 304, aber keine Düse zu. Dort hatte die Werkstatt beim Vorbesitzer Anfang 2012 beim Austausch des Ansaugrohr-Unterteils die Luftklappen falsch montiert, den Benzindruckdämpfer als vermeintlich dreckigen Benzinfilter einfach weggelassen und noch einige andere Scherze veranstaltet. Der lief auch rund, hatte nur keine Leistung und beim stärkeren Gasgeben verschluckte er sich. Nach Fehlerlöschen und Fahren mit wenig Gas kamen die #300, 302, 304 auch nicht wieder, erst wenn man stärker Gas gab.

Tausch doch mal die Zündspulen über Kreuz und prüfe, ob der Fehler mitwandert.

Link to comment
Share on other sites

Tja, die Zündspulen waren es leider nicht. Nach mehrmaligen Löschen des Fehlerspeichers steht immer wieder 300/303/304 drin. Manchmal auch 302. Kann mir nicht vorstellen, dass bei 80000km alle Einspritzdüsen hinüber sind. Der Spritzusatz ist ja noch drin, vielleicht ändert der ja noch was. Der Motor läuft soweit rund und einen Leistungsverlust kann ich auch nicht feststellen.

Die Fehlerlampe blinkt immer nur bei Standgas, also an der Ampel, sobald ich weiterfahre, Landstrasse oder Autobahn fahre ist alles in Ordnung. Was gibt es denn noch? Benzinpumpe? Kraftstofffilter?

Für hilfreiche Hinweise wäre ich dankbar. AGR oder Einspritzdüsen kann ich nicht wechseln oder reinigen :-(

Gruß

Oliver

Link to comment
Share on other sites

Also Benzinfilter würde ich jedenfalls wechseln, kann nicht schaden und kostet nicht viel. Außerdem muß man praktisch nix abbauen, sitzt hinten recht unter dem Fahrzeug. Die Klemmverschlüsse sind etwas fummelig, gehen aber ohne Werkzeug runter. Ich habe zunächst die kurze Leitung am Filter gelassen und im ausgebauten Zustand gewechselt. Wenn Du drunter liegst, siehst Du, was ich meine.

AGR-Ventil oder Einspritzdüsen reinigen ist aber ein riesiger Unterschied. AGR-Ventil geht recht einfach, brauchst ja nur vom LMM, Drosselklappe, 90°-Bogen kommend bis zum AGR-Ventil wegschrauben. Ansaugrohr bleibt dann komplett dran.

Ob das bei Deiner Fehlerbeschreibung (MKL bei Standgas) allerdings was bringt, weiß ich echt nicht. :(

Link to comment
Share on other sites

  • 1 month later...

Hallo,

 

leider hat mein 1.6FSI seit ca. 2000km Mucken wenn er zu kurz nach dem stehenlassen wieder gefahren wird.

 

Fehlerbild sieht wie folgt aus:

  • keine Probleme, wenn Motor kalt ist (d.h. über nacht in der Garage, oder tagsüber bei der Arbeit geparkt)
  • wenn weniger als 30 Minutern geparkt, dann mehr oder weniger heftiges Ruckeln beim Gasgeben unter Last (im Leerlauf OK). Dabei lustiges Blinken der MKL. Wenn das Gasgeben zu deutlich war, bleibt die MKL auch an, sonst geht sie nach 1-2km wieder aus.

 

Beim Freundlichen war ich noch nicht damit, ich wollte erst hier nachfragen ob das schon ein bekannter Fehler ist (die Kugel hat jetzt fast 180'km, da kann sie wohl zickig werden...).

 

Vom Fehlerbild her tippte ich zuerst auf Zündspule (die sind schon zweimal getauscht worden, bei ca. 80'km und bei 150'km), die Abhänigkier von der Motortemperatur läßt mich aber eher auf irgendeinen Sensor schließen, der nicht oder falsch antwortet. Evtl. kann es auch die oben im Thread genannten Einspritzdüsen sein.

 

Was sagen die erfahrenen FSI Kenner hier im Forum dazu ?

 

Mfg,

 

JoeUser

Link to comment
Share on other sites

  • 1 year later...

Bei meinem hat's den 3. Zylinder erwischt...

Hab diese beiden Fehlercodes bisher nicht wegbekommen:

16684 P0300 Random/Multiple Cylinder Misfire Detected

16687 P0303 Cyl.3 Misfire Detected

 

Bisherige Aktionen:

*4x neue Zündspulen im Dezember

*Zündkerzen (ein halbes Jahr alt) geprüft, alle ohne Auffälligkeit

*Ruf "Tank Otto" wie im TüV Bericht angewandt

 

Nun Dachte ich mir: Okay dann wird's wohl die Einspritzdüse sein...

(super, vor einem halben Jahr wurde das Saugrohrunterteil neu gemacht...)

 

Dann wurde heute die Kompression gemessen:3x um die 17bar und auf Zylinder 3: 11bar... womit es wieder komplizierter wird... Morgen wird erst einmal geprüft, wohin die Kompression verloren geht...

 

Hier die Beschreibung des Fahrverhaltens:

*Starten: egal ob warm/kalt problemlos

*Leerlauf: wird gehalten ist aber unrund, der Aussetzerzähler zählt munter (MWB 15.3) bis er wieder von vorn anfängt...

*Beschleunigen aus niedriger Drehzahl: geht, aber im mittleren Drehzahlbereich ca.1800-2200 U/min sind Ruckler/Momentschwankungen stark spürbar, so dass auch das Fahren in diesem Drehzahlbereich und geringer Last sehr unschön ist.

*Beschleunigen ab 2500 U/min: hier ist der Lauf wieder gleichmäßig und der Aussetzerzähler pausiert.

 

Hatte schon jemand dieses Fehlerbild? Was ist für die Kompression beim FSI nach 150tkm normal?

Link to comment
Share on other sites

  • 2 months later...

Hier mal ein Bericht wie es nach dem Test so weitergegangen ist...

 

Das Ergebnis war: Zylinder 3 hat zuviel Spiel "Wackelkolben"...somit ist es ein nicht reparierbarer Motorschaden...

Als das "große Loch" gestopft war (neuer Rumpfmotor mit altem Kopf, inkl. neuer Ventile und Ventilschaftdichtungen), wurde noch ein "kleines Loch" gefunden: ovale Ventilsitze im Kopf führten wieder zu einem Kompressionsverlust im Zylinder 3...

 

Nachdem auch der Zylinderkopf erneuert wurde gab es keinen Kompressionsverlust mehr, aber die Zündaussetzer waren immer noch da und jetzt eindeutig dem Einspritzventil zuzuordnen, da beim 2ten Einbau die Positionen 2/3 getauscht wurden und der Fehler mitgewandert ist.

 

Nachdem eine neue Einspritsdüse drin war, war das Ruckeln weg. Es gab aber noch immer nicht spürbare Zündaussetzer auf Zylinder 1+2 (wenige, ohne das MKL anging). Jetzt wurden auch noch die restlichen Einspritzdüsen getauscht und nun sind auch diese Aussetzer weg und auch die Schwankung der Leerlaufdrehzahl...

 

Falls jemand 16 fast fabrikneue originale Ventile sucht (nur für ca. 20km Probefahrt eingebaut) bitte per PN melden...

Link to comment
Share on other sites

  • 3 years later...

Guten Abend,

 

ich hoffe das Thema ist an dieser Stelle richtig platziert.

 

Mein Audi A2 1.6 FSI EZ 7/2003 wird ebenfalls von Verbrennungsaussetzern geplagt. Ein Tausch aller Zündkerzen und Zündspulen brachte keinen Erfolg. Nach wie vor trat kräftiges Ruckeln auf, allerdings nur bei stärkerem Gas und im warmen Zustand (etwa nach 5 bis 10 min Fahrt). Im kalten Zustand normales Verhalten. Die MKL ist permanent an, tritt das Ruckeln auf, dann blinkt sie. Danach wieder permanentes Leuchten.  Auf einer längeren Fahrt schien das Problem zu verschwinden. Zum Test gabs Vollgas, jenseits der 4000 Touren zog er ganz normal und erreichte auf der Bahn problemlos die Höchstgeschwindigkeit. Fiel die Drehzahl wieder in den mittleren Bereich, trat aber erneut das Stottern auf. Daraufhin ließ ich den Fehlerspeicher bei Audi auslesen.

Ergebnis: 

  • 16684 Verbrennungsaussetzer erkannt
  • 16687 Zyl. 3 Verbrennungsaussetzer erkannt
  • 17912 Luftansaugsystem Leck erkannt
  • 16688 Zyl. 4 Verbrennungsaussetzer erkannt

 

Auf der Suche nach dem Leck wurde ich hier im Forum auf das Thema Abgasrückführungsrohr aufmerksam:

 

Tatsächlich hatte auch das AGR-Rohr an meinem A2 einen mittelgroßen Riss. In der Hoffnung das Problem zu beseitigen, habe ich gestern das gerissene Rohr gegen ein neues getauscht. Die gerissene Audi-Werkstatt verlangt inzwischen übrigens satte 140,- (inkl MwSt) für das strohhalm-ähnliche Konstrukt (kein Titan). Beim Ausbau beide Dichtungen getauscht und die bröseligen Vielzahn-Schrauben gegen die neuen Torx getauscht., HD-Pumpe mit neuem Gummiring versehen. Hat alles etwa knapp zwei Stunden gedauert, allerdings war der Lohn eher mager: Es stinkt nicht mehr nach Abgasen im Motorraum (klar), doch nach einer von zu kurzen Glücksgefühlen geprägten Warmlaufphase fing das Stottern wieder an – genauso massiv wie zuvor, inkl unter Last blinkender MKL.

 

Beim Blick auf das AGR-Ventil, viel mir der ziemlich pelzig-rußige Belag auf. Habe aber nicht drauf rum gekratzt und dummerweise auch nicht die Gangbarkeit überprüft. Wäre das noch eine potenzielle Fehlerquelle? Ab wann fängt das AGR-Ventil eigentlich an zu regeln?
Beim Blick auf den Entlüftungsschlauch am Öleinfüllstutzen fielen mir außerdem ein paar (vermutlich alte) Nage-Spuren eines Marders auf.  Das Problem liegt vermutlich deshalb länger zurück (Vorbesitzer), weil auch von der Isolierung um den großen Luftstutzen an der Motorhaube einiges weg gefressen wurde. Reste davon sind aber ganz offensichtlich schon längst entfernt worden.


Ich lasse morgen nochmal den Fehlerspeicher auslesen – in der Hoffnung dass zumindest Code 17912 verschwunden ist.

Habt ihr eventuell ein paar Tipps, wo man nochmal angreifen könnte?

Es soll einen speziell für die FSI-Motoren freigegebenen Injektoren-Reiniger geben. Hat jemand damit Erfahrungen?

 

Vielen Dank schon mal und Grüße aus Hamburg

Stefan

Link to comment
Share on other sites

Es gibt Lambda Tank Otto, einen reinigenden Benzinzusatz für Benzin-Einspritzmotoren. Hat aber nur eine aufschiebende Wirkung. Das Fehlerbild passt gut zu verkokten Einspritzdüsen. Sollten die zu wechseln sein, auf jeden Fall profilaktisch das Kühlwasserrohr da unten am Motor mittauschen, wenn noch länger mit dem Auto gefahren werden soll.

Link to comment
Share on other sites

Ich weiß nicht, wie man da eine Sonde hinbekommt. Es hilft leider nur der Ausbau. Man kann die Düsen möglicherweise auch reinigen. Ob dass Sinn macht, muss jeder selber wissen. Auch ob man alle Düsen tauscht, oder nur die, welche Probleme macht. Da der Ausbau beim FSI etwas langwierig ist und deshalb in der Werkstatt nicht gerade günstig ist, macht es schon Sinn, alle Düsen zu tauschen. Sonst fängt der Spass nach einem halben Jahr wieder von vorne an. Ich habe, als die erste Düse nicht mehr richtig wollte, alle wechseln lassen.

https://www.fairgarage.de/einspritzduese-pruefen

Edited by Nupi
Link eingefügt
Link to comment
Share on other sites

  • 1 month later...
Am 24.7.2010 um 11:07 schrieb use:

Hallo A2 Freunde,

habe seit paar Tagen unschöne Probleme mit meinem A2 1.6 FSI, Erstzulassung 22.03.2002. Die gelbe Motorkontrollleuchte fing an zu blinken und dauer leuchten. Darüber hinaus deutlich unruhiger Lehrlauf, weniger Kraft und ruckelartige Beschleunigung.

 

Bei meinem freundlichem Werkstattprofi Fehlerspeicher ausgelesen mit dem Ergebnis: Fehlzündungen Zylinder 4. Für Ihn war die Sache ziemlich klar, Zündspule muss ausgetauscht werden. Par Stunden später erhalte ich ein Anruf. Leider war es nicht die Zündspule. Fehler war weiterhin vorhanden nach dem Austausch. Kompression Zyl. 4 gemessen, ist in Ordnung. Zündspule und Kerze Zyl. 3 mit 4 getauscht, immer noch 4 machte Aussetzer. Leitung auf Marderbisse sichtgecheckt ohne Auffälligkeiten. Hat leider ohne Ergebnis mir das Auto zurückgeben müssen. Musste nichts zahlen.

Hat mir empfohlen zur Audi zu gehen. Vielleicht haben die bessere Diagnose Methoden, oder der Fehler ist bekannt.

 

War dort. Konnten auch nur erstmal Fehlerspeicher auslesen was nicht wirklich Licht in die Sache gebracht hat. Nächste Woche Fr habe ich ein Termin in der Werkstat. Dann wird intensiv nach dem Fehler gesucht. Eine Stunde Suchen=130€ :) Bin schon gespannt.

 

 

Habe hier das Forum durchgeforstet, das Einzige was mir als Grund noch einfällt ist die Verkokung der Einspritzdüse. Beim ATU ein Düsen-Reinigungs-Additiv gekauft. Auf der Autobahn ein stück gefahren ohne Ergebnis. Auto zieht nicht durch und die Endgeschwindigkeit liegt bei 170. Vorher etwas über 200.

 

Hat jemand Rat, Erfahrungen oder Tips?

 

Beste Grüße

Daniel

 

Link to comment
Share on other sites

Habe das Problem gelöst in dem ich nach dem erneuern der Züdkerzen / Zündkabeln/ Zündspule/Nockenwellensnsor/Drehzahlsensor/Klopfsensor noch die lichtmaschiene erneuert habe Audi laüft wieder. Aufgefallen war mir das ich beim auslesen die spannungsversogung gescheckt habe und feststellen musste das wenn der Motor Warm war die Aussetzer anfingen . Also auch mal Die lichtmaschine antesten kann eine Mögliche Ursache dafür sein Gruss scrauber

  • Like 2
Link to comment
Share on other sites

  • 3 weeks later...

Hallo,

 

wurde das Aussetzer Phänomen weiter verfolgt und könnt ihr bei eurem Zweier die Zündaussetzer auslesen ?

Bei mir ist diese Info/ Anzeigenausgabe gesperrt, kann man diese selbst freischalten ?

 

Könnte das Ruckeln durch Falschluft eines undichten Saugrohr erfolgen ?

 

Grüße

 

Jojo

Edited by jojo
Link to comment
Share on other sites

  • 3 months later...

Hallo Leute,

Ich habe einen A2 1.4 8z, Bj 2001, 171.000 km

Ich bin auf Fehlersuche und wäre um jede Idee dankbar, da ich (noch) nicht viel von Autos verstehe, aber trotzdem mit etwas Hilfe das meiste selbst repariere.


Folgende Symptome beschäftigen mich (sehr ähnlich den oben beschriebenen):

Motor ruckelt im Leerlauf und bei niedrigen Drehzahlen
 - wenn er kalt ist läuft er idR rund, das Problem tritt eher auf, wenn der Motor warm ist
 - besonders auffällig ist, dass er sehr stark ruckelt, wenn das Auto nach vorne geneigt ist, zb. bei längerem Bergab Fahren
   dabei es es letzte Woche so stark geworden, dass ich kaum weiter fahren konnte; 3 Minuten Bergauf geparkt und er lief wieder wesentlich besser!

Verminderte Leistung und stockende Beschleunigung bei niedrigen Drehzahlen

 

Es sammelt sich Motoröl um Zündkerzen von Zylinder 1 + 2 (ist aber so wenig, dass der Kontakt immer sauber ist)

 

Bei hohen Drehzahlen läuft er sauber, hat insgesamt aber seit langem einen leicht erhöhten Verbrauch, ca. 0,5-1,0 l/100km mehr
Ich fahre ihn auch ab und zu mal ordentlich aus, ca. eine viertel bis halbe Tankfüllung vollgas, wenige Male im Jahr


Fehlerspeicher enthält Fehler 16684, 16685 und 16686 -> sporadische Verbrennungsaussetzer in Zylinder 1 + 2


vor 2 Jahren wurde bereits die zentrale Zündspule und der Nockenwellensensor ersetzt
Zylinder 1 hat ein neues Zündspulenkabel
Zündkerzen sind auch neu

Kompression wurde kürzlich gemessen, ist ok

 

Tipp meiner letzten Werkstatt: AGR-Ventil tauschen

 

Danke schon einmal im Voraus

mfg Flanders

 

Link to comment
Share on other sites

Ich würde mal die Ventilschaftdichtung erneuern lassen, wenn es so extrem ist. Kann daran liegen. Das Öl kommt über die Ventile nach oben und das Gemisch stimmt icht. Solange Auto unter Last läuft, merkt man es nicht. Habe bei einem FSi das gleiche Problem und sauge zur Zeit 1x im Monat den Brennraum aus. Also Zündspulen und Zündkerzen ausbauen und mit einem industriesauger mit passend gemachtem Schlauch durch die Kerzenöffnung saugen. Mache ich dass nicht regelmässig, stottert mein FSI bei warmen Motor im Schiebebetrieb bei niedrigen Drehzahlen.

Dumm ist halt, dass dafür der Zahnriemen runter muss, wenn man die Dichtung ersetzt. Also mal mit dem Saugen probieren, ob es besser wird und beim Zahnriementausch die Ventilschaftdichtung mitmachen lassen. Sind die Aussetzer extrem würde ich den Zahnriemenwechsel halt vorziehen, damit die Dichtung getauscht werden kann.

Link to comment
Share on other sites

Danke für Deine Meinung, ich werd mal darüber nachdenken, nur ist mein Zahnriemen erst 2 Jahre alt..

Ich werde mir erst mal das AGR-Ventil anschauen, die Symptome passen da recht gut zu einem Defekt.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 8

      Komfortsteuergerät

    2. 12

      Guter Kauf? Erster A2, Panoramadach defekt - wer kann es mir reparieren

    3. 1

      Unusual () drive shaft failure AUA

    4. 8

      Komfortsteuergerät

    5. 1

      Unusual () drive shaft failure AUA

    6. 8

      Komfortsteuergerät

    7. 17

      [1.6 FSI] Scheibenbremse hinten läuft nicht frei

    8. 8

      Komfortsteuergerät

    9. 23

      Größerer HBZ für Audi A2 (ohne 1.2er)

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.