Jump to content

A2 1.6 FSI ruckelt unter last und nimmt kein Gas mehr an bei flackernder Motorleuchte


gesandi
 Share

Recommended Posts

Hallo Zusammen,

 

 

ich habe ein Problem mit meinem 1,2 FSI. Das Problem trat als erstes auf der Autobahn auf. Bei Tempo 130 war noch alles in Ordnung, dann wollte ich auf die linke Spur um zu beschleunigen. Der Wagen nahm kaum gas an und fing an zu ruckeln, die Motorleute fing an zu flackern, so als wurde der Motor kurz vor dem Absterben sein. Für mich sieht es nach einem Problem mit der Kraftstoffversorgung aus. Komisch ist, dass der Fehler unmittelbar nach der letzen Reparatur vor wenigen Tagen auftrat, dort wurde das Thermostat getauscht. Die Werkstatt tappt aktuell im Dunkeln und will erst einmal den Kraftstoffregler austauschen. Ich befürchte, dass sich die Sache jetzt zu einem Rattenschwanz entwickelt. Vielleicht hatte ja einer von euch schon einmal das Problem und kann mir weiterhelfen.

 

 

Lieben Gruß

gesandi

Link to comment
Share on other sites

Ich hatte vor kurzen fast das selbe mit ähnlichen Symtomen.

Bei mir war nur die Massekabel am Zylinderkopf locker. Nach anziehen des Kabels läuft er wieder ohne Probleme

 

Gruß Volker

Link to comment
Share on other sites

hm wie ich rauslese dürfest du das gleiche problem wie ich im Juli 2011 haben.

Bei mir war die Kraftstoffpumpe der übeltäter.

Wie sich das ausgewirkt hat? Ich war von München Richtung Köln unterwegs, 20km war ich auf der Autobahn dann auf einmal hat meine Motorkontrollleute geblinkt wie nochmal was und geruckelt, mehr wie 100 ging einfach nicht mehr auf der Autobahn. naja bin dann sofort in die Werkstatt gefahren. Die Mechaniker haben 4Tage rumgesucht was denn da los ist, und hätten auch nicht gedacht die Benzinpumpe ist es. Dieses Kunstoffförderrad hat sich abgenutzt und diese fein abgeriebenen späne haben sich bis zu den Sprtzdüsen verteilt. also so gesagt alle Hochdruckelemente wurden in Mitleidenschaft gezogen.... ich hab bis heute noch die benzin reste aus der Benzin-wanne und man hatt es wirklich gesehen was sich hier an dreck angesammelt hat und wenn man im licht bisschen hin und her gewackelt hat, war sehr feine AluminiumSpäne zusehen.

 

vielleicht konnt ich dir ein bisschen weiterhelfen. aber vielleicht hast du ein kostengünstigeres Problem. viel glück! ich verfolge diesen Beitrag mal!

Link to comment
Share on other sites

Also der Kraftstoffregler wurde getauscht und war nicht die Ursache :-(

Leider habe ich mein Auto nun immer noch nicht repariert. Ich werde eure Hinweise mal weitergeben, vielleicht kann das die Suche vereinfachen. Komisch ist, dass der Fehler direkt nach einer Reparatur aufgetreten ist. Es kann natürlich reiner Zufall sein, vielleicht wurde bei der ersten Reparatur tatsächlich das Massekabel beschädigt.

@Volker: Hattest du denn tatsächlich die gleichen Symptome?

Link to comment
Share on other sites

War bei mir tatsächlich so. Fehlermeldungen mit Verbrennungsaussetzern auf allen Töpfen. Beim Freundlichen wurde nur der Masseanschluss in meinem Beisein angezogen und seit dem läuft er wieder

 

Manchmal brauchts halt neben einer guten Werkstatt etwas Glück

 

Volker

Link to comment
Share on other sites

Ich hatte vor kurzen fast das selbe mit ähnlichen Symtomen.

Bei mir war nur die Massekabel am Zylinderkopf locker. Nach anziehen des Kabels läuft er wieder ohne Probleme

 

Gruß Volker

Meines Wissens hat der A2 nur ein Massekabel und das geht von der Karosserie zum Anlasser.

Grüße vom

Dieter

Link to comment
Share on other sites

  • 1 month later...

Danke für die Info (ich klicke auch auf Danke)

 

würdet Ihr beiden uns noch miteilen bei welchem km-Stand das Problem aufgetreten ist? Bei meinem früheren 80er war das bei 200 000, ganz typisch für dieses Auto mit diesem Motor (ABK).

 

Schönen Abend,

 

Sepp

Link to comment
Share on other sites

Es war tatsächlich das teuere von Alkinger beschriebene Problem:(

Die Reparatur war leider sehr teuer. Aber jetzt läuft er wieder bestens.

 

Hab glaub ich ein ähnlich Problem, deshalb würde es mich interessieren, wieviel die Reparatur bei euch gekostet hat.

 

Grüße

 

Klaus

Link to comment
Share on other sites

ich poste dir die teile nummern und preise.

 

schon traurig was so alles mitm a2 passiert.

@gesandi was war bei dir genau? auch die kraftstoffpumpe mit dem abrieb?

 

@PvD1980 ca 1300EUR .... also es war nicht grad wenig, hab bei audi angerufen wegen kulanz aber die sagen auto zu alt etc also auf gut deutsch hau ab...

 

@Sepp bei mir war des Problem bei ca 117xxx km ungefähr

Edited by Alkinger
Link to comment
Share on other sites

das hört sich ja übel an :(

 

Kannst Du die Teilenummern auch hier posten? Vielleicht braucht das noch jemand.

 

Wenn ich das so höre, denk ich mal über 2Takter-Öl-Beimischung nach ...

Edited by Sepp
Link to comment
Share on other sites

Da mach ich mir auch so meine Gedanken:(. Was kostet denn der Austausch der Benzinpumpe (prophylaktisch)? Obwohl...ich hab bei Baujahr 2003 und 65Tkm noch den ersten Zahnriemen/WaPu drin...vielleicht sollte ich dass zuerst machen?:o

Link to comment
Share on other sites

Ich versteh nicht, wie die Späne aus der Pumpe bis in die Einspritzelemente kommen können. Da hängt doch noch ein Spritfilter dazwischen. Dieser kost 10€ und wird bei meinem dann wohl demnächst mal ersetzt. Im Anschluss mal den alten aufsägen und schauen, ob sich was gesammelt hat. Erscheint mit die günstigste Prophylaxevariante zu sein.

 

Edit: Sitzt ein wenig blöd hinten am Tank, mal sehen ob man da ohne Weiteres rankommt...

Edited by Nachtaktiver
Link to comment
Share on other sites

@Nachtaktiver

 

Ich denke hier liegt eine Verwechselung vor. Denn die Benzinpumpe sitzt vorne am Saugrohr Unterteil mit der Teilenummer 036 127 025 K und kostet 446,25 Euro.

 

Da kann der Filter hinten am Tank nur wenig ausrichten.

 

 

@Alkinger

 

Was ist sonst noch auf der Rechnung ?

 

.

Link to comment
Share on other sites

  • 3 weeks later...

so hat jetzt ein bisschen gedauert. ich poste dann das Foto zu der Kraftstoffpumpe und dann dazu noch die Rechnung von der Werkstatt. Morgen abend sollte ich dann hier alles reingeschrieben haben! sonst noch nen wunsch wenn ich die rechnungen rauskram?

Link to comment
Share on other sites

ich poste dir die teile nummern und preise.

 

schon traurig was so alles mitm a2 passiert.

@gesandi was war bei dir genau? auch die kraftstoffpumpe mit dem abrieb?

 

@PvD1980 ca 1300EUR .... also es war nicht grad wenig, hab bei audi angerufen wegen kulanz aber die sagen auto zu alt etc also auf gut deutsch hau ab...

 

@Sepp bei mir war des Problem bei ca 117xxx km ungefähr

Da macht man sich gerade auch wieder so seine Gedanken..:rolleyes::huh:

 

Ich persönlich hoffe einfach mal ,dass ihr E10 getankt habt, da die Pumpe das nicht verträgt.

Einfach mal eben ne Pumpe im Wert vom 450€ prophylaktisch tauschen wäre nämlich auch heftig.

 

Ach LKV auch Du irrst dich auch ein klein wenig.

Denn nur die Hochdruck Kraftstoffpumpe sitzt in der Nähe vom Saugrohr.;)

Die Kraftstoffpumpe für den normalen Druck, sollte unterm Rücksitz sitzen.

Der FSI hat halt 2.;)

 

Ein Filter mit bis zu 110 Bar ...

Mal aus reiner Neugier.. Gibts so etwas bei anderen Herstellern/Modellen..., den man vll dazwischen hängen könnte?

Edited by KugelwiderWillen
Link to comment
Share on other sites

Was ich aber noch nicht ganz verstanden habe...

 

Kunststoffförderrad abgenutzt..

Wie können dann Aluminium Späne dort auftreten?

Wenn dann doch nurn bissl Kunststoff?!

Die Hochdruckpumpe wird doch über die Nockenwelle angetrieben?!

Und dabei wird doch eigentlich auchn Kolben hoch und runter in der Hochdruckpumpe geschoben, die für den Druck sorgt.

Das es ein Schaufelrad sein soll hmm

Aber ich bin mir nicht sicher und schaue die Tage vll mal genauer nach.

Gruß KwW

Edited by KugelwiderWillen
Link to comment
Share on other sites

Moin KwW,

 

du hast Recht, die Hochdruckpumpe beim FSI ist eine volumengesteuerte Einkolbenpumpe, die von einem Doppelnocken am Ende der Einlassnockenwelle angetrieben wird. Volumengesteuert heißt, dass last- und drehzahlabhängig nur soviel Kraftstoff komprimiert wird, wie dann auch direkt in die Brennräume eingespritzt wird. Das ist ökonomischer.

Mit einem Flügelrad würde man wohl kaum 110 bar erreichen.

 

Gruß AlMg3

Link to comment
Share on other sites

also ich bin mir ganz sicher das ich KEIN E10 getankt habe!! das wäre ein sehr grosser leichtssinnsfehler und teurer dazu gewesen. bei sowas passe ich schon sehr gut auf...

 

was ich aber eher eine Vermutung habe das die tankstellen angeben es ist kein E10 wird aber dann als E10 verkauft. Wenn ihr euch alle noch erinnert wo keiner E10 tanke wollte und es so viel überschuss gab an den tankstellen. was die wohl mit ihrem überschuss an E10 gemacht haben? wird nie einer richtig erfahren...

 

Ich hab die Kraftstoffpumpe vor mir. es ist total schwierig zu erklären. wenn man von oben auf dieses Schaufelrad schaut, sieht man das es SchaufelRad A gibt und dann wenn man mit ner Taschenlampe genauer hinsieht sieht man an einem kleinen loch ein zweites Schaufelrad B unter Schaufelrad A ist.

 

am besten wäre wenn man des ding zerlegen kann. ich schau mal was ich machen kann. da denke muss ich höhere gewalt einsetzen da es hier keine schrauben oder sonst was gibt, wurde anscheined gepresst alles.

Link to comment
Share on other sites

Moin KwW,

 

du hast Recht, die Hochdruckpumpe beim FSI ist eine volumengesteuerte Einkolbenpumpe, die von einem Doppelnocken am Ende der Einlassnockenwelle angetrieben wird. Volumengesteuert heißt, dass last- und drehzahlabhängig nur soviel Kraftstoff komprimiert wird, wie dann auch direkt in die Brennräume eingespritzt wird. Das ist ökonomischer.

Mit einem Flügelrad würde man wohl kaum 110 bar erreichen.

 

Gruß AlMg3

Das ist doch das Bauteil, dass auf Dauer bei der Verwendung von E10 kapituliert, oder habe ich da etwas falsch verstanden ?

Grüße vom

Dieter

Link to comment
Share on other sites

Ja, genau. Das hier habe ich bei VW gefunden:

 

Welche Bauteile wurden in der Serie geändert, so dass zum Beispiel ein Golf FSI (MKB: BKG) ab der Woche 46/2004 – im Gegensatz zu dem baugleichen Modell bis einschließlich KW 45/2004 – E10-geeignet ist?

Technisch geändert wurden die Hochdruckpumpe der Kraftstoffeinspritzung und das Kraftstoff-Rail.

 

und:

 

Die Hochdruckeinspritzpumpe war nicht für die Verwendung mit E10-Kraftstoffen ausgelegt. Wenn man diese Motoren mit E10 betreiben würde, könnte es zu Korrosion am Aluminiumgehäuse der Pumpe kommen, weil es in den genannten Baureihen nicht beschichtet ist. Dadurch können sich Korrosionspartikel ablagern, die dann das Einspritzsystem stören. Bei Modellen nach 2005 haben wir beschichtete Hochdruckpumpen oder Edelstahlpumpen verbaut.

 

 

Gruß AlMg3

Edited by AlMg3
Link to comment
Share on other sites

Hatte diese "Ruckeln " und schlechtes "Gasannehmen" bei meinem FSI auch.

Als Ursache wurde nach mehrfachem Auslesen des Speichers ein defekter

"induktiver "Drehzahlsensor ( BOSCH - Teil) an der Kurbelwelle diagnostiziert.

Näheres unter bosch.de /elektrik und steuerungen / sensoren/ motormanagement/ drehzahlsensor. oder GS.sensors@de.bosch.com

Grüße vom

Dieter

Link to comment
Share on other sites

also ich bin mir ganz sicher das ich KEIN E10 getankt habe!! das wäre ein sehr grosser leichtssinnsfehler und teurer dazu gewesen. bei sowas passe ich schon sehr gut auf...

 

was ich aber eher eine Vermutung habe das die tankstellen angeben es ist kein E10 wird aber dann als E10 verkauft. Wenn ihr euch alle noch erinnert wo keiner E10 tanke wollte und es so viel überschuss gab an den tankstellen. was die wohl mit ihrem überschuss an E10 gemacht haben? wird nie einer richtig erfahren...

 

Ich hab die Kraftstoffpumpe vor mir. es ist total schwierig zu erklären. wenn man von oben auf dieses Schaufelrad schaut, sieht man das es SchaufelRad A gibt und dann wenn man mit ner Taschenlampe genauer hinsieht sieht man an einem kleinen loch ein zweites Schaufelrad B unter Schaufelrad A ist.

 

am besten wäre wenn man des ding zerlegen kann. ich schau mal was ich machen kann. da denke muss ich höhere gewalt einsetzen da es hier keine schrauben oder sonst was gibt, wurde anscheined gepresst alles.

Ich muss noch einmal nachhaken:

Redest Du von der Hochdruckkraftstoffpumpe die beim Saugrohr im Motorraum sitzt, oder von der Kraftstoffpumpe beim Tank? (unter den Rücksitzen)

Irgendwie klingt es nach der normalen Kraftstoffpumpe.:kratz:

Siehste die Teilenummer auf der Pumpe?

Link to comment
Share on other sites

die einzige Nummer was drauf steht

 

993762116 03403 F2955

 

also mehr find ich nicht auf dem Teil, hat auch ein gutes Gewicht und ist ca so lang wie meine Handfläche. Soweit ich mich noch erinnern kann ist es die Pumpe die in der Benzinwanne sitzt.

Link to comment
Share on other sites

Das Teil vom Alkinger wird die elektrische Kraftstoffpumpe G6 sein, die in den Kraftstofftank geschraubt ist. Sie versorgt den Niederdruckteil des Kraftstoffsystems mit einem Druck von 0,5 bis 5 bar; für Kalt- und Warmstarts wird der Druck auf 6,5 bar erhöht.

Könnte eine zweistufige Flügelzellenpumpe sein, nachdem was er schreibt.

 

Gruß AlMg3

Link to comment
Share on other sites

Ich versteh nicht, wie die Späne aus der Pumpe bis in die Einspritzelemente kommen können. Da hängt doch noch ein Spritfilter dazwischen...

Der Nachtaktive hat Recht: Wenn die elektrische Kraftstoffpumpe G6 (hinten) verreckt, sollten die Partikel vom dahinter liegenden Kraftstofffilter aufgefangen werden. Vielleicht kommen sie über die Rücklaufleitung in den Tank, nicht aber zur Hochdruckpumpe und zu den Einspritzdüsen.

 

@Alkinger: Warum kostete deine Reparatur dann 1300 EUR?

 

Gruß AlMg3

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 4

      Endlich wieder ein schönes Autoradio - mit DAB+

    2. 4
    3. 6

      Heckklappe steht einseitig vor

    4. 4

      Endlich wieder ein schönes Autoradio - mit DAB+

    5. 22

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    6. 0

      Motorsteuergerät mit Tuning für AMF

    7. 81

      Getriebeölwechsel

    8. 81

      Getriebeölwechsel

    9. 81

      Getriebeölwechsel

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.