Jump to content

drehstromgenerator / lichtmaschine - fragen zu test und tausch


vfralex1977
 Share

Recommended Posts

wie kann ich die korrekte funktion der lichtmaschine überprüfen?

oder kann das nur der freundliche bzw. eine werkstatt mit entsprechender ausstattung?

 

weitere frage:

wie erkenne ich, welchen wert die aktuell verbaute LM hat?

laut ETKA gibt es 4 verschiedene größen zw. 90A und 140A.

wenn ein tausch ansteht, kann ich die größte reinhängen?

Link to comment
Share on other sites

ad 1) Bosch-Dienst

ad 2) Bosch Dienst fragen

ad 3) Im Prinzip ja. Die grösste LM macht aber keinen Sinn, wenn nicht auch eine grössere Batterie drin ist. Die nächstgrössere LM macht Sinn, wenn man wegen Kurzstreckenverkehr (und Winter, Dunkelheit usw.) öfter Batterie-Probleme hat.

Link to comment
Share on other sites

wie kann ich die korrekte funktion der lichtmaschine überprüfen?

oder kann das nur der freundliche bzw. eine werkstatt mit entsprechender ausstattung?

 

wie erkenne ich, welchen wert die aktuell verbaute LM hat?

 

Es ist ja nicht so, dass wir dieses Thema noch NIE besprochen haben ;)

 

Multimeter eingestellt um eine 12V Gleichspannung zu messen.

Prüfspitzen des Multimeters an die dazugehörigen Batteriepole, Motor starten und etwas Gas geben (lassen). Die Spannung sollte dann in etwa 14,3 Volt betragen. Liefert die Lima diesen Spannungswert ist sie in Ordnung, für alles andere gibt es die Generatorkontrolleuchte ...

 

Über die Fahrgestellnummer kann Audi herausbekommen, welche Lima verbaut ist ... oder alternativ von hinten auf die Lima schauen, da ist es groß aufgedruckt.

 

Es passen alle Größen.

Link to comment
Share on other sites

Kaufe oder lasse dich beschenken mit Multimeter

Hama EM 393 Digitalmultimeter: Amazon.de: Elektronik

 

und Messe direkt an der Batterie (ist am einfachsten) um die Spannung

(Messgerät auf DCV 200 Einstellen) zu prüfen.

Ohne Motor sollte mindestens 12,3 Volt anliegen (sonst Aufladen)

und mit Eingeschalteten Motor sollten auch im Leerlauf (so ist es bei mir)

14,00-14,3 Volt anliegen.

Link to comment
Share on other sites

...Über die Fahrgestellnummer kann Audi herausbekommen, welche Lima verbaut ist...

 

Über die FIN können Audi, Bosch, etc. nur herausfinden, welcher Drehstromgenerator ab Werk

verbaut war bzw. welche technischen Voraussetzungen ein Ersatzteil mindestens erfüllen muss.

 

Diese Angabe findet man auch als Mehrausstattungsnummer auf dem Fahrzeugdatenträger unter

dem Ladeboden im Gepäckraum und auf dem Aufkleber im Serviceplan. Hier die M-Nummern:

 

8GD --> 90 A

8GG --> 110 A

8GL --> 120 A

8GM --> 70 A

8GU --> 140 A

 

Gruß st ;)

Link to comment
Share on other sites

Noch der Tipp zu Spannungsmessung bei hoher LM Belastung:

Wenn eine Gleichrichterdiode der LM durch ist, merkt man das bei der Leerlaubspannungsmessung nicht und die Generatorlampe spricht auch nicht an. Nach dem Start des kalten Motors laufen die Glühkerzen mit ca 40 A noch ein zwei Minuten nach, dann noch Licht, Heckscheibe und Gebläse voll ein und die Spannung nochmal messen.

 

Wenn die Spannung dann unter 13,2 V fällt auch bei leicht erhöhter Leerlaufdrehzahl fällt ist wohl eine Gleichrichterdiode hin oder der Regler hat nen Schuss weg.

Mit dem Oszilloskop beim Boschdienst geht das natürlich in 3 Minuten viel schneller und genauer, aber das kann ja jeder.

Link to comment
Share on other sites

  • 4 weeks later...

Hallo Freunde,

 

unsere A2 (1,4 Liter Benziner MJ 2004) macht aktuell auch Probleme und ich vermute, das die LiMa, oder der Regler defekt ist. Bin mir aber nicht sicher.

 

Wenn es kalt ist, versagt ab und wann mal die Servolenkung. Keine Anzeige im KI und kein Eintrag im Steuergerät (Habe VCDS).

 

Anfang des Jahres hatte ich die original Batterie gegen eine neue Moll Batterie getauscht. Der Freundliche hatte die original Batterie auch schon öfter Bemängelt.

 

Jetzt habe ich mal die Spannung gemessen. Die Batterie hat nur noch 11,6 Volt. An der Lima habe ich auch mal direkt gemessen .. im Leerlauf komme ich auf 12,5 Volt und unter Last (Heckscheibenheizung + Licht + Klima auf wärmste Temperatur) auf 13,5 Volt.

 

Was meint ihr? Regler im Eimer? Lichtmaschine im Eimer?

 

 

Gruß Krallos

Link to comment
Share on other sites

Also wenn die Spannungsmessung stimmt, ist die Lima schon im Leerlauf ohne große Belastung zu schlapp (Leerlaufspannung laut famore von gut 14 V müsste es ja sein).

Also hurtig horch 2 folgen und zum nächsten Bosch-Dienst zum genauen Durchmessen ob´s der Regler oder eine der Gleichrichtierdioden ist (sieht man schön im Oszilloskop).

 

Sonst klappt´s demnächst nicht mehr mit der Nachbarin (Batterie leergenuckelt).

Link to comment
Share on other sites

Ich hatte auch Probleme mit leerer Batterie und nur 12,7V Boardspannung. Der Boschdienst hat 80A Ladestrom gemessen, verbaut ist eine 8GU, also eine 140A-Maschine. Kann man die Dioden einzeln tauschen lassen? Der Boschdienst meinte, das ginge nicht, es müsse eine komplette Maschine verbaut werden.

Link to comment
Share on other sites

Ich hatte auch Probleme mit leerer Batterie und nur 12,7V Boardspannung. Der Boschdienst hat 80A Ladestrom gemessen, verbaut ist eine 8GU, also eine 140A-Maschine. Kann man die Dioden einzeln tauschen lassen?

 

Was war denn die Diagnose des Boschdienstes? Haben Sie außer dem Ladestrom noch weitere Werte gemessen (z.B. Ausgangspannung mit einem Oszilloskop)?

Nur anhand des Ladestroms würde ich nicht unbedingt auf defekte Gleichrichterdioden als einzige Ursache tippen.

 

Der Boschdienst meinte, das ginge nicht, es müsse eine komplette Maschine verbaut werden.

 

Das es nicht geht glaube ich nicht. Die Ersatzteile gibt es im von BOML verlinkten Shop zu kaufen.

Der Aufwand zum Wechsel einer einzelnen Diode (Materialpreis 5€) oder gleich der ganzen Diodenplatte(Materialpreis 50€) wird aber wohl nicht unerheblich sein. Also nicht vergleichbar mit einem einfachen Wechsel des Laderegler.

Da kann es günstiger sein, sich einen gebrauchten Generator vom Verwerter (ab 100€) einbauen zu lassen.

 

Aber wichtig wäre hier erstmal eine eindeutige Diagnose.

Edited by Phoenix A2
Link to comment
Share on other sites

Was war denn die Diagnose des Boschdienstes? Haben Sie außer dem Ladestrom noch weitere Werte gemessen (z.B. Ausgangspannung mit einem Oszilloskop)?

Nur anhand des Ladestroms würde ich nicht unbedingt auf defekte Gleichrichterdioden als einzige Ursache tippen.

 

Ein Oszilloskop hat er nicht benutzt, so weit ich weiß. Sein Analysegerät von Bosch hat schöne Berichte inkl. Restwelligkeit ausgespuckt, die er mir mitgegeben hat (ich aber gerade nicht zur Hand habe - aber nachreichen kann).

 

Wo bekäme man denn eine gebrauchte LiMa her? D.h. wie findet man diese Verwerter?

Link to comment
Share on other sites

Ein Oszilloskop hat er nicht benutzt, so weit ich weiß. Sein Analysegerät von Bosch hat schöne Berichte inkl. Restwelligkeit ausgespuckt, die er mir mitgegeben hat (ich aber gerade nicht zur Hand habe - aber nachreichen kann).

 

OK, Analysegerät hört sich gut an. Die Restwelligkeit kann einen Anhaltspunkt auf eine defekte Diode geben. Die Berichte würden mich interessieren, da ich bisher noch keine Gelegenheit hatte solche zu sehen.

 

Wo bekäme man denn eine gebrauchte LiMa her? D.h. wie findet man diese Verwerter?

 

Eine bekannte Anlaufstelle ist zum Beispiel CallParts. Darüber kann man bei mehreren Verwertern gleichzeitig nach Teilen suchen.

 

Bei LRP-Recycling habe ich mal genau so einen gebrauchten 140A Generator gekauft wie du ihn brauchst. Aktuell steht auch ein 140A Generator zum Verkauf:

 

AUDI A2 TYP 8Z 06/00 - 08/05 GENERATOR 140A - ANLASSER, LICHTMASCHINE 045903023G

Link to comment
Share on other sites

@Phoenix A2 und andere Lichtmaschinenfreaks:

Im Westermann Fachbuch Kraftfahrzeugtechnik Gesamtband (7. Auflage von 2009) z.B. sind die Oszillogramme zu den verschiedenen Fehlerarten der Lima auf Seite 168 in Abb. 1 ganz schön dargestellt.

Falls Interesse bitte PN.

 

Der Drehstromgenerator Tester hat heute übrigens kein solches klotziges Röhren-Oszilloskop wie zu meiner (Grufty-) Ausbildungszeit vor über 30 Jahren, sondern das Oszi sieht aus wie der kleine digitale Spannungsmesser in meiner heutigen Hobbybastelkiste.

 

Der Diodenaustausch benötigt einige Aus- und Einbautricks (eingepresst und eingelötet) und ist für "Einmal"- bzw. "seltene Gelegenheitstäter" wohl zu fehlerträchtig. Bei der Boschaufarbeitung der Lima´s werden die Diodenplatten komplett getauscht bei Defekt, da für Bosch ein "Pfennigmassenartikel".

Link to comment
Share on other sites

OK, Analysegerät hört sich gut an. Die Restwelligkeit kann einen Anhaltspunkt auf eine defekte Diode geben. Die Berichte würden mich interessieren, da ich bisher noch keine Gelegenheit hatte solche zu sehen.

 

Ich hab sie angehängt. Was kann man darauf erkennen?

 

 

 

Bei LRP-Recycling habe ich mal genau so einen gebrauchten 140A Generator gekauft wie du ihn brauchst. Aktuell steht auch ein 140A Generator zum Verkauf:

 

AUDI A2 TYP 8Z 06/00 - 08/05 GENERATOR 140A - ANLASSER, LICHTMASCHINE 045903023G

 

Hmm, was heißt denn dabei "1.4TDI 66kw,ohne Klima / Keilrippenriemen / L-Rad innen , Zusatzbemerkung: 1,4D/1422/66KW ATL" - ich hab keinen ATL und "ohne Klima" klingt mir suspekt.

strommessung.pdf

Link to comment
Share on other sites

Ich hab sie angehängt. Was kann man darauf erkennen?

 

Danke für den Bericht. Sieht nach einer zeitlich sehr genau aufgelösten Strommessung aus.

 

Fragen dazu:

 

1.Konntest du erkennen wo der Strom gemessen wurde bzw. wo das Analysegerät angeschlossen wurde?

2.Wurde dir außer dem Prüfbericht noch etwas als Ergebnis der Prüfung mitgeteilt?

 

Ich habe (noch) keine Referenz wie sich defekte Gleichrichterdioden auf das Messdiagramm auswirken. Aber zumindest beim Ausfall nur einer der Dioden würde ich annehmen, dass das Diagramm unsymmetrisch wird. Dies ist hier nicht der Fall.

 

Man kann dem Prüfbericht entnehmen, dass der Generator während des Tests nicht unter Volllast lief. Das Tastverhältnis ist eine Angabe über den Erregerstrom während der Messung und kann grob als Auslastung angesehen werden. Was ich leider nicht eindeutig herauslesen kann, ist die Drehzahl des Generators bzw. des Motors während der Messung? Ohne die Drehzahl zu kennen, kann man den gemessenen Strom nicht richtig bewerten.

 

Hmm, was heißt denn dabei "1.4TDI 66kw,ohne Klima / Keilrippenriemen / L-Rad innen , Zusatzbemerkung: 1,4D/1422/66KW ATL" - ich hab keinen ATL und "ohne Klima" klingt mir suspekt.

 

Die Zusatzangaben stammen von dem A2 aus dem der Generator ausgebaut wurde.

Der Generator passt aber auch in einen AMF/BHC. Genau genommen gab es ab Werk nur einen 140A Generator für den A2. Schau mal auf das Typenschild deines Generators. Wenn es die 140A-Variante ist, sollte die gleiche Nummer wie im Angebot darauf stehen: 045903023G.

 

So ganz überzeugt davon, dass dein Generator die Ursache für die Probleme ist bin ich aber noch nicht.

Edited by Phoenix A2
Link to comment
Share on other sites

Hi,

 

ne defekte Diode kann man ausschliessen, dann gäbe es Zeiträume mit Strom nahe Null.

 

Mal ganz was anderes, kann es sein, daß die Batterie nen Zellenschluss hat? Dann würde die Spannung auch nicht auf nen vernünftigen Wert ansteigen. Der Generator ist dann zwar noch in der Lage Strom zu liefern, aber eben ein ganzes Stück weniger, da die Erregung auf Halbmast hängt. Andererseits müsste aber dann das Tastverhätnis höher sein, wenn der Regler wenigstens versucht Vollgas zu geben.

 

Also - wie alt ist denn die Batterie? Wenns die nicht ist würde ich auf den Regler tippen.

 

Schönen Abend,

 

Sepp

Link to comment
Share on other sites

@Phoenix A2: Die Oszi-Schaubilder sind in Deinem E-Mail Eingang.

 

Sepp hat danach wohl recht: Die Dioden haben keinen Schuss (Kurzschluss/Unterbrechung) weg.

 

Wenn die Batterie einen Zellenschluss hat, juckt das eine 140A Lima wohl wenig, die Sollspannung wird aufgebaut. Die anderen Zellen kochen dann bei der hohen Überladung schön vor sich hin, was man deutlich sehen müsste bei offenen Zellenstopfen.

 

@ xoraxax: wenn der schlaue Boschdienst eine Reparatur durch Austausche des Limareglers ausschließt (d.h. angeblich nicht defekt), hat es wohl ein ominöses anderes Bautteil erwischt.

Hier passt etwas nicht zusammen, wie Phoenix A2 auch vermutet.

Link to comment
Share on other sites

 

Wenn die Batterie einen Zellenschluss hat, juckt das eine 140A Lima wohl wenig, die Sollspannung wird aufgebaut.

 

-> Nicht unbedingt, denn maximalen Strom bringt der Generator nur, wenn auch die Spannung voll da ist. Wobei ausser der Batterie ja auch noch andere Verbraucher saugen. Da kann es schon sein, daß er gar nicht richtig "auf die Füsse kommt".

Link to comment
Share on other sites

@ sepp: jo jo - der ominöse Bordspannungdieb wird eingekreist:

Wenn Lima o.k (die Bosch´ler könnten sich ja auch mal klar äußern - kennen die Sachen jetzt ja schon seit über 90 Jahren - die Jungs dort machen es wieder so spannend für´s nicht- oder halbwissende Kundenvolk) kann es sich ja nur um einen ominösen krassen illegalen Stromfresse, wie von Dir vermutet, handeln oder eben um ein klassisches Kontaktproblem wie z.B. im parallel laufenden Fred von Alex 1985 (Massekontakt). Bei den hohen Strömen geht dann an den Hauptstromkontakten schon mal ein knappes Völtchen "verloren")

 

Wir tippen auf letzteres, da ein illegaler Hochstromfresser bei z.B. 50A Stromdiebstahl (Servolenkungsmotor oder so) auf dauer ziemlich heiß wird und in der Regel dann auffällt bzw. die Sicherung knallt.

Link to comment
Share on other sites

@Phoenix A2: Die Oszi-Schaubilder sind in Deinem E-Mail Eingang.

 

Sepp hat danach wohl recht: Die Dioden haben keinen Schuss (Kurzschluss/Unterbrechung) weg.

 

OK.

 

@ xoraxax: wenn der schlaue Boschdienst eine Reparatur durch Austausche des Limareglers ausschließt (d.h. angeblich nicht defekt), hat es wohl ein ominöses anderes Bautteil erwischt.

Hier passt etwas nicht zusammen, wie Phoenix A2 auch vermutet.

 

Naja, er meinte zu mir nur, dass es doch eine 90A Maschine sein müsste laut seiner Datenbank (wo dann aber im Auszug drin stand, dass das nur bis 08/03 gilt - vermutlich wegen dem Diesel-Dieselzuheizer) und demnach alles bei 80A in Ordnung sei. Wenn es aber eine 140A Maschine ist, dann ist da was im Argen. Jedenfalls wollte er jetzt den gesamten Generator tauschen und mir schon ein Angebot fertig machen. Den Regler kann man aber alleine tauschen? Wie teuer käme das?

 

Die Drehzahl ist verändert worden bei den Messungen - wie genau weiß ich nicht mehr.

 

kann es sich ja nur um einen ominösen krassen illegalen Stromfresse, wie von Dir vermutet, handeln oder eben um ein klassisches Kontaktproblem wie z.B. im parallel laufenden Fred von Alex 1985 (Massekontakt).

 

Wir tippen auf letzteres, da ein illegaler Hochstromfresser bei z.B. 50A Stromdiebstahl (Servolenkungsmotor oder so) auf dauer ziemlich heiß wird und in der Regel dann auffällt bzw. die Sicherung knallt.

 

Hmm, an welcher Verbindung ein Masseproblem?

Link to comment
Share on other sites

Nochmal die Frage: Kannst Du ausschliessen, daß die Batterie einen Schuss weg hat? Auf Verdacht würde ich jetzt nicht den Generator tauschen.

 

Aber Knolle hat sicher auch recht: ein Übergangswiderstand kommt immer als Ursache in Frage wenn die Spannungslage zu niedrig ist.

Edited by Sepp
.
Link to comment
Share on other sites

Ist eine Bosch LiMa 90A für den 1,4 Liter Benziner. :)

 

Ich persönlich vermute, das es "nur" die beiden großen Schrauben (13er & 15er) sind?!

 

Krallos

 

Korrekt, dazu kommt noch eine Kreuzschlitzschraube etwas unterhalt versteckt in einem "Loch" ... die 3 Befestigungspunkte bilden in etwa ein gleichschenkliges Dreieck.

 

Dann die schwarze Abdeckung abnehmen und man kann den Regler mit insgesamt 3 Kreuzschlitzschrauben demontieren.

Link to comment
Share on other sites

Nochmal die Frage: Kannst Du ausschliessen, daß die Batterie einen Schuss weg hat? Auf Verdacht würde ich jetzt nicht den Generator tauschen.

Ja, ich habe das Problem mit der recht alten Batterie und einer neuen (nach einem Jahr Startprobleme).

 

Aber Knolle hat sicher auch recht: ein Übergangswiderstand kommt immer als Ursache in Frage wenn die Spannungslage zu niedrig ist.

Das komische ist ja, dass manchmal durchaus 14,0 V anliegen, d.h. das Problem nicht immer reproduzierbar ist. Und ich glaube nicht, dass es nur an einer unterschiedlichen Last liegt.

Link to comment
Share on other sites

So der Laderegler ist draussen .. puh .. dafür musste der Ölfilter raus, sonst kommt man nicht an die Kreuzschlitzschraube dran.

 

Mir fällt auf, das eine Kontaktfläche (sitzt auch eine Kreuzschlitzschraube drauf) ziemlich vermodert ist.

 

Des weiteren war der Anschraubpunkt B1+ mit zwei 13er Muttern festgeschraubt und B2+ mit einer einfachen 15er Mutter .. gehört das so?

 

Gruß Krallos

IMG_2411.jpg.bc2f81546704d696a6e64cf948188bee.jpg

IMG_2412.jpg.0be7a694f8e5d55058415008afc5cb48.jpg

Link to comment
Share on other sites

So der Laderegler ist draussen .. puh .. dafür musste der Ölfilter raus, sonst kommt man nicht an die Kreuzschlitzschraube dran.

 

Mir fällt auf, das eine Kontaktfläche (sitzt auch eine Kreuzschlitzschraube drauf) ziemlich vermodert ist.

 

Des weiteren war der Anschraubpunkt B1+ mit zwei 13er Muttern festgeschraubt und B2+ mit einer einfachen 15er Mutter .. gehört das so?

 

Gruß Krallos

 

Das sieht alles normal aus.

Bei der einen Kreuzschlitzschraube mit der Drahtöse am Regler ist die Schraube versiegelt, 13er und 15 er sind original so.

Link to comment
Share on other sites

@ xoraxas: irgendwie habe ich den Verdacht, dass bei Dir ggf. eine zu kleine Lima Verbaut ist. Laut Mehrausstattungsangabe 8GU und der Liste von supertramp müsste eine 140A verbaut sein. Laut Bosch Protokoll und Bosch Aussage sieht es aber nach einer 90A Lima vom Benziner aus.

Lima Leistung steht aber doch groß und deutlich auf der Lima drauf (bei Bosch so in etwa.: K (Baugröße) C (für Compakt-Generator) > (für Drehrichtung) 14V (Generatornennspannung) 50 A - 90 A (Strom bei ca. 1800 u/min - und Nennstrom bei ca. 6000 u/min der Lima).

 

@ Phoenix A2: die Prüfdrehzahl der Lima bei Boschtest lässt sich aus der Frequenz der kleinen Oberwellen im Protokoll schön überprüfen.

Beispiel: ca. 0,14 ms zwischen den Buckeln entsprechen ca. 428.000 Buckeln pro Minute, durch 6 Poolpaare und 2x3 Drehstromphasenbuckeln ergibt ca. 11900 U/min der Lima.

Der zweite Test bei ca. 0,4 ms ca. 2080 U/min der Lima (in etwa Motorleerlauf).

 

@ Krallos: schon mit der Try-and-Error Prüfmethode über einen Austauschtestregler vom Schrotty weitergekommen zur klassichen Kernfrage:

War´s der Regler (Typische A2 Schwäche laut TÜV/ADAC) oder eine Lima Diode oder ein versiffter Kontakt (Lima Kontakte oder Masseverbindungen vom parallelen Alexl 1985 Fred).

Wie gesagt: beim Bosch-Dienst dauert die Diagnose nur 3 Minuten, aber das kann ja jeder.....und wenn die dort auf dumm machen, ist man auch nicht gleich schlauer (sog. xoraxas-Bosch-Typenschild-Leseschwäche-Syndrom).

 

Mit freundlichen Silvestergrüßen von der Lima-Connection....

(PS: hat nichts mit Rauschgift zu tun, obwohl bei Elektrofehlern gewisse bewusstseinserweiternde Substanzen aus Peru :huh:manchmal ganz hilfreich wären - Zirndorfer Hopfenextrakt tut´s aber bei nicht zu krassen Fällen in der Regel auch schon - alter unschlagbarer PC-Nickles Tipp).

Link to comment
Share on other sites

@ xoraxas: irgendwie habe ich den Verdacht, dass bei Dir ggf. eine zu kleine Lima Verbaut ist. Laut Mehrausstattungsangabe 8GU und der Liste von supertramp müsste eine 140A verbaut sein. Laut Bosch Protokoll und Bosch Aussage sieht es aber nach einer 90A Lima vom Benziner aus.

Lima Leistung steht aber doch groß und deutlich auf der Lima drauf (bei Bosch so in etwa.: K (Baugröße) C (für Compakt-Generator) > (für Drehrichtung) 14V (Generatornennspannung) 50 A - 90 A (Strom bei ca. 1800 u/min - und Nennstrom bei ca. 6000 u/min der Lima).

 

Dann muss ich wohl mal nachschauen ... wie würde sich denn ein Reglerdefekt äußern?

Link to comment
Share on other sites

@xoraxax: Kleiner Scherzbold?

Ein defekter Lima Regler führt zu zu geringer Bordspannung manchmal gemeinerweise nur bei bestimmten Drehzahl- und Lastbereichen bzw. zu zu hoher Bordspannung (sehr selten, da Lampen dann schnell durchknallen bzw.Batterie kocht) - Laut Deinem Bosch-Dienst ist der Regler ja aber doch einwandfrei - was die Oszi-Bilder ja auch schön zeigen - sonst hätten die ja den Austausch bei der Prüfung gleich mit angeraten.

 

Welches Lichtmaschinen-Mehrausstattungskürzel steht denn im Serviceheft-Plan 8GD für 90A /8GL für 120A oder wirklich 8GU für 140A und welche Lima Leistungsklasse ist nun wirklich eingebaut?

 

Die elektrische Kühlwasserheizung ( 60A Sicherung) haben ja alle TDI´s und deswegen auch die besonders starke Lima. Wenn irgendein Scherzbold eine 90A Lima im Austausch einmal versehentlich eingebaut hat wära ja alles klar bei Dir - wenn im Winter die elektrische Kühlwasserheizung noch läuft zusammen mit Licht und Gebläse geht die Lima-Spannung der zu kleinen 90A Lima wegen Überlastung in die Knie.

Auf dauer geht das auch auf die Lima Lebensdauer (Dioden und Wicklung werden oft sehr heiß und hauchen dann früh das Leben aus).

Link to comment
Share on other sites

@xoraxax: Kleiner Scherzbold?

Ein defekter Lima Regler führt zu zu geringer Bordspannung manchmal gemeinerweise nur bei bestimmten Drehzahl- und Lastbereichen bzw. zu zu hoher Bordspannung (sehr selten, da Lampen dann schnell durchknallen bzw.Batterie kocht) - Laut Deinem Bosch-Dienst ist der Regler ja aber doch einwandfrei - was die Oszi-Bilder ja auch schön zeigen - sonst hätten die ja den Austausch bei der Prüfung gleich mit angeraten.

Naja, er sprach nicht direkt von einem intakten Regler, hätte das aber hoffentlich gemerkt.

 

Welches Lichtmaschinen-Mehrausstattungskürzel steht denn im Serviceheft-Plan 8GD für 90A /8GL für 120A oder wirklich 8GU für 140A und welche Lima Leistungsklasse ist nun wirklich eingebaut?

Da steht 8GU und was eingebaut ist muss ich noch nachschauen. Wo ist die LiMa denn verbaut - muss ich dafür die Motorabdeckung lösen?

 

Die elektrische Kühlwasserheizung ( 60A Sicherung) haben ja alle TDI´s und deswegen auch die besonders starke Lima. Wenn irgendein Scherzbold eine 90A Lima im Austausch einmal versehentlich eingebaut hat wära ja alles klar bei Dir - wenn im Winter die elektrische Kühlwasserheizung noch läuft zusammen mit Licht und Gebläse geht die Lima-Spannung der zu kleinen 90A Lima wegen Überlastung in die Knie.

Eben.

Link to comment
Share on other sites

@xoraxax: Wo ist denn die Lima vom A2 TDI? Gute Frage.

 

Motorhaube runter ist schon mal ganz gut.

Wenn du vor dem Motorraumstehst das Aggregat mit dem Keilrippenriehmenantrieb links oben. Wenn der Lima-Datenaufdruck etwas schwer zugänglich zum kompletten ablesen ist, einfach nen kleinen Schminkspiegel von einem netten Fräulein ausleihen und "um die Ecke gucken" - dann geht´s.

 

Wie schon Goethe sagte: Grau ist alle Theorie (vom Mehrausstattungswartungsheft...).

 

Und die Spannung steigt .....(noch werden Wetten angenommen).

Link to comment
Share on other sites

@xoraxax: Wo ist denn die Lima vom A2 TDI? Gute Frage.

 

Motorhaube runter ist schon mal ganz gut.

Wenn du vor dem Motorraumstehst das Aggregat mit dem Keilrippenriehmenantrieb links oben.

Hmm, bei mir ist sie vorne links gewesen.

 

Und die Spannung steigt .....(noch werden Wetten angenommen).

Es steht ganz dick 140 A drauf ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.