Sign in to follow this  
redrock

1.4 Leistungsabfall, evtl. Problem Kraftstoffzufuhr

Recommended Posts

Hi Leute,

 

hab ein Problem, wenn ich auf der Autobahn bei etwa 130 fahr und der Tank zwischen 1/4 voll und Reserve steht nimmt er manchmal kein Gas mehr an . Sieht dann so aus das er auf einmal bei halb durchgetretenem Gaspedal kein Gas annimmt und rollt für etwa 1-3 sek. fühlt sich fast so an als ob er Bremsen würde. Kann es sein das der Motor für kurze Zeit kein Benzin mehr bekommt oder woran kanns liegen.

 

Hintergrundinfo: Wenns vielleicht hilft mein Auto braucht wie viele hier relativ viel Öl so ca. 0,7 auf 1500 km.

 

Danke schon mal im vorraus für eure Antworten!!!

Share this post


Link to post
Share on other sites

Hallo!

 

Was mir spontan einfällt: Kraftstoffzufuhr prüfen.

1. Tankentlüftung (wie verhält es sich, wenn der Tankdeckel nicht fest aufgeschraubt ist?)

2. Wann wurde der Kraftstoffilter zuletzt gewechselt?

3. Kraftstoffsystemdruck prüfen (bei unterschiedlichen Tankfüllständen)

 

Alle anderen typischen Auffälligkeiten (defekte Zündspulen beim ab Mj. 2003 verbauten BBY-Motor, verschmutze Drosselklappe / Saugrohrdruckgeber) würde ich eher auschließen, da diese nicht im Zusammenhang mit dem Tankfüllstand stehen.

 

CU!

 

Martin

Share this post


Link to post
Share on other sites

So, heute Morgen hats mich auch erwischt.

Landstraße Tempo 80, der Wagen wird auf einmal langsamer. Ich geben im 5. Vollgas -nix passiert. Runterschalten in den 3. +Vollgas -nix passiert. Irgenwann waren wir dann bei ca. 30km/h und dann hat der Wagen wieder Gas angenommen. Die nächsten 20km bis zur Arbeit keine Vorkommnisse.

Benzin Füllstand 25%.

 

Wird so ein Ereignis im Fehlerspeicher abgelegt?

Share this post


Link to post
Share on other sites
Guest Audi TDI

sollte abgelegt werden, Problem ein Neustart kann ihn wieder rausnehmen. Kam eine Kontrolleuchte?

Share this post


Link to post
Share on other sites

Hatte schon mal den Fall, dass ich meinen Benzintank zu leer gefahren hab. Hat sich ähnlich geäußert. Motor hatte keine Leistung mehr, lief aber noch und wurde immer langsamer, ggf. auch Notlauf. Rechts ran gefahren, so dass die restliche Suppe auf der Seite der Benzinpumpe im Tank war, Auto abgestellt, Zündung an gemacht und bisschen gewartet bis die Pumpe was angesaugt hatte, Motor gestartet und weiter ging die Fahrt bis zur nächsten Tank.

 

Fehler waren nicht im Speicher. Vielleicht gabs bei dir auch ein Problem mit der Kraftstoffversorgung - z.B. Aussetzer der Benzinpumpe.

 

Mehr als abwarten und weiter beobachten kannst du hier wohl nicht.

Share this post


Link to post
Share on other sites

Na toll,

gestern ist die EPC-Lampe während der Fahrt angegangen (nun aber wieder aus). Ausserdem hats laut gepiept und ein Warnsymbol kam im KI.

Nun leuchtet dauerhaft die Abgaskontrollleuchte.

 

AAAh!

Share this post


Link to post
Share on other sites

Einfach nicht beachten. Wenn die Kugel merkt, dass sie keine Aufmerksamkeit bekommt, ist sie eingeschnappt und hört mit den Scherereien auf.

Share this post


Link to post
Share on other sites

Hallo,

 

folgendens Problem bezugweise Phänomen:

Wenn die Tanknadel etwa kurz vor dem rotem Bereich liegt, setzt der Motor einfach aus !Dies äußert sich durch kurzzeitigen Leistungsverlust, gelbes Tanksymbol war noch nicht an ! Restreichweite liegt dann immer zwischen 90 und 120 km.

Jetzt wird es etwas mystisch: immer wenn ich zur Arbeit fahre und die obrigen Gebenheiten vorliegen, treten die Motorausetzer immer in einer bestimmter Entfernung auf und zwar immer kurz vor oder auf der Ruhrtalbrücke A52. Spielen also die Faktoren Zeit und Entfernung eine Rolle ?? Der Nockenwellensensor ist schon getauscht !

Brumm- oder Piepgeräusche von der Benzinpumpe sind mir bisher nicht aufgefallen und den Benzinfilter habe ich noch nicht gewechselt!

Ich muss noch dazu sagen, dass ich den Tank sehr oft leer gefahren habe (Fast trocken wie ein Martini)

Meiner Meinung nach kann das Phänomen auch nicht mit der großen Reparatur zusammen hängen ( Koppelriemen gerissen )

Das Phämon ist nämlich schon vorher aufgetreten.

 

Kann man die Benzinpumpe per VCDS im Fahrbetrieb protokollieren ?

Share this post


Link to post
Share on other sites

Aufgrund der Tatsache, dass du den Tank mehrfach leer gefahren hast, würde ich aus dem Bauch heraus auf einen verstopften Filter tippen zusammen mit einer Pumpe, die nur bei ausreichendem Füllstand einen ausreichenden Druck dauerhaft aufbaut.

Share this post


Link to post
Share on other sites

Filtertauschen erstmals, denke ich...

 

- Bret

Share this post


Link to post
Share on other sites

Wenn der Benzinfilter dicht ist müsste ich nicht auch Problem bekommen, wenn der Tank voll bzw halb voll ist ? Obgleich es richtig ist erst den Filter mal zuwechseln als eine neue Pumpe einzubauen.:)

Share this post


Link to post
Share on other sites

Ich denke, dass das Benzin durch den eher dichten Filter bei vollem Tank einfach etwas besser durchsickert als bei leerem Tank.

 

Allerdings hab ich auch keine Ahnung wo der Filter sitzt. Sitzt er vor der Pumpe kommt das so hin, sitzt er dahinter eher nicht.

Share this post


Link to post
Share on other sites

Stimmt schon.

Mit was fütterst du die Kugel denn?

 

E85 oder was nornales?

 

Kann die Pumpe vielleicht auch irgendwie verrutscht sein?

Share this post


Link to post
Share on other sites

Normales E5 Super.:)

Das was gerade am günstigen ist :D

Dank Tank APP.

Meistens Star, BFT oder HEM aber auch mal Shell :rolleyes:

Share this post


Link to post
Share on other sites

Wo liegt das Problem. So ein Filter kostet nicht die Welt.

 

Diese Ausgabe führt bestimmt nicht zur Insolvenz. :)

5893413caa051_OhneTitelKopie.jpg.106baa673cd83ac1ef58c544f28690d6.jpg

Share this post


Link to post
Share on other sites

Das kaufen ist kein Problem :D

Die Frage ist nur ob es daran liegt !Und der Fehler weg ist

Share this post


Link to post
Share on other sites
Das kaufen ist kein Problem :D

Die Frage ist nur ob es daran liegt !Und der Fehler weg ist

 

Irgendwo musst Du ja mal anfangen. Man beginnt immer mit dem günstigsten Weg.

 

Es genügt eine schmutzige Tankfüllung und schon hast Du über längere Zeit ein großes Problem.

Also versuch's doch erst mal mit einem neuen Filter und dann weißt Du mehr.

Share this post


Link to post
Share on other sites

Einen Filterwechsel würde ich auch erst mal machen, aber es könnte schon auch an der Pumpe liegen.

 

Welchen Motor hast du? AUA oder BBY? Könnte eine Rolle spielen...

 

Hallo,

 

folgendens Problem bezugweise Phänomen:

Wenn die Tanknadel etwa kurz vor dem rotem Bereich liegt, setzt der Motor einfach aus !Dies äußert sich durch kurzzeitigen Leistungsverlust, gelbes Tanksymbol war noch nicht an ! Restreichweite liegt dann immer zwischen 90 und 120 km.

Jetzt wird es etwas mystisch: immer wenn ich zur Arbeit fahre und die obrigen Gebenheiten vorliegen, treten die Motorausetzer immer in einer bestimmter Entfernung auf und zwar immer kurz vor oder auf der Ruhrtalbrücke A52. Spielen also die Faktoren Zeit und Entfernung eine Rolle ?? ?

 

Kenne die Brücke/Örtlichkeit nicht, aber kann es sein, dass es an der Stelle an der du diese Probleme hast den Berg rauf/runter geht und du möglicherweise noch eine lange Rechtskurve fährst?

 

Möglicherweise ist der Treibstoff einfach über eine längere Zeit in der falschen Ecke im Tank. Bei altersschwachen Pumpen kommt noch dazu, dass sie nicht mehr so gut fördern.

 

 

Kann man die Benzinpumpe per VCDS im Fahrbetrieb protokollieren ?

 

Nein. Die Pumpe wird über ein Relais stumpf mit Strom versorgt und läuft dann einfach in einem Betriebsmodus bis Zündung aus. Die Pumpe ist auch nix weiter als ein E-Motor der sich dreht sobald Spannung anliegt, da gibt es keine Diagnose oder ähnliches. Das einzige was man überwachen kann ist der Kraftstoffdruck, wenn man ein entsprechendes Druckmessgerät in den Kraftstoffkreislauf einbaut, aber verbaut ist kein Sensor, mit dem man das auslesen könnte (außer beim FSI-Motor im Hochdruckkreislauf - und selbst dieser ist zur Diagnose der Pumpe im Tank ungeeignet).

 

 

Warum ich nach dem AUA/BBY gefragt habe:

 

Der BBY hat nur einen Kraftstoffvorlauf. Heißt: Die Pumpe drückt den Treibstoff in die Einspritzleiste und dort wird der Sprit bei konstantem Druck (was die Pumpe halt hergibt) gehalten.

 

Der AUA hat einen Kraftstoffvorlauf und einen Rücklauf. Die Rücklaufrate wird über eine Druckdose geregelt. Heißt: Die Pumpe drückt den Treibstoff in die Einspritzleiste. In der Einspritzleiste ist eine Druckdose verbaut. Wenn diese Druckdose nicht mehr richtig funktioniert kann es sein, dass zu viel/zu wenig Kraftstoff in den Tank zurück läuft und ggf. der Druck in der Einspritzleiste nicht stimmt. Annahme: In deinem Fall dürfte der Druck eher zu gering sein, was dazu führt dass auch zu wenig Druck an den Einspritzdüsen anliegt. Folge: Es wird zu wenig/kein Kraftstoff eingespritzt.

 

Die Kraftstoffdose funktioniert mit Unterdruck. Sie ist mit einem Unterdruckschlauch am Saugrohr angeschlossen. Wenn der Motor im Leerlauf läuft ist der Unterdruck im Saugrohr gering. Das sorgt dafür, dass die Unterdruckdose eher geöffnet ist und der Treibstoff besser zurück laufen kann. Wenn man nun Drehzahl gibt/Leistung abverlangt wird der Unterdruck im Saugrohr größer. Dadurch schließt sich die Dose mehr und es kann weniger/kaum Treibstoff zurück fließen. Folge: Der Kraftstoffdruck in der Einspritzleiste ist höher.

 

Wenn die Unterdruckdose nun nicht mehr richtig funktioniert, läuft der Treibstoff immer schön zurück in Richtung Tank. Wenn dann auch noch der Tank fast leer ist und/oder ggf. die Pumpe altersschwach ist kann es sein, dass in Lastsituationen schlicht zu wenig Druck an den Einspritzdüsen anliegt.

Share this post


Link to post
Share on other sites

Hallo danke erstmal für den ausführliche Betrag.:)

 

An der Stelle auf der Autobahn befindet sich kein Berg oder Kurve.

Ein schöne grade Strecke zum rasen :rolleyes:

 

Beim dem Motor handelt es sich um ein BBY.

Ich werde die Tage den Filter wechseln und dann weiter berichten.

Share this post


Link to post
Share on other sites

Hi,

 

das wäre schön wenn nur der Filter verstopft wäre. Dann würdest Du aber immer bei starkem Beschleunigen den "Kraftstoffmangel" spüren. Ist das der Fall? (Spricht natürlich nix dagegen bei diesem km-Stand den Filter mal zu wechseln)

 

 

Nur so ne Idee: möglicherweise baut sich im Tank zuviel Unterdruck auf wenn mit dem AKF-Ventil was nicht stimmt. Ich würde mal kurz bevor der Fehler "plangemäss" auftritt anhalten und den Tankdeckel öffnen, wieder schliessen und weiterfahren. Beim Öffnen lauschen ob´s zischt.

 

Oder mag der einfach Ruhrpott-Luft nicht?:kratz:

Share this post


Link to post
Share on other sites

Meine Benzinpumpe brummt nur, wenn ich die Zündung einschalte. Sie brummt ein paar Sekunden und dann ist Ruhe. Ist die Pumpe auch bald im Eimer. Oder muss das so sein. Motor AUA

Share this post


Link to post
Share on other sites
Meine Benzinpumpe brummt nur, wenn ich die Zündung einschalte. Sie brummt ein paar Sekunden und dann ist Ruhe. Ist die Pumpe auch bald im Eimer. Oder muss das so sein. Motor AUA
Bis auf das "brummen" ist das normal. Bei mir ist das mehr ein "summen".

 

P.S. Klemmt deine Fragezeichentaste??? ;)

Share this post


Link to post
Share on other sites

Meine Pumpe hat damals auch plötzlich gebrummt statt leise gesummt. Zwei Tage später war sie dann hinüber und ich bin direkt an einer Kreuzung mit dem A2 liegengeblieben...

Share this post


Link to post
Share on other sites
Bis auf das "brummen" ist das normal. Bei mir ist das mehr ein "summen".

 

P.S. Klemmt deine Fragezeichentaste??? ;)

 

Ja, meine Fragezeichentaste klemmt natürlich nicht . Gut die Pumpe surrt bzw. summt. Habe ich falsch interpretiert. Ist dieses Geräusch normal ( und jetzt Fragezeichentaste ) ??????

Share this post


Link to post
Share on other sites

Jetzt klemmt sie. Vorhin war sie nur defekt. :janeistklar:

 

Die Frage ist m.M.n. hinreichend beantwortet, oder? Die Pumpe läuft bei Zündung an, ja. Ob dein Laufgeräusch normal ist, kann dir aus der Ferne niemand beantworten.

Share this post


Link to post
Share on other sites

In meinem Fall wars so, daß die neue Pumpe wesentlich leiser lief, als es bei der alten Pumpe "normal" war.

Aber bis wohin es noch gut ist und ab wann bedenklich...das ist kaum zu beantworten.

Share this post


Link to post
Share on other sites
Hi,

 

das wäre schön wenn nur der Filter verstopft wäre. Dann würdest Du aber immer bei starkem Beschleunigen den "Kraftstoffmangel" spüren. Ist das der Fall? (Spricht natürlich nix dagegen bei diesem km-Stand den Filter mal zu wechseln)

 

 

Nur so ne Idee: möglicherweise baut sich im Tank zuviel Unterdruck auf wenn mit dem AKF-Ventil was nicht stimmt. Ich würde mal kurz bevor der Fehler "plangemäss" auftritt anhalten und den Tankdeckel öffnen, wieder schliessen und weiterfahren. Beim Öffnen lauschen ob´s zischt.

 

Oder mag der einfach Ruhrpott-Luft nicht?:kratz:

 

 

Also ich habe mal den Tankdeckel geöffnet nach dem der Motor wieder aus ging !

Ein deutliches ZISCHEN war zu vernehmen !

Wo sitzt das AKF Ventil ??

Share this post


Link to post
Share on other sites

Der Aktivkohlefilter sitzt hinter der Radhausverkleidung vorne rechts.

Share this post


Link to post
Share on other sites

Probier doch mal, was passiert, wenn du den Tankdeckel auf deiner "Teststrecke" leicht geöffnet lässt.

 

Hatte beim A2 nie Unterdruck im Tank - beim Prius hingegen schon, mal mehr, mal weniger. Aussage vom Meister und anderen Prius-Fahrern: das gehört so, damit keine Dämpfe in die Umwelt gelangen. Hier gibts allerdings auch keine Probleme deswegen...

Share this post


Link to post
Share on other sites

Da fällt mir ein das ich den Tankdeckel mal getauscht habe !

Vielleicht habe ich damals einen falschen genommen !

 

Ist eigentlich eine Tankentlüftung über den Tankdeckeln beim A2 Standard ??

 

Und hat jemand einen Tankdeckel übrig ???

Share this post


Link to post
Share on other sites

Eine Tankentlüftung über den Tankdeckel ist höchstens bei Dieseln gängig, da Diesel kaum verdampft.

 

Bei Benzinern darf der Tank nur über geeignete Filtervorrichtungen entlüftet werden (beim A2 der Aktivkohlefilter vorne rechts unterm Kotflügel, der bei jedem Motorstart "geleert" wird. Das schreibt die EURO Abgasnorm so vor (zumindest bei EURO4, ab wann das genau so sein muss weiß ich nicht). Demnach muss der Deckel eigentlich dicht abschließen.

 

Als Ausnahme könnt ich mir aller höchstens eine Art Überdruckventil im Deckel vorstellen um den Tank im Sommer vor Überdruck zu schützen.

Share this post


Link to post
Share on other sites

OK !

anderes gefragt an ALLE Benziner hier !

Wenn der Tank ganz leer gefahren ist ! Zischt es wenn ihr den Tankdeckel öffnet ?? :erstlesen:

Share this post


Link to post
Share on other sites

Noch nie drauf geachtet. Vielleicht ist das Magnetventil der Tankentlüftung defekt. Das wird eigentlich pulsgesteuert vom Motorsteuergerät und sollte hör/oder fühlbar arbeiten wenn man den Motor startet (zur Sicherheit ein Kaltstart).

Share this post


Link to post
Share on other sites
OK !

anderes gefragt an ALLE Benziner hier !

Wenn der Tank ganz leer gefahren ist ! Zischt es wenn ihr den Tankdeckel öffnet ?? :erstlesen:

 

Auch wenn mein AUA schon alle erdenklichen Geräusche produziert hat: In 14,5 Jahren hat mein Benziner noch nie gezischt, wenn ich den Tankdeckel geöffnet habe - auch nicht, wenn ich auf dem letzten Tropfen daherkam.

Share this post


Link to post
Share on other sites
Noch nie drauf geachtet. Vielleicht ist das Magnetventil der Tankentlüftung defekt. Das wird eigentlich pulsgesteuert vom Motorsteuergerät und sollte hör/oder fühlbar arbeiten wenn man den Motor startet (zur Sicherheit ein Kaltstart).

 

Wo sitzt das DING ??

Mit dem VCDs kann man das ja ansteuern.

Share this post


Link to post
Share on other sites

Motorraum Beifahrerseite mit so nem Gummihalter auf den ansaugschlauch genopst

Share this post


Link to post
Share on other sites

Ich kann per VCDS die Tankentlüftungsdiagnose aufrufen.

Messblock 70 !

Im ersten Feld steht Tankentlüftungsventil Öffnung 0,0% !

Was bringt das mir ?

Muss ich den Tank erst richtig leer fahren ?

Beziehungweise wann verändert sich der Wert ??

Ist das das das Rätzelslösung ????

Share this post


Link to post
Share on other sites

Hi,

die Ventile sind ganz billige Dinger, glaub nicht dass die eine Rückmeldung ans SG geben. Da hilft nur ausbauen, Strom drauf und ins Röhrchen pusten damit du spürst obs durchgängig ist.

 

Ich würde aber erst mal ne Tankfullung verfahren, dabei alle 50 - 100km den Tankdeckel zum Druckausgleich kurz öffnen. Dann weist du obs ein entlüftungsthema ist - eigentlich ja mehr Belüftung . . .

Share this post


Link to post
Share on other sites

Du kannst das Ding per stellglieddiagnose des msg testen - rappelt dann (Anpacken)

Share this post


Link to post
Share on other sites

Rappelt doch ! :erstlesen: also wohl in Ordnung !

Werde mich weiter auf Fehlersuche begeben.

 

Mein Augenmerk liegt jetzt darauf das, es immer etwa 10 km sind bis der Motor ruckelt bzw. aus geht !

Letztens auch sofort den Tankdeckel nach dem Phänome geöffnet aber kein zischen.:kratz:

Share this post


Link to post
Share on other sites

Und wenn du den Tankdeckel einfach mal geöffnet lässt auf deiner "Teststrecke"? Eine oder zwei Umdrehungen aufdrehen dürfte reichen. Evtl bist du dann schlauer.

Share this post


Link to post
Share on other sites

Ich habe jetzt den Kraftstofffilter gewechselt !

Da kam aber auch eine schwarze Brühe raus !:(

 

Bis jetzt ist der Motor nicht wieder aus gegangen !

Ich hoffe nur das das kein Zufall war !:)

Ich werde weiter Berichten !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this