Melde dich an, um diesem Inhalt zu folgen  
Diinhale

Hydrauliköl-Verlust

Recommended Posts

Hallo zusammen, 

 

nach guten 2 Wochen bin ich wieder hier. Habe vor kurzen die Hydrauliksteuereinheit neu abgedichtet

(Rückschlagventil) und einen neuen Druckspeicher eingebaut. 1000 km ohne Probleme. Dann auf der Autobahn

auf einmal,nachdem ich bremsen musste nicht mehr runtergeschaltet. Komplett Hy-Ölverlust. Also Hy-Pumpe 

wieder raus und den Fehler festgestellt (siehe Bilder). Halteklammer der Druckleitungen am Gangsteller defekt

und der Anschluß total abgenutzt.

Vorher Fehlerspeicher ausgelesen. 4 Fehler angezeigt. 

1 Fehler gefunden:

16705 - Geber für Motordrehzahl (G28) 

            P0321 - 35-00 - unplausibles Signal

Readiness: 1 1 0 0 0 

 

-------------------------------------------------------------------------------

Adresse 02: Getriebe        Labeldatei: DRV\6N0-927-735.lbl

   Teilenummer: 6N0 927 735 D

   Bauteil: DS085 Getriebe      3081  

   Codierung: 00000

   Betriebsnr.: WSC 00000  

   VCID: 397D476523B1D789EE-095A

 

6 Fehlercodes gefunden:

00263 - Getriebe 

            27-10 - unplausibles Signal - Sporadisch

01066 - Fahren trotz Wählhebelposition N 

            35-10 - - - Sporadisch

01073 - Drucksystem Kupplung 

            35-10 - - - Sporadisch

00297 - Geber für Getriebedrehzahl (G38) 

            03-10 - kein Signal - Sporadisch

01314 - Motorsteuergerät 

            49-10 - keine Kommunikation - Sporadisch

01155 - Kupplung 

            17-10 - Regeldifferenz - Sporadisch

 

-------------------------------------------------------------------------------

Adresse 03: Bremsenelektronik        Labeldatei: DRV\8Z0-907-379-MK60.lbl

   Teilenummer: 8Z0 907 379 D

   Bauteil: ESP FRONT MK60      0101  

   Codierung: 0007182

   Betriebsnr.: WSC 02154 785 00200

   VCID: 499D37A5235147097E-5102

 

1 Fehler gefunden:

01314 - Motorsteuergerät 

            013 - bitte Fehlerspeicher auslesen - Sporadisch

 

Fehlerspeicher gelöscht. Bekomme morgen die Ersatzteile (neuer Druckschlauch, O-Ringe für die Schläuche), baue zusammen und werde dann versuchen zu starten. 

Frage: Können die Fehler noch Schwierigkeiten machen?

           Was soll/muss ich noch beachten?

 

vielen, vielen Dank im Voraus für die Hilfe 

 

Gruß Dieter

image.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist leider ein gängiges Fehlerbild. Im Prinzip erwischt es nur die obere Vorlaufleitung, weil die Kupplung leider die Bewegung ausgleicht und nicht der Schlauch. Wir haben beim Überholen eines Gangstellers die Kupplung vom oberen Schlauch mit Kabelbindern stramm in den Gangsteller gezogen, damit nun der Schlauch die Bewegungen ausgleicht. 

Gibt hier auch irgendwo ein Foto von. Jedenfalls finde ich den Ansatz sehr gut und fahre jetzt selbst mit der Modifikation. 

Bissel "Bärenscheiße/Bärendreck" (vielleicht weiß wer wie das in zivilisierten Kreisen heißt) tut es auch  - jedenfalls schwört Topal drauf. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mankmil, 

 

was als ist eigentlich mit S. Topal los? War vor zwei Wochen in Maisach. Werkstatt aufgelöst, keine E-Mail wird beantwortet

und Telefon ist hoffnungslos. 

Egal. Die Kugel muss wieder rollen. Denkst du, ich bekomme Probleme wegen der Fehler? 

 

Gruß Dieter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich mag nicht zuviel buschfunken, aber Topal hatte wohl seinen Neffen als Nachfolger und nun ist zu. Da kann man sich seinen Teil denken. 

 

Wegen den Fehlern würde ich erstmal keinen Stress machen, sondern das offensichtliche (Schlauch) reparieren und schauen ob bzw. was an Fehlern wiederkommt.

Ich vermute er fährt danach ohne Probleme wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Klassischer Fehlereintrag bei zu wenig Hydrauliköl. Fehlerursache beheben, Fehler löschen und gut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

habe gleiches Problem bei der Reparatur der Pumpe festgestellt.

 

kann mir jemand die Teilenummern für den Schlauch und O-Ringe dafür nennen?

 

Die Kabelbinder-Lösung wäre auch interessant. Diese winzige Klammer macht keinen guten Endruck.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ist es eigentlich normal, dass die beiden Anschlüsse am Gangsteller trotz der intakten Klammer und neuen Dichtungen etwa 2mm Spiel haben?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb romes:

ist es eigentlich normal, dass die beiden Anschlüsse am Gangsteller trotz der intakten Klammer und neuen Dichtungen etwa 2mm Spiel haben?

 

Etwas Spiel vor allem in axialer Richtung, sowie auch radial wenn die Hydraulikleitung nicht bis zum Anschlag eingesteckt ist, ist leider normal. Das imho auch ein Grund für den Verschleiß der Fittinge an den Leitungen.

Beim letzten Tausch einer der Hydraulikleitungen habe ich beide Leitungen mit 2 Kabelbindern gegeneinander fixiert.

Dies mindert die Bewegung der Leitungen während der Fahrt etwas, so dass der Verschleiß etwas langsamer eintritt.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen