Jump to content
HeadHunter747

[1.4 AUA] Probleme mit dem guten 1.4 AUA

Recommended Posts

Hallo zusammen,

 

ich habe seit einiger Zeit mit meinem A2, 1.4 AUA. Wir haben das Auto letztes Jahr gekauft und nach etwa 3 Monaten war nach jeder Fahrt ein immer größer werdender Ölfleck auf dem Boden zu sehen. Motor sauber gemacht und dann nochmal gefahren und lief aus dem Nockenwellensimmerring, Kurbelwellensimmering und Nockenwellengehäuse raus. Ich habe dann alles abgebaut und auch direkt die Zylinderkopfdichtung mitgemacht da ja einmal das Meiste runter war. Den Kopf habe ich selbstverständlich planen lassen. Die Ölwannendichtung habe ich ebenfalls neu gemacht, Ölabscheider gereinigt, die Drosselklappe und das AGR Ventil gereinigt und mit VCDS neu angelernt. Die Steuerzeiten sind ebenfalls genau eingestellt, daran kann es nicht liegen. Einige Zeit lief der Motor auch ohne Probleme, jetzt habe ich das Problem dass ich Verbrennungsaussetzer auf Zylinder 2 habe. Ich habe schon sehr viel dazu gelesen, auch hier im Forum, aber ich weiß nicht was ich jetzt machen soll. Er verliert auch wieder etwas Öl, aber nicht so, dass es tropft, der Motor ist halt verölt. Ich habe bereits die Kompression gemessen, Zylinder 1 bis 3 jeweils 12 Bar, Zylinder 4 11 Bar, im kalten und im warmen Zustand. Ich habe neue Zündleitungen, eine neue Zündspule, neue Zündkerzen, neue Kurbelgehäuseentlüftung, neuen Klopfsensor eingebaut und die Einspritzventile untereinander getauscht. Probleme haben sich aber nicht gebessert, sobald er warm ist hat er Zündaussetzer auf Zylinder 2. Ölwechsel ist ja auch noch nicht lange her. Ich habe kein Öl im Kühlwasser, aber wenn ich mehrmals nur 2 oder 3 KM zum Testen fahre habe ich am Öldeckel einen weißlich gelben Schleim. Sobald man aber länger fährt ist dieser wieder weg. Bin mir nicht ganz sicher ob das Öl etwas nach Abgasen riecht. Kühlwasserstand ist konstant, Auto qualmt nicht viel. Alle Kabel und Schläuche überprüft. Jetzt ist die Frage wie ich vorgehen soll. Die einzigen Sachen die mir jetzt noch einfallen sind das Motorsteuergerät, oder die Nockenwellen (was ich bereits des Öfteren gelesen habe). Was denkt ihr, soll ich auf gut Glück die Nockenwellen tauschen? So langsam wird das mit dem schönen AUA ein endloses Vorhaben :/ Danke für eure Antworten! Ich hoffe ich habe nichts an Informationen vergessen.

 

Kleiner Nachtrag: Im Leerlauf ruckelt der Motor extrem, neue Hydrostößel sind ebenfalls verbaut.

 

Viele Grüße

Edited by HeadHunter747

Share this post


Link to post
Share on other sites

Mit der Nockenwelle liegst du da wahrscheinlich wahrscheinlich gar nicht so verkehrt:

 

 

Share this post


Link to post
Share on other sites

Bei mir waren es die Nockenwellen.

 

Als du den Nockenwellendeckel ab hattest, wie sahen deine Nockenwellen aus?

Hattst du auch die Nockenwellen ausgebaut und dir die Lager angeschaut? Meine hatten deutliche Riefen.

Share this post


Link to post
Share on other sites

Danke für die Antworten.

 

vor 31 Minuten schrieb janihani:

Bei mir waren es die Nockenwellen.

 

Als du den Nockenwellendeckel ab hattest, wie sahen deine Nockenwellen aus?

Hattst du auch die Nockenwellen ausgebaut und dir die Lager angeschaut? Meine hatten deutliche Riefen.

 

Also die Nockenwellen haben schon sichtbare Gebrauchsspuren, aber nicht so dass ich der Meinung war man müsste diese austauschen, aber da kann ich mich natürlich geirrt haben. Die Nockenwellen habe ich nicht ausgebaut, weiß also nicht wie die Lagerschalen aussehen. Ich frage mich aber immernoch wie es sein kann dass die Nockenwellen diese Probleme verursachen. Und wieso immer auf dem 2. Zylinder? Sobald er warm gefahren ist fängt es mit den Zündaussetzern an (Manchmal auch direkt nach dem Start).

 

Ich habe noch etwas wichtiges vergessen. Ich habe mir deinen Thread durchgelesen und ich habe ebenfalls den Nockenwellensensor abgeschraubt. Der war auch voll mit Zeugs was der Farbe Silber schon sehr ähnelte. aber es hatte die Konsistenz von altem Öl, Könnten das Metallspäne von der Welle sein?

Edited by HeadHunter747

Share this post


Link to post
Share on other sites

Lagerschalen gibt es nicht mehr. Leider. Sollten die Lager hin sein, brauchst du einen neuen Deckel.

 

 

 

Share this post


Link to post
Share on other sites
Gerade eben schrieb janihani:

Lagerschalen gibt es nicht mehr. Leider. Sollten die Lager hin sein, brauchst du einen neuen Deckel.

 

 

 

Achso okay :/ Hatte eben bei meinem Beitrag noch folgendes ergänzt:

 

Ich habe noch etwas wichtiges vergessen. Ich habe mir deinen Thread durchgelesen und ich habe ebenfalls den Nockenwellensensor abgeschraubt. Der war auch voll mit Zeugs was der Farbe Silber schon sehr ähnelte. aber es hatte die Konsistenz von altem Öl, Könnten das Metallspäne von der Welle sein?

 

Also ist der beste Weg den Deckel (mal wieder) abzunehmen und die Nockenwellen aus dem Gehäuse zu nehmen?

Share this post


Link to post
Share on other sites

Wenn es silbrig ist, dann es das ein Zeichen von Metallabrieb. Der Abrieb verbindet sich mit dem Motoröl zu einer zähen Pampe, aus der man Kügelchen rollen kann.

 

vor 4 Minuten schrieb HeadHunter747:

Könnten das Metallspäne von der Welle sein?

 

Halt doch mal ein Magneten dran. Wenn magnetisch, dann Nockenwelle, wenn nicht, dann vom Deckel.

Da Alu vom Nockenwellendeckel weicher ist als der Stahl der Nockenwellen, wird es eher das Alu sein.

Share this post


Link to post
Share on other sites

Okay, dann vielen Dank! Dann werde ich heute Abend mal (oder morgen falls ich es nciht schaffe) den Deckel abnehmen.

 

Testen kann ich leider nicht mehr da ich das Zeug schon entsorgt habe. Kügelchen konnte man damit nicht drehen aber es war auch kein Öl mehr. Dann wird es vermutlich der Abrieb mit Öl gewesen sein, war ein richtig dicker Klumpen der am Sensor hing.

 

Wenn ich eh wieder alles abmachen muss kann ich auch direkt herausfinden wo der Ölverlust wieder herkommt.

 

Sobald ich die Nockenwellen ausgebaut habe werde ich von den Wellen und den Lagern hier bilder posten.

 

Bis dahin Danke!

Share this post


Link to post
Share on other sites

Hab es zeitlich leider noch immer nicht geschafft, aber da jetzt Wochenende ist werde ich es heute definitiv schaffen :D:D Bin schon gespannt wie die Wellen aussehen

Edited by HeadHunter747

Share this post


Link to post
Share on other sites

So, musste leider bis heute mit dem Hochladen warten da ich zu Hause zur Zeit kein Internet habe. Die Auslassnockenwelle bekomme ich nicht raus, der Deckel scheint verzogen zu sein. Beide Nockenwellen machen Schleifgeräusche wenn man sie per Hand dreht. Was ich nicht verstehe.. ich habe vor kurzer Zeit neue Hydrostößel eingebaut. Die Hydros an Zylinder 2 an dem die Zündaussetzer sind lassen sich wieder ganz leicht zusammendrücken. Wurden die von den defekten Nockenwellen beschädigt?

 

 

IMG_20180429_201258.jpg

IMG_20180429_201221.jpg

IMG_20180429_201204.jpg

IMG_20180429_201138.jpg

IMG_20180429_201114.jpg

Share this post


Link to post
Share on other sites

Wenn die Nocke so weit eingelaufen ist, dass sie einen Hydrostößel kaputt drückt, müsste man das an den Lagerstellen Nockenwellenseitig oder Deckelseitig messen, wenn nicht sogar bei eingesteckter Welle durch Spiel fühlen können. Immerhin müsste dann die Nockenwellenachse deutlich Richtung Nocke gewandert sein.

Wenn die Nocken in eingebautem Zustand noch ausreichend Ölfilm haben, sollte eigentlich nicht viel rauer Lauf zu spüren sein. Deine Lagerstellen sehen ja auch auf den Fotos nicht wirklich sonderlich gut aus. Dass die Nocken selbst ein paar leichte Spuren haben ist nicht weiter tragisch solang die Geometrie nicht gelitten hat. Die Spuren kommen in deinem Fall wahrscheinlich vom hohen Rußanteil im Öl (siehe nachfolgend).

 

Würde daher mal die Durchmesser der Lagerstellen messen, als auch die Nockendurchmesser an der dünnsten und dicksten Stelle. Das sollte mit einem Messschieber ausreichend genau gehen um abschätzen zu können, ob da drastische Unterschiede besonders bei den Nocken auftreten. Bei den Lagerstellen vom Deckel ist es halt nicht ganz so einfach ohne Innenmessuhr zu messen.

 

Du schreibst dass die Hydros von Zyl. 2 sich leicht drücken lassen. Fragen:

Ist das nur auf einer Nockenwelle zu beobachten, wenn ja auf welcher oder auf beiden Nockenwellen an Ein- und Auslass?

Sind die Hydros von den anderen Nocken fest?

 

Ich würde meinen, du solltest dich nach nem neuen Deckel samt Nocken umsehen. Evtl. auch gleich nach nem gebrauchten Motor, denn:

 

Du könntest auch noch vergleichen, wie weit die Ventile oben aus dem Kopf gucken. Vielleicht siehst du einen Unterschied von Pott 2 zu den anderen oder kannst ihn messen.

 

Du hast zwar geschrieben dass die Kompressionsmessung in Ordnung war, aber ich würde den Motor trotzdem mal noch von Hand durchdrehen. Bei langsamer Geschwindigkeit und von Hand kann man vielleicht am Kraftaufwand spüren, ob alle Zylinder gleich gut Kompression aufbauen und halten können. Viellleicht spürt man einen Unterschied zu den anderen Zylindern. 

 

 

 

 

 

Wenn ich mir das Innenleben deines Motors angucke sehe ich ganz schön viel schwarz (=Ruß) an den Stellen, an denen du nicht gereinigt hast. Ich würde vermuten, dass du erhöhten Ölverbrauch hast, welcher durch undichte Kolbenringe entsteht. Dadurch drücken sich bei jeder Verbrennung Abgase ins Kurbelgehäuse, dementsprechend auch in den Ventildeckel. Das belastet das Öl stark und vermindert auch die Schmierfähigkeit. Daher wahrscheinlich auch die leichten Schleifspuren in den Nocken.

 

Ich würde, jetzt wo du schon so weit bist, auch die Ölwanne ausbauen und den Kolben neue Ringe spendieren. Macht sich spätestens dann bezahlt, wenn man nicht alle 1000-2000km Öl nachkippen muss. Vielleicht auch gleich noch Lagerschalen der Pleuel mitmachen, je nachdem wie sie aussehen.

 

 

 

 

 

 

Share this post


Link to post
Share on other sites

 

Danke für die ausführliche Antwort! 

 

Zitat

Du schreibst dass die Hydros von Zyl. 2 sich leicht drücken lassen. Fragen:

Ist das nur auf einer Nockenwelle zu beobachten, wenn ja auf welcher oder auf beiden Nockenwellen an Ein- und Auslass?

Sind die Hydros von den anderen Nocken fest?

 

Die Hydros der Auslassnockenwelle die ich nicht aus dem Deckel bekomme lassen sich leichter eindrücken als die Hydros von der Einlassnockenwelle. Die anderen Hydrostößel sind soweit in Ordnung. 

 

Zitat

Ich würde meinen, du solltest dich nach nem neuen Deckel samt Nocken umsehen. Evtl. auch gleich nach nem gebrauchten Motor, denn:

 

Nach einem neuen Deckel habe ich mich bereits hier im Forum umgeschaut :) 

 

Zitat

Du könntest auch noch vergleichen, wie weit die Ventile oben aus dem Kopf gucken. Vielleicht siehst du einen Unterschied von Pott 2 zu den anderen oder kannst ihn messen.

 

Das werde ich machen. Aber wieso sollten die Ventile denn unterschiedlich weit raus gucken?

 

Zitat

Ich würde, jetzt wo du schon so weit bist, auch die Ölwanne ausbauen und den Kolben neue Ringe spendieren. Macht sich spätestens dann bezahlt, wenn man nicht alle 1000-2000km Öl nachkippen muss. Vielleicht auch gleich noch Lagerschalen der Pleuel mitmachen, je nachdem wie sie aussehen.

 

Ölwanne hatte ich ja schonmal vor ein paar Monaten ab (Dort lag übrigens eine Anlaufscheibe drin :/ ). Ob ich erhöhten Ölverbrauch habe kann ich nicht wirklich sagen, da ich mit dem Wagen noch nicht sonderlich viel gefahren bin. Es kann doch aber sein dass man die Kurbelwellenlagerdeckelschrauben nicht mehr festziehen kann weil sich der Block doch theoretisch verziehen kann sobald man diese löst oder? 

Share this post


Link to post
Share on other sites

Ich habe ebenfalls den aua Motor und ständig Zündaussetzer auf der 2. Einspritzdüse habe ich gewechselt ohne Verbesserung. Er hat 145.000km und es sind sicherlich auch die Nockenwellen.

Kann ich diesen Deckel hier bei meinem aua verbauen? Neu bei Audi gibt es den Deckel ja nicht mehr oder ?

 

https://www.ebay-kleinanzeigen.de/s-anzeige/vw-1-4-16v-nockenwelle-ventieldeckel-neu-036103469-036103475/1122704293-223-16664?utm_source=sharesheet&utm_medium=social&utm_campaign=socialbuttons&utm_content=app_android

Share this post


Link to post
Share on other sites

Hallo,

Ich hab noch einen vom BBY  daheim, den würde ich dir verkaufen. Weiss jemand ob der passt?

 

Share this post


Link to post
Share on other sites

Gebrauchte findet man wie Sand am Meer , sogar vom Händler für 90€, möchte aber sichergehen, dass das Teil wirklich einwandfrei ist

Share this post


Link to post
Share on other sites
vor 7 Stunden schrieb maico:

Ich habe ebenfalls den aua Motor und ständig Zündaussetzer auf der 2. Einspritzdüse habe ich gewechselt ohne Verbesserung. Er hat 145.000km und es sind sicherlich auch die Nockenwellen.

Kann ich diesen Deckel hier bei meinem aua verbauen? Neu bei Audi gibt es den Deckel ja nicht mehr oder ?

 

https://www.ebay-kleinanzeigen.de/s-anzeige/vw-1-4-16v-nockenwelle-ventieldeckel-neu-036103469-036103475/1122704293-223-16664?utm_source=sharesheet&utm_medium=social&utm_campaign=socialbuttons&utm_content=app_android

Ich würde einmal die Zündspule prüfen.

Sollte der Fehler hauptsächlich bei feuchtem Wetter auftreten, könnten Mikro-Risse in der Isolierung  der Zündspule für Zündaussetzer verantwortlich sein.

So war das bei mir.

 

Share this post


Link to post
Share on other sites

Es sind zu 100% eure Zündungskabel und Zündkerzen, der Motor ist sehr sensibel was die beiden Sachen angeht.. Tauscht diese gegen Originale und ihr habt wieder Frieden, Zündkerzen kosten 49€, Kabel weis ich nicht mehr, glaube aber auch so.Es sind zu 100% eure Zündungskabel und Zündkerzen, der Motor ist sehr sensibel was die beiden Sachen angeht.. Tauscht diese gegen Originale und ihr habt wieder Frieden, Zündkerzen kosten 49€, Kabel weis ich nicht mehr, glaube aber auch so.

Share this post


Link to post
Share on other sites

Beides wurde bereits getauscht ohne Verbesserung

Share this post


Link to post
Share on other sites

Klingt jetzt blöd aber: ich würde Zündkerzen, Zündkabel und Zündspule nochmal prüfen! Hier gibt es einen Thread im Forum, da hat jemand beschrieben, wie man den laufenden Motor im Dunkeln aus eine Sprühflasche mit Wasser einnebelt und anhand der Funken dann sehen kann, wo Undichtigkeiten sind. Musst du mal suchen. Wäre für mich die nächste Option gewesen.

 

Ich hatte letztes Jahr monatelang das gleiche Problem bei meinem AUA. Außerdem stand eine Zündkerze im Öl. Also Ventildeckeldichtung, Zündkabel, Zündkerzen, Nockenwellensensor, Kurbelwellensensor, Massekabel: alles in einer freien Werkstatt tauschen lassen. DK und DK-Flansch gereinigt,Regenabläufe geprüft. Trotzdem kam der Fehler immer wieder, meist ,wenn es regnete bzw. die Straße nass war. Es war wirklich zum verzweifeln.

 

Beim ST sollte dann noch eine neue Zündspule verbaut werden. Vorher habe ich  nochmal alles nachgesehen und auch die Zündkabel abgezogen und siehe da: in dem (neuen!) Zündkabel des betroffenen Zylinders war ein haarfeiner Riß, direkt an dem Kerzenstecker. Konnte man im aufgesteckten Zustand nicht sehen und am angezogenen kabel auch erst, wenn man das Kabel so ein bißchen gedehnt hat.  Neues Zündkabel und seither ist dieser Fehler weg.

 

Nach sieben Jahren AUA-A2 habe ich folgendes gelernt: nur weil ein (Original- oder namhafter Zulieferer-) Neuteil verbaut wurde heißt das nicht, dass dieses Teil als Fehlerquelle  ausgeschlossen werden kann. Klingt komisch ist aber so. Man muss immer nochmal nachsehen und evtl. quertauschen, um ein Teil definitiv als Fehlerquelle ausschließen zu können.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.