Jump to content

[1.4 AUA] Bremsleistung hinten unterschiedlich


Jonbovi
 Share

Go to solution Solved by Jonbovi,

Recommended Posts

Hallo zusammen,

ich hab schon öfters hier im Forum gestöbert aber nun ist es an der Zeit auch mal etwas zu erfragen.

 

Auto: A2 1.4 75PS Benziner BJ 2003

 

ich war heute zum zweiten Mal beim TÜV und habe die Plakette leider nicht bekommen.

Bremse Hinten rechts 35% schwächer als links. 
 

was vor dem TÜV Besuch gemacht wurde:

 

-Bremsbackensatz mit Bremszylinder neu

-Bremstrommeln neu

-Bremsflüssigkeit gewechselt + 2 mal entlüftet mit Gerät und nicht mit der Fußpumpen Technik 

 

Ein paar Zusatzinfos:

-Laut TÜV bremst die Handbremse ideal links rechts

-Vorderachse Bremse bremst ideal links rechts

-Pedalbremse hinten rechts 35% schwächer

-Eingebremst wurde auch (hat der TÜV gemacht) 

 

 

Ich verstehe echt nicht woran es noch liegen kann, hatte jemand schon mal ein Problem wie dieses?

Link to comment
Share on other sites

Ja das hab ich mir schon auch gedacht, und habe mir vorgenommen die rechte Bremse nochmal zu zerlegen.

gibt es einen Bremskraftregulierer damit hinten weniger stark wie hinten bremst?

Oder wird das beim A2 ohne geregelt?

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 AUA] Bremsleistung hinten unterschiedlich
vor 10 Stunden schrieb Jonbovi:

habe mir vorgenommen die rechte Bremse nochmal zu zerlegen.

Da alle Teile neu sind, kann sich beim Einbau nur etwas verkantet haben, was bei der Konstruktion gerne mal passiert.

Ließen sich denn beide Trommeln ohne Gezerre über die Backen stülpen?

Wenn ja, dann kann es eigentlich nicht der Verstellkeil sein bzw. dann gehen die Bremsbacken ordnungsgemäß zurück.

Ganz eventuell könnte auch das Bremsrohr 8Z0611764P geknickt sein, was aber sehr unwahrscheinlich ist.

Ich hatte damals aber beide gewechselt.

Ich habe mich auch sehr schwer getan mit Überarbeitung der Trommelbremse.

Link to comment
Share on other sites

Am 8.9.2022 um 21:11 schrieb Superduke:

Wenn die Bremszylinder funktionieren kann es eigentlich nur ein klemmender Nachstellkeil sein - natürlich vorausgesetzt, dass alles korrekt montiert wurde. 

Ja, eigentlich deutet alles auf einen einseitig Klemmenden Radbremszylinder hin...

Hatte ich am Fiat cng auch Mal. Der TÜV-ler war sogar so nett und fuhr die Bremse außerhalb Prüfstelle "frei"...der Unterschied der Bremskraftverteilung sank dann auf knapp innerhalb der Toleranz. So bekam ich die Plakate. Kurz danach lief die Bremse heiß, da ein Kolben des Radbremszylinder in äußeren Stellung verklemmt war...Hier war die Bremse aber alt...

Link to comment
Share on other sites

Am 8.9.2022 um 21:20 schrieb Jonbovi:

Ja das hab ich mir schon auch gedacht, und habe mir vorgenommen die rechte Bremse nochmal zu zerlegen.

 

Es kann nicht schaden nochmal zu kontrollieren ob der Bremszylinder wirklich freigängig ist.

Ansonsten könnte auch trotz Entlüftung mit Bremsenentlüftungsgerät noch Luft in der Leitung bzw. ABS/ESP-Block sein.

 

Falls das der Fall ist, hilft nur ein Entlüften mit Diagnose-Gerät.

Damit kann eine Entlüftungsprozedur angestoßen werden, welche auch den ABS/ESP-Block zuverlässig entlüftet.

Normalerweise ist so etwas eigentlich nur notwendig, wenn der Bremsflüssigkeitsbehälter leer gelaufen ist.

 

Am 8.9.2022 um 21:20 schrieb Jonbovi:

gibt es einen Bremskraftregulierer damit hinten weniger stark wie hinten bremst?

Oder wird das beim A2 ohne geregelt?

 

Beim A2 gibt es eine elektronische Bremskraftverteilung.

Damit wird die Bremskraftverteilung zwischen Vorne und Hinten geregelt.

 

Link to comment
Share on other sites

Am 9.9.2022 um 08:00 schrieb w126fan:

Da alle Teile neu sind, kann sich beim Einbau nur etwas verkantet haben, was bei der Konstruktion gerne mal passiert.

Ließen sich denn beide Trommeln ohne Gezerre über die Backen stülpen?

Wenn ja, dann kann es eigentlich nicht der Verstellkeil sein bzw. dann gehen die Bremsbacken ordnungsgemäß zurück.

Ganz eventuell könnte auch das Bremsrohr 8Z0611764P geknickt sein, was aber sehr unwahrscheinlich ist.

Ich hatte damals aber beide gewechselt.

Ich habe mich auch sehr schwer getan mit Überarbeitung der Trommelbremse.

Also die Bremstrommel geht mühelos runter, wir haben sie abgenommen und es scheint alles zu funktionieren. Heute nochmal beim tüv gewesen und das Problem ist weiterhin genau gleich also HR 34% weniger als HL.

 

Ich bin gerade etwas Ratlos und schaue mir mal dieses Bremsrohr 8Z0611764P an.

Link to comment
Share on other sites

Das kenn ich. Ich behelfe mich so, dass ich den Keil durch ein Radschraubenloch etwas nach unten ziehe. Dann fahre ich zum Test und bremse mehrfach stark ab. Danach messe ich die Bremstrommeltemp. Links und rechts und wenn die gleich ist passt auch die Bremswirkung li+re.

Link to comment
Share on other sites

vor 43 Minuten schrieb Jonbovi:

Bremsrohr 8Z0611764P

Von den Bremskolben hinten gehen zwei hin- und her geknickte Rohre zur Mitte des Achsträgers.

Einmal dieses Rohr 8z0611763n und dann noch dieses Rohr 8Z0611764P .

Die sind dort eingeklippst und von da gehen dann die beiden Bremsleitungen nach vorne weiter.

Guggst Du hier Nr. 8 & Nr. 9 Bremsrohre Verlauf .

Demnach müßte also das Rohr Nr. 9 geknickt sein oder der Übergang von den Schläuchen in der Mitte oder es hat sich etwas zugesetzt.

Anders kann ich mir das nicht erklären.

Ich hatte damals beide Rohe präventiv ersetzt, weil die Verbindungen zu den Bremskolben schon ziemlich angegammelt waren und ich keinen Augenkrebs bekommen wollte. :D

Link to comment
Share on other sites

Wir haben eine neue Theorie und zwar das die Bremse HL zu stark bremst und HR eigentlich alles I.O. Ist

 

Wir zerlegen mal HL und schauen…

 

Grund für die Vermutung ist die hohe Bremsleistung HL 

VL/VR 218 daN

HL 176 daN HR 116daN

 

es kann ja eigentlich nicht im Sinne von Audi sein das hinten fast so stark wie vorne gebremst wird, es sollte ja am besten ca. halb so stark wie vorn sein….

 

Link to comment
Share on other sites

Gerade eben schrieb parafly4:

Hi,

habe gerade in meinem lezten TÜV Bericht geschaut,

VA L 240 / VA R 230

HA L 180 / HA R 180

 

scheint also von den Werten OK zu sein.

 

Grüße Andreas

Ich glaub es kommt drauf an wie sehr der TÜV ins Pedal steigt. Er könnte sicher die Rechte Seite durch fester treten auf 180 daN bringen nur wäre dann die linke Seite jenseits von gut und böse. Morgen schauen wir die linke Seite an, ich schreibe dann ein update.

Link to comment
Share on other sites

Ich erinnere mich, dass irgendwo mal was von einer schlechten Qualität der Nachstellkeile aus dem Zubehör gesprochen wurde (Härte, Ausprägung der kleinen Rastnasen). Abhilfe war hier das Wiederverwenden der originalen Keile.

Link to comment
Share on other sites

Hi,

wenn du die Trommel nochmal ab hast, überprüfe mal den Durchmesser vom Radbremszylinder, sollte haben 

17,5mm , es gibt auch kleinere mit 15,5mm Durchmesser . Nicht das 2 unterschiedliche verbaut wurden.

Nur so eine Idee zum überprüfen. 

 

Grüße Andreas

Link to comment
Share on other sites

vor 4 Stunden schrieb parafly4:

Hi,

wenn du die Trommel nochmal ab hast, überprüfe mal den Durchmesser vom Radbremszylinder, sollte haben 

17,5mm , es gibt auch kleinere mit 15,5mm Durchmesser . Nicht das 2 unterschiedliche verbaut wurden.

Nur so eine Idee zum überprüfen. 

 

Grüße Andreas

Das sollte passen ich hab passend Trommel und Backen von Bildteil gekauft. Genau aus dem von dir erwähnten Grund, ich wusste halt nicht welcher Durchmesser vorher verbaut war..

Link to comment
Share on other sites

  • Solution

Der TÜV ist geschafft, wir haben es gestern zerlegt, linke Seite war TOP rechte Seite war verkeilt. Auch ist uns aufgefallen das zwei Gleitstücke fehlten, diese haben wir neu eingebaut und eingefettet. Ob es an den Gleitstücken lag kann ich nicht 100% sagen aber einen Grund warum die da sind muss es ja geben.

 

Danke für euren Support, Thread kann geschlossen werden…

  • Like 1
  • Thanks 2
Link to comment
Share on other sites

Trommelbremse hinten, BJ. 2003 1.4.

 

Handbremse HL ging nicht. Alles beide Seiten ausgebaut, seile Locker gemacht, alles gereinigt und wieder rein, linke Seil getauscht weil kaputt. Keile kommen runter und Betriebsbremse scheint OK zu sein.

 

Aber, egal wie weit rein ich schraube der Mutter, zieht die Handbremse fast nicht. Alles ist freigängig, aber trotzdem ist etwas hier falsch.

 

Aber, was?

Link to comment
Share on other sites

vor 10 Stunden schrieb E_S:

zieht die Handbremse fast nicht

Hast Du denn die Bremsbacken etc. auch erneuert?

Bei dem letzten Thread zu diesem Thema fehlten ein paar Gleitscheiben, die man ebenfalls erneuern sollte.

 

Mod:

Vielleicht die Threads mal zusammenführen?

Link to comment
Share on other sites

Bremsbacken sind die Alte, als die noch gut sind. Gleitscheiben und alle Federn etc. habe ich erneuert. Etwas recherchiert, und mit alte Keile und Bremsteile kann es sein, dass die Keile ein bisschen nach unten "geholfen"  muss. Ein Kumpel hat der Bremspedal gedrückt, dann habe ich die Keile durch die Radschraubenlöcher gleichzeitig runtergezogen - ein bissen nach unten gezogen. Danach ist alles wieder OK.

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Handbremse fast ohne Wirkung.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 113

      [1.2 TDI ANY] Blauer Qualm und ruckelnder Motor im kalten Zustand nach LongLife Service

    2. 44

      IT23: Info & Anmeldethread

    3. 277

      Anlasser

    4. 277

      Anlasser

    5. 77

      4. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

    6. 277

      Anlasser

    7. 19

      [1.4 AUA] Ersatzfedern MIT OSS, 2x orange, 1x grün, 2x blau, 8Z0511115R

    8. 113

      [1.2 TDI ANY] Blauer Qualm und ruckelnder Motor im kalten Zustand nach LongLife Service

    9. 43

      Open Sky System - Defekt am hinteren Deckel

    10. 77

      4. Audi A2 Schraubertreffen in Lippetal / Gern mit regionalen und überregionalen Gästen !

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.