Gast gelöscht

Geräusche Servolenkung

Recommended Posts

Gast gelöscht

Seit Juli fahre ich einen gebrauchten A2. Seit kurzem nehme ich leichte surrende Geräusche beim Lenken wahr. Logischerweise kommen sie von Servolenkung. Das Surren folgt der Lenkbewegung. Ist mir vorher nicht aufgefallen.

Ist das normal?

Gruß, Penelope

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch bei mir kommt immer schon ein Geräusch beim Lenken. Beschreibung von Geräuschen ist aber schwierig. Jetzt nicht lachen: Ist mehr sirren statt surren :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte von einem niedrigen Ölstand kommen. Wenn das Öl bei Min oder knapp drunter ist hört man zunehmend mehr von der Servolenkung. Der Ölbehälter für die Servo ist unter dem linken Scheinwerfer das runde Dring. Sind auch Markierungen für Min und Max dran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann man einfach mal ne helle Taschenlampe dran halten, dann sieht man den Ölstand besser. Ist sonst im Halbdunkel etwas Herumgerate.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

auch ich habe sirrende Geräusche, aber nur wenn das Auto bzw. der Motor kalt ist. Begleitet wird das durch ein abdunkeln der gesamten Beleuchtung (Frontscheinwerfer, Amaturen und Innenbeleuchtung).

Es wurde auch schon 3 mal so ca alle 14 Tage Servolenkung angezeigt.

Was denkt ihr woher das kommt? :kratz:

Ölstand der Servolenkung habe ich überprüft.

Wir haben den A 2 noch nicht lange und wollen die Kosten gering halten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann dem Vorredner nur zustimmen. Hatte an meinem A2 genau die gleichen Symptome. Seit der G250-Sensor getauscht wurde ist Ruhe. Keine flackernden Scheinwerfer, kein piepsendes Servosymbol in der Anzeige und dieses dauernde Pumpgeräusch in Ruhe (also ohne Lenkbewegung) ist auch weg. Jetzt höre ich die Servopumpe nur noch ganz dezent beim rangieren im Stand oder bei langsamer Fahrt.

 

Der Sensor hat neu beim :) so € 120,00 gekostet. Für die Reparatur muss das Vorderrad auf der Fahrerseite, die Radhausschale und die Unterverkleidung unter dem Motorraum runter. Der linke Frontscheinwerfer muss auch ausgebaut werden. Eine Beschreibung zum Aus- und Einbau G250-Sensor findest du im Wiki.

 

Ich hatte beim :) gleich noch die passenden Clips für die Radhausschale und Schrauben für die Unterbodenverkleidung mitbestellt. Kosten nur wenig, aber mein Schrauber war dafür sehr dankbar. Die Wechselanleitung aus dem Forum hatte ich ihm auch ausgedruckt. So ging der Ausbau wohl recht zügig und ich habe nur ein besseres Trinkgeld dafür bezahlt. Oder besser gesagt: Schmerzensgeld, denn der Einbau ist wohl etwas knifflig (alles sehr eng).

 

Im Nachhinein ärgere ich mich, dass ich den Füllstand im Servobehälter nicht explizit habe checken lassen - das wäre bei der Gelegenheit ein leichtes gewesen. Jetzt wäre eine Nachfüllaktion wieder kompliziert. Vielleicht könnte man den Hinweis im Wiki unter G250-Sensor-Ausbau ergänzen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Im Nachhinein ärgere ich mich, dass ich den Füllstand im Servobehälter nicht explizit habe checken lassen - das wäre bei der Gelegenheit ein leichtes gewesen.
Das bekommst du auch selbst hin. Scheinwerfer auf der linken Seite ausbauen und darunter siehst du dann schon den Deckel des Servobehälters. Falls was fehlt kannst du es auch selbst nachfüllen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das ist ja wohl Gedankenübertragung - habe mir den Scheinwerferausbau für morgen bereits vorgenommen :huh:

 

Kann ich dann da, wenn nötig, einfach so was nachfüllen, oder ist da Druck drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist ein druckloser Vorratsbehälter. Falls was fehlt Flüssigkeit bei Audi besorgen und nachkippen.

 

1 Liter Zentralhydrauliköl und Servolenkgetriebeöl: G 004 000 M2

11,37EUR

 

 

Vorraussetzung zur Prüfung: Motor aus und Vorderräder in Geradeaussetllung

 

Öl in kaltem Zustand: Das Öl muss sich zwischen der unteren und oberen Markierung befinden. Ist es über der Markierung Öl absaugen, darunter nach Leckage suchen, beseitigen und nachfüllen. Deckel handfest wieder anziehen.

 

Öl in warmem Zustand (ab ca. 50°C): Motor im Leerlauf und Geradeausstellung der Vorderräder ca. 2 min laufen lassen. Motor und Zündung ausschalten. Ölstand über der Markierung ist in dem Fall OK. Es darf aber kein Öl abgesaugt werden solang das Öl in warmem Zustand ist, erst nochmal im kalten Zustand prüfen ob der Ölstand passt. Ist der Ölstand unter der Markierung, Leckage suchen, beseitigen und wieder auffüllen. Deckel handfest anziehen.

 

In keinem Fall abgelassenes Hydrauliköl wieder verwenden. Nur frisches nachfüllen!

 

Die Markierung befindet sich am Deckel. Wenn man diesen runter schraubt wirst du sehen dass daran ein Ölmessstab integriert ist. Die Markierung ist er dünnere Teil am unteren Ende.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe den Sensor 6Q2-423-291-AX ausgetauscht und siehe da, die Geräusche sind weg und die Servolenkung funktioniert wieder wie sie es soll. Der Sensor hat als Austausch 120€ gekostet, als Kauf sollte er 200€ kosten.

Die neuen Schrauben habe ich auch gekauft aber nicht benötigt.

Ein paar Stifte von der Radhausverkleidung sind mit verloren gegangen, aber die werde ich mir noch besorgen.

Habe gute 2 Stunden gebraucht, habe aber auch nur einen Parkplatz vorm Haus.

Danke für die Tipps!

Nächster Schritt ist jetzt das Komfortsteuergerät.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

uns ist ein Geräusch beim lenken an unserer Kugel aufgefallen. Egal ob man steht oder rollt/fährt ist beim lenken nach links ein Geräusch zu bemerken, wie ein brummen und ich meine zumindest im Stand vibriert es im Auto auch etwas, zu merken wenn man z.B. die Hand aufs Armaturenbrett legt. Beim lenken nach rechts ist alles unauffällig.

Der Elektroteil der Pumpe hört sich pfeifend sauber an wie immer.

 

Öl habe ich gerade kontrolliert, also es ist ca 1 cm unter Min, aber ob das wirklich die Ursache sein kann :confused: Den Deckel habe ich jedoch nicht abgeschraubt, der Behälter ist durchsichtig und die MIN-MAX Kennung von aussen sichtbar.

 

Bin für jeden Tipp dankbar, wir fahren Samstag mit der Kugel nach Österreich, ich hoffe da kommt nun nichts dazwischen :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie wäre es denn, erstmal Öl aufzufüllen? Die Min-Markierung ist ja nicht umsonst aufgedruckt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wie wäre es denn, erstmal Öl aufzufüllen? Die Min-Markierung ist ja nicht umsonst aufgedruckt.

 

Hast natürlich recht :)

 

Mache ich natürlich heute direkt, wollte auch direkt etwas aus dem Servoöl-Behälter absaugen und möglichst viel an Flüssigkeit austauschen. Da ich ja heute bei VW 1 Liter Servoöl holen werde werde ich möglichst viel davon auch einfüllen wollen da sonst das Servoöl die nächsten X Jahre im Regal rumsteht und sicher nicht besser wird ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du solltest auch überprüfen, wo das fehlende Öl hin ist. Irgendwo muss ja eine Undichtigkeit vorhanden sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Muss nicht zwingend eine relvante Undichtigkeit wenn nach vermutlich mehr als 10 Jahren sich ein paar ml verkrümelt haben.

 

Zumindest würde ich nach dem Nachfüllen aber recht bald nochmal prüfen ob wieder was fehlt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Muss nicht zwingend eine relvante Undichtigkeit wenn nach vermutlich mehr als 10 Jahren sich ein paar ml verkrümelt haben.

 

Zumindest würde ich nach dem Nachfüllen aber recht bald nochmal prüfen ob wieder was fehlt.

 

Ja die Kugel ist von 01/2001 und es fehlten ein paar ml, ca 1 cm unter Min. Ich konnte 500 ml durch frisches Servoöl ersetzen, das Geräusch/Brummen ist bisher nicht mehr aufgetaucht.

 

Gruß

Karsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich letztes Jahr bei meinem Dicken (A6 Avant)

Nach 10 Jahren einen kleinen Schluck nachfüllen,und dann (hoffentlich) für die nächsten 10 Jahre wieder Ruhe :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden