Jump to content

90 PS Diesel springt manchmal sehr schlecht an


HSV
 Share

Recommended Posts

Liebe Forumsgemeinde,

 

ich habe seit wenigen Tagen das zugegeben etwas lästige Problem, daß mein A2 90 PS - Diesel manchmal sehr schlecht und widerwillig anspringt.

 

Zuerst dachte ich, es hängt mit den Außentemperaturschwankungen zusammen. Aufgetreten ist das Problem nämlich erstmals, als wir eine Nacht mit nur noch 2 Grad hatten. Der warme Motor sprang jedenfalls problemlos an, während ich morgens beim Erststart etwa 10 Sekunden orgeln mußte, bevor der Motor endlich kam.

 

Inzwischen sieht es so aus, daß der Fehler unregelmäßig auftritt und ich nicht mehr sagen kann, wann und wie. Gestern Abend als es recht kühl war, kam er recht zügig. Heute Mittag bei 13,5 Grad Außentemperatur kam er sofort. Nach einer Betankung und 11 Grad Außentemperatur kam er heute Abend auch sofort. Nach einem Abstecher zur Bank kam er dann bei 11,5 Grad Außentemperatur nicht mehr. Ich mußte drei Orgelanläufe nehmen, bevor er beim dritten Anlauf nach etwa 15 Sekunden endlich kam. Zu dieser Zeit befand sich das Fahrzeug auf einem leicht abschüssigen Parkplatz - die Front stand leicht höher als das Heck.

 

Ich stehe mittlerweile vor einem kleinen Rätsel, kann es irgendwie nicht einordnen. In diesem Zusammenhang vielleicht noch die Information, daß das Fahrzeug vor gut einem Monat bei Firma Rinner in Bad Tölz zum Service war.

 

Wenn ich den Motor in Gang bekommen habe, läuft er wie gewohnt. Auf den Anlasser und die Batterie würde ich eher nicht vermuten, denn dagegen spricht die recht lange Orgelzeit.

 

Vielleicht hat ja noch jemand einen Tip auf Lager? Im voraus vielen Dank.

Link to comment
Share on other sites

Vor dem AGR-Ventil am Saugrohr sitzt eine Abstellklappe. Diese wird elektrisch betätigt. Wenn da was halblebig ist, bekommt er keine Luft. Alternativ zieht der Dieselfilter Luft, dann hätte er aber vor der Bank anspringen müssen. Ich würde mir also erstmal die Abstellklappe anschauen.

Link to comment
Share on other sites

Zunächst danke für den Hinweis.

 

Ich bin gestern noch beim Freundlichen gewesen. Leider konnte der mir aufgrund des Notdienstes nicht abschließend weiterhelfen. Es wird sich also hoffentlich morgen klären, was nun genau ist.

 

Nach der gestrigen Inaugenscheinnahme tritt unterhalb der hinteren linken Tür etwas Diesel aus. Insofern kommt wahrscheinlich Luft ins Kraftstoffsystem, die die Startprobleme verursachen dürfte.

 

Wo genau die Ursache liegt, wissen wir derzeit nicht. Wenn ich aber richtig liege, befindet sich an der Stelle ein Filter. Dieser wurde vor ca. fünf Wochen beim Service ersetzt.

 

Falls das Problem da liegt - gibt es darauf auch Gerantie? Immerhin ist es ein Verschleißteil. Wobei es nach gut einem Monat nicht kaputt sein dürfte.

Link to comment
Share on other sites

....tritt unterhalb der hinteren linken Tür etwas Diesel aus............... wurde vor ca. fünf Wochen beim Service ersetzt..
..und dabei das Gehäuse gelyncht.

Die Diesellache hatte ich auch schon hinten links nach einem Service. Konnte der Werkstatt "och, die gehen manchmal kaputt" aber keinen Fehler nachweisen.

 

Den nächsten Filterwechsel habe ich dann selbst gemacht. Mit der Alu-DiFi-Schraube vom Woifi (degimon)

Link to comment
Share on other sites

So, mein Auto läuft wieder. Der Kraftstoffilter wurde inklusive Gehäuse ersetzt und alles ist wieder gut. Der Spaß hat inklusive Einbau mal eben rund 200 EUR gekostet...

Aber, was tut man nicht alles für sein Wägelchen ;-)

 

Nach knapp zehn Jahren kann so ein Plastikteil wohl durchaus schonmal brüchig oder porös werden. Mit Garantie oder dergleichen scheint es schlecht auszusehen zumal ich ebenso wie mamawutz nicht in der Lage sein werde, den fehlerhaften Zusammenbau im Rahmen des Services zu belegen.

 

Etwas unglücklich ist nur, daß ich nun innerhalb kürzester Zeit zwei Kraftstoffilter habe investieren müssen. Zuerst den Einsatz und nun den kompletten Filter. Da beide unterschiedliche Ersatzteilnummern haen, dürfte es auch schwierig werden, zumindestens die rund 40 EUR für den Einsatz ersetzt zu bekommen.

 

Ich weiß noch nicht, ob ich den Werkskundendienst in der Sache mal bemühen werde.

 

@ A2AS: Deine Frage hat in mir einige Rätsel aufgeworfen. Rein subjektiv gefühlt würde ich sagen, daß das Auto jetzt ruhiger läuft als vor der heutigen Reparatur. Allerdings ist die Menge des ausgetretenen Diesels minimal - Luft befand sich dagegen unzweifelhaft im Kraftstoffsystem.

Allerdings treibt gerade der Umstand daß Diesel entlaufen ist, die These ins Absurdum. Denn, der ausgelaufene Dieselkraftstoff würde den Verbrauch im Zweifel ungünstig beeinflussen - in Form von Mehrverbrauch...

Im übrigen scheint der Defekt ein schleichender gewesen zu sein. Die Insspektion war am 29. August, der Kraftstoffaustritt dagegen hat sich erst am letzten Donnerstag (also am 03. Oktober) erstmalig bemerkbar gemacht. Die deutlich niedrigeren Verbrauchswerte haben sich dagegen seit der Inspektion konstant eingestellt. Irgendetwas könnte folglich in dieser "Logik" nicht stimmen.

Link to comment
Share on other sites

Kein Angst, ich wollte nicht stänkern, war nur überrascht das Lob zu lesen und dann liegt da Diesel auf der Straße. Wenn da wirklich Risse im Filter waren, dann kann doch tatsächlich ein Effekt da gewesen sein, bis das Dauertreckern des TDIs und die Fahreinwirkungen den Filter ggf. zum leckschlagen bewegt haben. Somit ist für mich da nichts bewiesen, wollte auch eher wissen, was ein ggf. beeinflusster Spritdruck oder Luft im Sprit auf den Verbrauch für Auswirkungen haben könnte. Ganz klar ist mir der Effekt von Luft im Spritschlauch noch nicht.....sei es drum. Hummel Hummel.

Link to comment
Share on other sites

Keine Bange, ich habe es auch nicht als Stänkerei aufgefaßt. Meine einleitende Anmerkung war eher selbstkritisch gemeint. Hätte ich erkennen können oder sogar müssen, daß der Motor vor der gestrigen Reparatur zeitweise etwas unruhiger lief? Könnte auch das mit Luft im Kraftstoffsystem im Zusammenhang stehen?

Bemerkt habe ich es erst, als das Auto nicht mehr problemlos ansprang. Als dann etwas später auch noch Kraftstoff ausgetreten ist war allerspätestens klar, daß etwas nicht stimmen kann.

Verbrauchstechnisch bleibt die Frage ob der ausgetretene Kraftstoff den Verbrauch nicht eher in die Höhe getrieben haben dürfte - was ich vermute. Getankt habe ich nach der Reparatur noch nicht.

Link to comment
Share on other sites

Vorhin habe ich aufgrund meines Schreibens an die Kundenbetreuung einen Anruf erhalten.

Demnach ist es generell nicht vorgesehen, daß das Gehäuse des Dieselfilters kaputt geht. Man ist sich der Frage drohender Umweltverschmutzungen in einem solchen Fall durchaus bewußt. Mithin spricht sehr vieles für eine unsachgemäße Handhabung bzw. eine Gewalteinwirkung. An dieser ungünstigen, nur sehr schwer erreichbaren Stelle an der Hebebühnenaufnahme kann das wohl durchaus mal vorkommen. Ungünstig und nicht vorgesehen ist es dennoch.

Reklamationstechnisch hätte ich mich an den Audi-Partner wenden müssen, der den Service durchgeführt hat, damit dieser es beheben kann.

Da ich zum einen deswegen nicht noch einmal rund 800 km von Hamburg nach Bad Tölz fahren wollte und zum anderen bei auslaufendem Kraftstoff nicht so lange warten wollte ging es mir um eine andere Lösung.

Ohne weitere Verhandlungen und Erklärungen wurde mir ein Gutschein über 150 EUR angeboten. Dieser ist einlösbar für Teile und Arbeitslohn bei jedem Audi-Partner in Deutschland und unbefristet gültig. Ich willigte sofort ein, bin mit dieser Lösung und diesem Service der Firma Audi absolut zufrieden.

Von rund 190 EUR Reparaturkosten werde ich somit am Ende auf rund 40 EUR sitzen bleiben. Das ist akzeptabel für mich.

Link to comment
Share on other sites

  • 1 year later...

Der Einfachheithalber schließe ich mich mal diesem Thread an.

 

Seit ca. 2 Wochen habe ich auch immer öfter erhebliche Schwierigkeiten beim Anlassen meiner Rennkugel (ATL, Bj.05/2004, 189 tkm). :(:(:(

Das Problem habe ich nur beim kalten Motor, wenn ich die Standheizung vorher laufen lasse, springt er problemlos an. Wenn der Motor mal an ist, läuft er absolut rund.

In meiner Werkstatt wurde bereits gecheckt:

Batterie: ist in Ordnung,

Glühkerzen:1 ausgetauscht,

Fehlerspeicher ausgelesen: nix drin.

Der Anlasser ist ebenfalls ok und gegen eine defekte Tandempumpe spricht, dass es im Fahrbetrieb keine Auffälligkeiten gibt.

Es gibt auch keine Dieselspuren auf Höhe der Rückbank.

Letzter großer Kundendienst (beim Freundlichen) war im Februar (Longlife).

 

In Kürze muss ich die Kugel zur Fehlersuche in die Werkstatt bringen. Werde Euren Tipp beherzigen und zuerst die Abstellklappe überprüfen lassen.

 

Vielleicht hat ja noch jemand ein paar Erfahrungswerte und/oder Tipps. Mit der SuFu bemühe ich mich übrigens schon seit ein paar Tagen entsprechende Threads zu lesen.

Leider bin ich kein Tech-Nik :shake:, eher ein Schraubnix :o

Edited by Gipfelglück
Link to comment
Share on other sites

Pumpt die Standheizung ihr Diesel durch den Dieselfilter?

 

Wenn ja, dann könnte es sein, dass das Gehäuse angerissen ist und durch den Betrieb der Sthz. die angesaugte Luft aus dem System gepumpt wird, so dass der Motor sofort Diesel bekommt.

 

Wenn nein, vergesst es ;)

Link to comment
Share on other sites

Hatte auch das Problem, daß meine Ex-Rennsemmel einfach Hin- und Wieder überhaupt nicht anspringen wollte oder erst nach längerem Herumgeorgel.

 

Letztlich wurde dann so ein Teil getauscht, ich glaube Nockenwellendrehzahlgeber oder sowas in der Art hieß es. Danach war wieder alles Plakati. Tauchte meines Wissens auch nicht im Fehlerlog auf. Aber ist angeblich kein unbekanntes Problem bei VAG.

Link to comment
Share on other sites

  • 3 weeks later...

So, Fehlersuche nach 5 Tagen erfolgreich. Laut Werkstatt war die Gummidichtung am Pumpe-Düse-Element (zwischen Vorlauf und Rücklauf) undicht, wohl Verschleiß.

Nachdem die Kugel wieder einwandfrei anspringt, war´s das hoffentlich.

Bin jetzt (eigentlich nicht) auf die Werkstattrechnung gespannt.

Und im Übrigen muss ich mich heute ganz fürchterlich über meinen A2, den TÜV-Prüfer, den A2-Verkäufer und überhaupt alles aufregen (andere Baustelle, ist schon im Aufreger-Thread vermerkt).:mad:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.