Jump to content

ATL keine Leistung und leichtes Ruckeln


HerrMausd
 Share

Recommended Posts

Hallo

Ich habe einen A2 1.4 TDI (ATL) mit „Motorschaden“ gekauft. Da ich bis jetzt kaum an P&D geschraubt habe, hoffe ich dass Ihr mich bei der Fehlersuche mit Tipps unterstützen könnt. Dafür schon mal danke im Voraus.

Lt. Vorbesitzer/Verkäufer: Der Wagen hatte keine Leistung. Daraufhin wurde der Lader ausgetauscht. Fehler war immer noch da. Auto wurde bei Audi abgegeben. Messprotokoll von der Kompressionsprüfung liegt mir vor. 1. 36,0 2. 0,0 3. 36,0. Danach wurde nichts mehr gemacht und ich habe den Wagen gekauft

Ist Zustand: Werte der Kompressionsprüfung kommen mir spanisch vor. 1 und 3 mit exakt gleichen Werten und 2. Zylinder mit 0? Dabei läuft der Motor definitiv auf 3 Zylindern, ganz normal. Nur leicht unrund, ist aber auf keinen Fall ein 2-Zylinder. Überdruck im Kurbelgehäuse ist ganz normal. Der Wagen hat gar keine Leistung. Geschätzt 15 PS. Mit einem 1.4 Liter Saugerdiesel kann man Kreise um den Wagen fahren. Fehlerspeicher ist leer.

Grobe Suche im Netz hat Fehler wie gebrochene P&D Kabelbaume, undichte P&D Elemente und ausgewaschene Sitze der P&D Elemente im Kopf ergeben. Ich kann am Wochenende rote Nummer ausleihen um Testfahrten zu machen. Ich weiß jedoch nicht, wo ich anfangen soll.

Was mir im Stand aufgefallen ist. Der 2. Zylinder Tanzt etwas aus der Reihe. Kein Plan ob die Werte relevant sind, aber an diesen beiden MWB kann man sehen, dass am 2. Zylinder etwas faul ist.

Im Leerlauf springen die Werte wild hin und her. Deswegen bei 1300 rpm. und Kühlmittel 70°C:

MWB 013

0.78 mg/H -1,74 mg/H 0.96 mg/H

MWB 023

-63.0 -48.00 -64.00

Gruß

 

Paul

Link to comment
Share on other sites

Die Kompression würde ich trotzdem nochmal messen. Ne grobe Schätzuhr dafür kostet ~25EUR. Keine Kompression auf dem zweiten Zylinder ist halt nix was sich mit einem neuen PD-Kabelbaum bekämpfen ließe.

 

Mehr wie 20 im kalten Zustand, hat der 2. auf jeden Fall. Zumindest hat es gereicht, um so ein 30 Euro China Teil zu zerstören. :) Ging nur bis 20 bar, da eigentlich für Benzin gedacht

Link to comment
Share on other sites

Mir käme der Kompressionstest auch spanisch vor. Laut PepLeitfaden lieg der Kompressionsdruck neu zwischen 25und 31bar, Verschleißgrenze 19bar, max Unterschied zwischen den Zylindern 5bar.

Was da wohl gemessen wurde???

Link to comment
Share on other sites

Die Werte MWB013 sind auch nur im Leerlauf relevant bei höheren Drehzahlen wird dort nichts mehr angepasst. Die Regelgrenze liegt bei 2,99mg/hub dann stimmt etwas mit den PDs nicht, verunreinigt -> Ultraschall oder Neu bzw Austausch.

Link to comment
Share on other sites

Genau! Ich kann dir dann an Hand der Messwerte und der original Kennfelder sagen, ob das Fahrzeug richtig versucht einzuspritzen, oder ob doch nur irgendein Sensor die Leistung blockiert.

Zusätzlich kannste bitte im Standgas noch den MWB4 loggen, wegen des Syncronwinkels.

Wenn die Messwerte ansich stimmen/plausibel sind würde ich zunächst die Steuerzeiten prüfen. Nicht das deine NW um 2-3 Zähne verdreht ist - warum auch immer. Gab schon oft Leute die dachten sie hätten sonst was für Schäden, dabei hat irgendein Eimer nur die NW verdreht...

 

gruß

 

PS.: Wenn du Hilfe wegen Loggen und Auswerten brauchst -> kein Problem. Dazu isses Forum da. Bekommst auch gerne mein Mail-Adresse via PN, dann kannst mir die Logs schicken.

Link to comment
Share on other sites

So, rote Nummer konnte ich heute ausleihen. Beim Beschleunigen rußt der Motor extrem. Kurz vor 2000rpm. fängt der Motor hart an zu klopfen. Und dreht nicht mehr hoch. Hier die Loggs. Umgewandelt und roh

 

http://g40.homepage.t-online.de/stand.csv

http://g40.homepage.t-online.de/fahren.csv

 

http://g40.homepage.t-online.de/LOG-01-004-008-011.CSV

http://g40.homepage.t-online.de/LOG-01-003-004-013.CSV

Link to comment
Share on other sites

Gechipt ist da nichts.

Logs im Stand:

Abgasrückführung scheint gängig. Aber bitte mal den Unterdruckschlauch am AGR Ventil oben testweise abziehen, ob das irgendwas bessert...

Syncronwinkel NW ist normal, nichts auffällig.

Er spritzt aber für 900rpm Standgas mMn viel zu viel ein. Lass mir aber umgehend Vergleichslogs machen...

In der Ruheregelung tanzt keiner wirklich stark aus der Reihe. Klar sind 2mg/H Regelabweichung nicht wenig, aber ein "Ausfall" von einem Zylinder sieht anders aus.

 

Beim Fahren sieht man, dass die Sollwerte korrekt gebildet werden, und der Lader maximal angesteuert wird. Es kommen wohl aber keine Abgase/Leistung, die den Lader antreiben. Das Fahrzeug läuft in der Rauchbegrenzung, sollte aber nicht unendlich viel rußen. Das beschriebene Ruckeln ab 2000rpm geht für mich in Richtung Dieselzufuhr/PDEs/Riss im Kopf.

 

Prüfe mal den Dieselfilter, stecke die AGR ab und messe den Vorförderdruck am Dieselfilter. Irgendwas ist da faul... Kannst du Fehlbetankung ausschließen?

Je nach dem wie lange er beim Vorbesitzer schon unverbranntes Diesel in Richtung KAT gepumpt hat, die der jetzt natürlich auch zu... Und erklärt die Kompressionsprobleme auf einem Zylinder, weil die Kolbenringe eventuell verkleben durch den hohen Abgasgegendruck. (siehe Autodoks)

 

Wenn Dieselfilter, AGR, Vorförderdruck nichts an Fehlern hervorbringt, schraubst mal den KAT ab.

 

Wie ist die Akustik von dem Motor? Kannst mal n Video im Standgas drehen?

 

gruß

Link to comment
Share on other sites

Danke für die Diagnose. Beim Beschleunigen rußt der Motor so stark, dass man hinten nichts mehr sieht. Video kann ich morgen machen. Ausschließen kann ich natürlich nichts. Vorbesitzer meldet sich leider nicht bei mir. Habe ihn angeschrieben.

 

Mein Plan für das Wochenende:

 

Tandempumpe an einem Kanister "anschließen", laufen lassen, Vorförderdruck messen.

 

AGR Ventil und Kühler ausbauen, reinigen, prüfen etc.

 

Frischluft und Abgasseite auf Dichtigkeit/Undichtigkeit prüfen

 

Ich könnte Abgasdruckmessung über AGR Anschluss machen. Bringt aber vor dem Lader nichts oder? Ich denke Hosenrohr am Lader ab und fahren ist die schnellere Lösung

Edited by HerrMausd
Link to comment
Share on other sites

AGR ziehst nur den Schlauch, und guckst dann ob die Frischluftmasse im Standgas im MWB 3 auf über 420mg/H geht. Wenn ja -> alles iO liegts daran nicht.

 

Abgasseite brauchst nicht prüfen, der Ruß würde dann nicht rauskommen hinten, wenn n großes Loch wäre. Muss ja außerdem VORM Turbo sein, um dein Problem zu erklären.

 

Dieseldruck prüfen

AGR ab -> Kurze Messwerte nehmen

Hosenrohr hinterm Lader ab -> und fertig.

 

Wenn der so stark rußt, tippe ich auf Dieselversorgung oder defekte Düsen...

Auch ne verdrehte NW kann das eigentlich nicht erklären. Wenn der zu spät steht, hättest zumindest extrem Laderantrieb...

Springt er denn problemlos an wenn er kalt ist?

Edited by Blackfrosch
Ergänzung
Link to comment
Share on other sites

Anspringen tut der Wagen vorbildlich. Warm wie kalt. Auch ohne Vorglühen. Läuft sofort, ohne zu orgeln.

 

Edit: ich kann im Stand auch hochdrehen ohne Probleme. Probleme fangen erst an, wenn Last dazu kommt

Edited by HerrMausd
Link to comment
Share on other sites

Edit: ich kann im Stand auch hochdrehen ohne Probleme. Probleme fangen erst an, wenn Last dazu kommt

 

Im Stand läuft er bis in den Begrenzer und beim Fahren kommt er nicht über 2000rpm??

Vielleicht ist die Axiallagerung der Kurbelwelle hin. Das sind mW zwei Platten im Bereich von KWLager Zyl.2. (Das hätte aber vermutlich auch Folgen für den Öldruck)

Macht es denn einen Unterschied im Laufverhalten, wenn Kupplung gedrückt oder nicht?

 

Evtl auch ein Lagerschaden, der erst unter Last wirklich zum Tragen kommt, oder auch ein Riss im Block im Bereich der KW-Lagerebene?

Link to comment
Share on other sites

Diese ganze Rußerei in Verbindung mit der geringen Leistung deutet ja auf Luftmangel hin

-vielleicht ist die "Abstellklappe" aus irgendeinem Grund nicht richtig auf

-da der Turbo getauscht wurde: vielleicht hat jemand einen Lappen in der Ansaugleitung vergessen, da die ja zum Ladertausch abgenommen werden muß

-egal warum: dreht der neue Turbo überhaupt? Ist die Verstellmimik angeschlosen?

Les mal elektronisch den Ladedruck aus

Link to comment
Share on other sites

@Dr. Desmo

Der Lader baut 0,3bar Druck auf @1400rpm. Wenn man ihn nicht ansteuert dreht er in den Drehzahlen fast garnicht!

 

Abstellklappe kontrollieren ist gut! Würde man auch an den Logs sehen wenn der AGR Schlauch ab ist. KAT raus ist ja die 2. Idee. Und Lappen -> ja das kann auch sein.

 

MWB 10+11 bei Vollgas würde auch zeigen, ob die Luftmasse zum Ladedruck stimmt.

 

gruß

Link to comment
Share on other sites

Mechanik werde ich spätestens am Sonntag prüfen. AGR scheint zu gehen:

 

 

http://g40.homepage.t-online.de/LOG-01-003-002-xxx.CSV

 

Hier 3 Videos. Start mit kaltem Motor. Wagen habe ich gestern Abend abgestellt. Im Stand kann man ganz kurz bis in den Begrenzer drehen, was danach kommt, sieht man und hört man auf dem Video. Ich befürchte schon fast, dass der alte Lader gar nicht defekt war

 

 

 

Link to comment
Share on other sites

Nur mal so :

 

- Das Klackergeräusch ist schon ziemlich stark --> Kaputte Hydros ? Da bei Drehzahl hoch auch das Geräusch stärker wird.

 

Klar das erklärt noch nicht die restlichen Symptome

Allerdings hatte ich schon mal einen 1.9PD mit Lagerschaden der sich ähnlich anhörte allerdings riss bei dem kurze zeit später das Pleul ab dann war eh Feierabend. Ferndiagnose ist leider sehr schwer.

 

Was mein Ihr dazu ?

Link to comment
Share on other sites

Also im Video 2 sieht man, dass er keine Luft bekommt. Das AGR geht zu (4,8% TV) aber die Luftmasse bleibt bei 250mg/H. Im Stand zeigt der Log ohne AGR 420mg/H. (Das Luftmassenmesser gibt einen Luftmassenstrom an, den das MSG dann auf mg/H umrechnet, wenn die Drehzahl höher geht schafft er nicht mehr die Zylinder ganz (=460mg/H) zu füllen.

 

Dh du hast entweder saugseitig oder Abgaszeitig massive Verstopfung. Das Klackern kann ich nicht einordnen. Hatte ich ich am TDI noch nie sowas.

 

Der Lader ist definitv nicht kaputt, da fehlt was anderes... Bau auseinander -> Lappen in der Ansaugung LLK usw, Abstellklappe von der Welle nehmen (oder auf Gängigkeit testen) dann KAT ab.

 

Die PDEs hören sich gut an. In Richtung Diesel würde ich erstmal nicht suchen. Dazu sind die Luftmassenwerte zu schlecht.

 

Und:

Da der TDI im A2 die Rußgrenze an Hand von Ladedruck/LLT berechnet, fällt ne Verstopfung keinem auf. Hier für wäre eine Trübung via LMM besser.

Wobei bei der Überlegung aufällt, das die Probleme von abgasseitig (KAT) kommen müssen. Wenn nämlich vorne zb n Lappen drinne stecke oder die Abstellklappe hängt, würde der LMM zwar auch wenig messen, aber der LD-Sensor würde beim fahren keine 0,3bar Überdruck anzeigen. Kann auch sein, dass ich n Denkfehler hab - ist schon spät...

 

gn8

 

gruß und viel Glück

Link to comment
Share on other sites

Man sieht ja in Video 2 das die Luftmasse viel zu gering ist, also wird überfettet und es rußt. In der Folge iwrd die Einspritzung massiv zurückgenommen, kein Sprit =keine Leistung

 

Klacker Geräusch kann auch von wilder unkontrollierter Verbrennung kommen. Bei dem Mischungsverhältnis kann von Vor-Haupt-Nacheinspritzung mit entsprechendem Druckaufbau eher nicht mehr gesprochen werden.

 

Kat zu kann auch sein, Teufelskreis: Kat geht langsam zu, insbesondere ohne Ladereinsatz hohe innere Abgasrückströmung, Motor fettet durch Sauerstoffmangel noch mehr an, Kat rußt weiter zu, Ladereinsatz noch später.

 

Im LL ist der Luftverbrauch nicht sehr hoch, da würde ein Lappen oder halb verschlossene Abstellklappe nicht so auffallen. Unter Last sieht das anders aus. Und so Probleme hast Du ja. Ich glaube auch nicht das der alte Turbo ko war, denn sonst wäre der neue ebenfalls ko, oder umgekehrt.

Ansaugschlauch an der Ansaugbrücke abmachen. Motor starten. Gas geben. Lader muß laufen. Kommt nun ordentlich was aus dem offenen Schlauch vom LLK raus? Notfalls Gang einlegen und mit Kupplung gegen Bremse bei 2000U/min etwas Last aufbauen.

Link to comment
Share on other sites

Tja.

Positiv: Man hört den Lader pfeifen.

Aber dieses Rauchopfer ist mir suspekt. Was isn das? Ist das die AGR? Falls ja wieso ist die oberhalb 3000U/min noch offen? Falls nein, ist das dann das evt. nicht angeschlossene Hosenrohr?

 

Das nenn ich Rohemissionen...! Blackfrosch, welcher Sensor gaukelt denn eine derartig große Luftmenge vor, das der Rechner meint diese Spritmengen eindüsen zu müssen? Wenn eine Düse am Kopf verbrannt wäre würds auch rußen wie bekloppt, aber der Motor hätte noch Leistung.

Wie Öl sieht der Schwarzrauch nicht aus, das ist dann wohl doch Diesel.

 

Und kann der Wagen nicht in den Begrenzer drehen oder soll er das absichtlich nicht?

Jedenfalls würde ich nun damit aufhören damit der Turbo keinen Schaden nimmt, nicht das der noch überdreht ohne Last.

 

Heißt LLK nicht dicht das er undicht ist oder das er nicht verstopft ist?

 

Kontrolliere mal per VCDS ob die Temperatursensoren plausible Werte ausgeben, nicht das einfach ein Stecker eine halb tote Lötstelle hat und den Wiederstand verfälscht.

Edited by Dr. Desmo
Link to comment
Share on other sites

Hosenrohr war ab. VTG geht. Im Leerlauf liegen -0,6 bar an. Aendert sich auxch nichts beim Gas geben. So bald LD System zu ist, fängt der an zu klopfen. Der drehte nicht hoch, weil Lmm ab war und LD System offen. Vermutte ich mal. Pumpe gerade den Tank leer. Sprit wird es aber nicht sein, denke ich. Aber sicher ist sicher

Link to comment
Share on other sites

Noch ein Update. Vorbesitzer hat sich bei mir gemeldet. So ist es passiert. Auf der Autobahn plötzlich keine Leistung und weißer Qualm. Sofort abgestellt und in der Werkstatt abgegeben. Nichts gemacht, da zu teuer. Auto verkauft. Ab jetzt lt. Händler: Lader wurde vom Händler getauscht. Immer noch keine Leistung. Bei Audi abgegeben. Kompression und AGR wurden geprüft. Danach nichts mehr gemacht und ich habe den Wagen gekauft. Händler sagte, Lader wäre neu. Bleibt natürlich als Option "neuer" gebrauchter aus Egay, der ebenfalls eine Macke hat.

 

Abstellklappe und AGR sehen ok aus. Etwas ölig, aber normal. Auf dem 3. Video hört man, dass der Motorsound sich verändert, wenn VTG nicht angesteuert wird. Ist das normal?

 

Hier noch ein Foto von den Unterdruckanschlüssen. Evtl. wurden die falsch aufgesteckt? In asle kann man der Skizze die Belegung am Stecker nicht entnehmen

 

Oben von links: VTG, Ansaugschlauch vor LMM, AGR, frei

Unten von links: Unterdruckspeicher, frei, BKV

 

pa5wvyt4.jpg

Link to comment
Share on other sites

So mein Senf dazu:

Auf der Autobahn plötzlich keine Leistung und weißer Qualm. Sofort abgestellt und in der Werkstatt abgegeben. Nichts gemacht, da zu teuer. Auto verkauft. Ab jetzt lt. Händler: Lader wurde vom Händler getauscht. Immer noch keine Leistung.

Bei der Aktion ist der Lader verreckt. Typisch für den 90PS. Weißer Qualm -> M-ÖL.

 

Offen vor der Abstellklappe. Klopfen ist weg. LLK ist aber nicht dicht
Heißt LLK nicht verstopft. System habe ich nicht abgedrückt. Man hört aber nichts zischen
So bald LD System zu ist, fängt der an zu klopfen.

Der LLK ist undicht... Kann dir auch sagen warum. Da werden Stücke vom Verdichter reingeflogen sein, deswegen ist er a) undicht -> b) verstopft wie die Sau. Alle Rohre raus, LLK neu, und vll mitm Endoskop mal in die Ansaugbrücke gucken, nicht das dort auch noch was liegt.

 

Blackfrosch, welcher Sensor gaukelt denn eine derartig große Luftmenge vor, das der Rechner meint diese Spritmengen eindüsen zu müssen?

Nen TDI arbeitet nach Qualitätsregelung. Vereinfacht: Die Luftmasse ist egal, der spritzt so viel Diesel ein wie er zum Laufen braucht.

Wenn du mehr Gas gibst, kommt noch Ladedruck dazu, damit mehr Diesel verbrannt werden kann. Aber selbst wenn der 2bar Ladedruck im Stand messen würde, würde er nur sein Standgas halten wollen.

Die Luftmasse wird beim A2 TDI über den LD Sensor berechnet, deswegen rußt er beim Fahren, weil er nicht davon ausgeht, das der LLK verstopft ist...

 

Auf dem 3. Video hört man, dass der Motorsound sich verändert, wenn VTG nicht angesteuert wird. Ist das normal?
Ja ist normal. Wobei dein Lader natürlich extremst Arbeit machen muss. Er saugt durch ein Strohhalm...

 

Hier noch ein Foto von den Unterdruckanschlüssen. Evtl. wurden die falsch aufgesteckt?

Den Spaß kannst bei der Fehlersuche ablassen, der läuft auch ohne den Unterdruck einwandfrei. Nur bringt er erst ab 3000rpm Leistung. Im Stand merkst davon aber nichts.

 

Was ich jetzt machen würde:

LLK neu, Rohre alle spülen und prüfen. Ansaugbrücke auch checken.

 

Herkunft des Laders klären. Falls sone "generalüberholte Gurke" vll nen BorgWarner original für 650€ besorgen. Aber erst mal die Ansaugstrecke prüfen.

 

Was mich wundert ist, dass der mit offener Ansaugung son Scheiß macht mit dem Rauch. Wer weiß wo die Schaufeln vom Ex-Verdichter überall liegen.

 

Kontrolliere mal per VCDS ob die Temperatursensoren plausible Werte ausgeben, nicht das einfach ein Stecker eine halb tote Lötstelle hat und den Wiederstand verfälscht.

Wenn du nem intaktem TDI unnötig viel Menge schickst, dreht der Motor einfach hoch. "Überfetten" kannst den im Stand nicht, wenn er frei atmen kann. Alles was er an Futter bekommt, verwertet er. Wegsaufen kann nur ein Benziner

Link to comment
Share on other sites

an Blackfrosch:

Ehrlich gesagt verstehe ich das nicht. Nehmen wr an Tuboladerschaden. Reste der Verdichterschaufeln haben den LLK beschädigt und liegen da drin, außerdem viel Öl. Lader wird von unten nach oben durchströmt, könnte unten also ziemlich dicht sein. Durch den LLK werden es aber nur eher kleine Partikel schaffen.

 

MausD hat getestet:

Ladeluftschlauch vor Ansaugbrücke abgenommen. Der Motor ist jetzt ein Saugdiesel. Lerrlauf wird geregelt = ok. Jetzt Vollgas geben, Leistungsanforderung, entsprechend große Dieselmenge wird angefordert. In meiner Überlegung, die aber den genauen Regelalgoritmus des VW TDI nicht kennt, wird die maximal zulässige Dieselmenge pro Zyklus, die aufgrund dieser Leistungsanforderung freigegeben wird, aber errechnet aus der Luftmasse, also Druck und Temperatur vor der Ansaugbrücke. Man kann also anfodern soviel Diesel man will, der Rechner gibt nur eine gewisse Menge frei denn er weiß, das ab einem bestimmten Lambda die Verbrennung mit zu hohen Rußemissionen einhergeht. Die Motorleistung steigt dann erst rapide wenn der Lader den Nenndruck aufgebaut hat und dann die zu diesem Druck und Luftmasse zulässige Dieselmenge eingespritzt wird.

Mit dem abgenommenen Druckschlauch vor der Ansaugbrücke würde der Rechner als Signal Ladedruck Null und irgendeine Temperatur über der Ungebungslufttemperatur angezeigt bekommen, da ja ein Druckaufbau bei offenem Schlauch an der Sensorstelle unmöglich ist. Warum also soviel Sprit?

 

 

zweite Überlegung:

 

Lader Schrott, Reste des Verdichterrades und ÖL liegen unten im LLK. Schwerstarbeit muß der Lader nicht verrichten weil er durch einen Strohhalm saugt, denn die Ansaugleitung zum Luftfilter ist ja nicht betroffen. Schwerstarbeit muß er eher verrichten weil er gegen einen LLK mit extrem hohem Durchflußwiederstand drückt. MausD müßte also prüfen, ob aus dem abgenommenen Druckschlauch auch anständig viel Luft raus kommt.

 

dritte Überlegung:

Oder liegt das Rauchen doch nicht an der Spritmenge?

Der Kompressionstest bei Audi hätte wirklich das Ergebnis gehabt Zylinder 2 mit Null Druck. Das ist eigentlich nur erklärbar, wenn damals ein Stück Verdichterrad zwischen dem Einlaßventil (oder Auslaßventil) und Ventilsitz eingeklemmt gewesen wäre. Mittlerweile ist es weg, denn es gibt ja über 20bar Verdichtungsdruck. Kann aber sein, das das Metallstückchen die empfindliche Mehrlochdüse geplättet hat, denn es ist ja ein DI Motor, da ist nicht viel Platz drin. Wenn die Düse nicht mehr fein zerstäubt rauchts halt ohne Ende. Das allein gibt noch nicht den totalen Leistungsmangel, der verstopfte Ansaugweg gibt erst den Leistungsmangel, also wären da zwei Fehler.

Wenn die Verstopfung behoben ist und die Leistung halbwegs da ist kann man sehen was der Motor unter Last durch die Düsen zieht. Rauchts dann immer noch ist womöglich Düse 2 hinüber.

Link to comment
Share on other sites

. Warum also soviel Sprit?
Laut Logs spritzt er normal viel ein. Habe auch mal ander 1.4TDI 90PS loggen lassen. Das passt. Die Frage ist -> warum verbrennt es nicht sauber?

-> Weil Luft fehlt! / oder weil eine Düse "pinkelt"

 

Schwerstarbeit muß der Lader nicht verrichten weil er durch einen Strohhalm saugt, denn die Ansaugleitung zum Luftfilter ist ja nicht betroffen. Schwerstarbeit muß er eher verrichten weil er gegen einen LLK mit extrem hohem Durchflußwiederstand drückt
Ja sorry, war ich kurz falsch...

 

Deine Erklärung der Einspritz"Berechnung" ist genau richtig.

 

@dritte Überlegung:

Die Logs der Leerlaufruhe Regelung schließen einen kapitalen Zylinder-Defekt aus. Nen schlecht spritzendes PDE würde aber den Ruß erklären und das laute Tak Tak...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 508

      Das ABS + ASR + (!) - Problem

    2. 1

      Audi Treffen des Audi Sport Club Kronach vom 17-19.06.2022

    3. 35

      Wieso hat mein Auto das Ding nicht?(Zuheizer)

    4. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

    5. 0

      Ablagefach (unter Radio 1-DIN)

    6. 18

      Klickern hinter dem Klimabedienteil

    7. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

    8. 9

      Transponder anlernen oder codieren

    9. 16

      [1.2 TDI ANY] Scheppergeräusche im Schubbetrieb werden immer lauter

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.