Recommended Posts

Hallo zusammen, ich habe jetzt leider einen A2 90ps TDI mit Motorschaden in Bayreuth stehen. Gesamt Laufleistung ist 260.000km. Mauritiusblau Metallic, AHK, Klima, 17zoll TT Felgen mit fast neuen Conti Sommerreifen, 15 Zoll Alus mit neuen Conti Winterreifen, Sitzheizung , Radio mit line-in und Bluetooth. Lief vor dem Motorschaden ohne Probleme und hat auch gerade TÜV neu. Das Fahrwerk wurde im Sommer für 1500€ neu gemacht mit Billstein Federn, B6 Stoßdämpfern und allen anderen Teilen die dazu gehören von Audi. Bis jetzt Scheckheftgepflegt bei Audi Vertragswerkstatt.

 

Audi hat diagnostiziert, dass sich die Ölpumpe aufgelöst hat und Metallsplitter durch Motor und Lader gewandert sind.

 

Neuer Motor soll 8000 plus Einbau kosten und kommt damit nicht in Frage.

 

Würdet ihr einen gebrauchten Motor einbauen lassen? Wo würdet ihr das machen? Leider fehlen mir selbst dazu die Kenntnisse und die Werkstatt.

 

Was ist das Auto Eurer Meinung nach noch Wert?

 

Hach, er war mir bis jetzt so treu. :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Revil,

 

so eine unverhoffte Reparatur ist immer ärgerlich, in der Größenordnung aber ganz besonders.

 

Bei Ebay gibt es gerade ein Angebot einer Werkstatt in Hamm.

 

ATL-Motor mit etwas über 80.000km. Die holen dein Auto auch ab und bauen den neuen Motor ein. Musst Du mal etwas runterscrollen.

 

2003 Audi A2 VW Polo 9N 1,4 TDI PD Pumpe Düse Motor ATL 90 PS | eBay

 

Ob die Werkstatt aber was taugt kann ich nicht sagen, kenne Die nicht.

 

Drücke aber alle Daumen, dass deine Kugel bald wieder rollt! :TOP:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ingo! Danke für den super Tipp! Ich werde da mal anfragen. :)

 

Schöne Grüße

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zunächst einmal wünsche ich Dir viel Erfolg bei der Rettung Deines Autos!

 

Es wäre schön, wenn Du weiter berichten würdest, denn die Sache könnte ja unter Umständen (was ich allerdings nicht hoffen möchte) auch für andere hier interessant werden.

 

Alles Gute!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beileid!

 

Warum gebrauchte Motoren immer knapp unter 100000 Km drauf haben, weiß ich auch nicht...

Einen ATL haben wir gerade beim Motorenbauer gehabt, mit Überholung des Turbos € 2500.-.

Bei Ebay bietet Tornau-Motoren den überholten ATL für 2265.- an.

Den Motor kannste auch ohne Bühne aus- und einbauen.

Bei Fragen PN.

Wenn Du den A2 verscherbeln willst, mach ich Dir gerne ein Angebot!

 

Gruß Timmi

 

 

Gruß Timmi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Neuer Motor soll 8000 plus Einbau kosten und kommt damit nicht in Frage.

 

Würdet ihr einen gebrauchten Motor einbauen lassen? Wo würdet ihr das machen?

 

Ich habe mir vor gut 6 Monaten bei einer freien Werkstatt einen Austauschmotor (Kosten incl. Einbau rund 5000 €) einbauen lassen, da der Einbau bei meinem Freundlichen nicht bezahlbar war. Über die freie Werkstatt hätte ich auf Wunsch auch einen günstigeren aufbereiteten Motor erhalten.

 

Bei Interesse kann ich Dir gerne die Adresse meiner freien Werkstatt zukommen lassen. Von Audi in Tölz wurde diese "Arbeit" als sehr gut beurteilt.

bearbeitet von Gipfelglück

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ölpumpe aufgelöst? Ist das sicher ?

Ist meiner Meinung nach ein untypischer Schaden

 

Zum Wert das ist wohl abhängig an wen du ihn verkaufst.

Ich habe meinen ATL für 800€ mit Motorschaden gekauft 230tkm und EZ/2004

bearbeitet von Spawn366

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Ölpumpe geht normalerweise nicht kaputt. Vielleicht reißt mal die Antriebskette, aber das wars dann auch. Woher weiß Audi, dass da Metallsplitter im Lader usw. sind? Das Öl für den Lader kommt ja normalerweise direkt aus dem Ölfilter...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

danke für Eure Anteilnahme und Tipps!

 

Nun bin ich wieder aus dem Urlaub zurück (der Schaden wurde mir telefonisch noch kurz vor dem Abflug mitgeteilt und ich konnte und wollte im Ausland jetzt nicht weiter diesbezüglich recherchieren oder überstürzt etwas veranlassen) und prüfe weiter was ich bezüglich des A2s tun kann.

 

Nach Euren Kommentaren und Rücksprache mit verschiedenen Leuten, lasse ich mir jetzt vom Freundlichen am Montag erst mal nochmal schriftlich eine Fehlerdiagnose geben und ein Angebot zur Fehlerbehebung.

Seltsam erschien mir nämlich an der ganzen Sache, dass es z.B. zunächst hieß, dass die Kompression auf allen Zylindern Top in Ordnung wäre. Meinem Verständnis nach müsste der Motorblock selbst ja dann in Ordnung sein? Auf Rückfrage am Telefon meinte der Serviceberater dann auch, dass das richtig wäre man aber wohl Bedenken hätte, dass die Splitter nach Einbau einer neuen Ölpumpe dann doch noch irgendwo im System sein könnten und später zu einem Motorschaden führen wofür man keine Garantie übernehmen möchte... :confused:

 

Wenn ich die genaue Stellungnahme erhalten habe, werde ich sie hier mal reinstellen.

 

Im Moment schweben mir folgende Lösungsmöglichkeiten (1 am liebsten) vor, wobei ich zu den einzelnen Möglichkeiten noch versuche mehr Fakten zu sammeln um eine Entscheidung zu treffen.

 

1) Reparaturversuch durch die Audi-Werkstatt vor Ort, d.h. einfach die defekte Pumpe tauschen lassen, Ölkreislauf reinigen/spülen? und hoffen dass er wieder so läuft wie zuvor. Wobei sie sich diesbezüglich am Telefon schon quasi abgewunken haben.

2) 400km Abtransport aus Bayreuth in meine Heimatwerkstatt (mit der ich bisher sehr zufrieden war) und hoffen, dass sie dort mehr ausrichten können.

3) Motor-Austauschprogramm in Anspruch nehmen (z.B. das von Ingo vorgeschlagene). Allerdings würde ich da auch am liebsten vorher eine Zweitmeinung von einer anderen Werkstatt haben.

4) Verkauf des A2s mit dem Schaden. Aber auch dazu hätte ich am liebsten eine zweite Meinung, und müsste dann dazu den A2 wohl erst mal zu mir zurückholen.

 

Vlt. auch noch kurz zur Geschichte des Problems, falls das interessant ist:

In die Werkstatt nach Bayreuth wurde ich per ADAC transportiert, nachdem ich auf der Autobahn liegen geblieben bin. Während der Fahrt auf der Autobahn habe ich vom Motorraum plötzlich - also ohne vorherige Probleme - ein Schlagen/Rasseln gehört. Leuchte ging da noch keine an. Ich bin glücklicherweise direkt an einer Ausfahrt gewesen und bin dann diese im Leerlauf hinunter gerollt. Direkt neben der Ausfahrt habe ich das Auto abgestellt. Der ADAC hat mich gebeten den Motor nochmal anzulassen und dann ging auch die Ölleuchte (blinkend) an. Ich habe den Motor dann sofort wieder aus gemacht und der ADAC meinte, das wäre wohl Ölpumpe oder so und er muss mich Abtransportieren, was ja wohl auch richtig war...

 

 

@Nachtaktiver

Die Diagnose die ich zuletzt erhalten habe war, dass die Ölpumpe defekt wäre und Metallsplitter im Öl sind. Laut dem Serviceberater wäre das ein Hinweis darauf, dass auch der Motor und Lader wohl hinüber wären. Wobei er dann eben auf die Nachfrage zur Zylinder Kompression sowas meinte, wie man wäre da eben nicht sicher, ob die Splitter durch Motor und Lader gewandert sind aber es wäre wohl wahrscheinlich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei deinen 90PS A2 und 260 tkm Laufleistung ist noch der erste Turbo drinn?

Und jetzt ist doch ein Schaden eingetreten, weil sich die

Ölpumpe zerlegt haben soll.

Ich meine eher das die Kette der Ölpumpe gerissen ist und

wie eine Peitsche noch etwas am Gehäuse weggerissen hat.

Die sogenannten Splitter stammen von Kette und dort wo die

Kette angeschlagen ist.

 

Letztendlich sollte sich dann am Motorlauf auch geändert haben.

Als der ADAC dich nochmal gebeten hat den Motor anzumachen,

dann hat es sich stärker als sonst geschüttelt, oder?

Das sollte dir auch nachdem du das rasseln und schlagen gehört

hast evt schon bemerkt haben.

 

Die Öllampe bestätigt den Kettenriss.

Wenn du die Informationen dem Audihändler gegeben hast,

darf der dann einen Kompressionstest durchführen,

mit der Sicherheit nichts zu verschlimmern?

 

Das Öl für den Lader kommt ja normalerweise direkt aus dem Ölfilter...

Jedenfalls hat Nachtaktiver schon recht mit dem was er schreibt.

Nur die Kurbelwelle ist den Spänen ausgeliefert.

 

Kettenrisse kamen schon häufiger vor

Ölpumpe Antriebskette - Seite 9 - A2 Forum

[ATL, Motor] Starke Vibrationen beim ATL – Pumpe-Düse oder doch nicht? - Seite 6 - A2 Forum

Abnormale Motorgeräusche - Seite 3 - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

die Audi-Werkstatt hat mir am Sonntag (!) geantwortet. Nicht schlecht. :)

 

Das mit dem Lader hab ich scheinbar falsch verstanden. Zumindest war jetzt davon nicht mehr die Rede.

 

Hier noch die Details aus der Antwort von Audi.

 

Durchgeführte Arbeiten zur Schadensfeststellung: Demontage Ventildeckel, Demontage Ölwanne, Motorfehlerspeicher ausgelesen, Öldruckschalter geprüft, Kompressionsprüfung

 

Defekt Ölpumpe, Ölversorgung unterbrochen, Metallspäne im Motorinneren (scheinbar jetzt nicht wie ich es zuerst verstanden hatte, im Öl).

 

Kann man denn diese Späne mit den oben durchgeführten Arbeiten im Motor schon sehen? Müsste da nicht noch der Kopf abgenommen werden oder so?

 

Kompressionsprüfung sind im grünen Bereich der Herstellervorgaben, aber dies schließt laut Audi einen mechanischen Schaden an den Zylinderlaufbahnen oder Hydrostößel nicht aus und es besteht laut Audi die Gefahr, dass am Motor Spätfolgen auftreten. Deshalb wird dort nur ein Austausch des Motors als sinnvolle Lösung angeboten.

 

Ich habe jetzt mal mit diesen Infos die von Euch empfohlenen Betriebe und meinen lokalen Freundlichen um Angebote / Kostenvoranschläge zur Instandsetzung bzw. zum Motortausch gebeten.

 

Zudem können die Kaufwilligen unter Euch mir gerne ein Angebot unterbreiten (ich sende Euch per PM auf Anfrage gern noch alle mir vorliegenden Details zum Auto zu). Falls sich für mich die Instandsetzung in meinen Augen nicht mehr lohnt, würde ich den Wagen dann an den Meistbietenden verkaufen.

 

@famore

Ja, das mit dem stärkeren Schütteln des Motos war auch so, da hast Du recht. Ich hoffe, dass der Kompressionstest so durchgeführt wurde, dass kein weiterer Schaden entstanden ist. Ich habe leider keine Ahnung, wie sowas genau gemacht wird aber die wussten ja, dass es ein Problem mit dem Motor und der Ölpumpe gibt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bzgl deiner Verwirrung "Späne im Öl" vs "Späne im Motor": das Öl schmiert die beweglichen Teile im Motor - wenn also irgendwo Späne entstehen, landen die im Öl, geht praktisch nicht anders.

 

Was mir hier fehlt: was genau ist eigentlich passiert? Motor plötzlich abgestorben, oder what happened?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde jetzt erstmal die Ölpumpe ausbauen und komplett zerlegen. Ich glaub nicht, dass da großartig was zerspant wurde, eher ist nur die Kette ab. Wenn du dann gleich abgestellt hast, seh ich gute Chancen, dass der Rest des Motors das heil überstanden hat. Je nachdem, wie die Ölpumpe aussieht, kann man dann weiter entscheiden.

 

Ich selbst lasse in solchen Fällen das Motoröl über einen Magneten ablaufen, da seh ich dann gleich, ob Späne kleben bleiben. Eine gewisse Menge Späne verträgt so ein Motor auch, ich find das nicht so dramatisch. Blöd ist natürlich, dass die Werkstatt vermutlich das Öl schon entsorgt hat, das hätte man auch noch befragen können, gibt extra Labors dazu.

 

Mein Eindruck von der Werkstatt ist bisher kein guter. Da malt man halt den Teufel an die Wand, um sich ein wenig Fummelarbeit zu ersparen. Kompletten Motor erneuern ist einfach und bringt gutes Geld, was soll man sich da mit solch nervigen Kleinigkeiten rumschlagen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@DerTimo

Im vielen Text ist das etwas untergegangen. Ich habe es hier beschrieben:

 

In die Werkstatt nach Bayreuth wurde ich per ADAC transportiert, nachdem ich auf der Autobahn liegen geblieben bin. Während der Fahrt auf der Autobahn habe ich vom Motorraum plötzlich - also ohne vorherige Probleme - ein Schlagen/Rasseln gehört. Leuchte ging da noch keine an. Ich bin glücklicherweise direkt an einer Ausfahrt gewesen und bin dann diese im Leerlauf hinunter gerollt. Direkt neben der Ausfahrt habe ich das Auto abgestellt. Der ADAC hat mich gebeten den Motor nochmal anzulassen und dann ging auch die Ölleuchte (blinkend) an. Ich habe den Motor dann sofort wieder aus gemacht und der ADAC meinte, das wäre wohl Ölpumpe oder so und er muss mich Abtransportieren, was ja wohl auch richtig war...

 

@Nachtaktiver

Danke für den Ratschlag!

Ich muss jetzt mal sehen, welche andere Werkstatt sich der Sache annimmt, da ich selbst einfach nicht die Kenntnisse und auch nicht die Ausrüstung dafür habe. Aber ich werde dann dort darum bitten, dass man das doch erst mal so versuchen soll.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, ich möchte auch noch einmal eine kurze Anmerkung machen.

Da ja das Motoröl durch einen Feinst-Ölfilter gepumpt wird und sich dieser im Ölkreislauf hinter der Ölpumpe befindet, dürften eigentlich keine Späne in den Ölkreislauf gekommen sein.

Oder sehe ich das falsch?

Also würde ich empfehlen, den Ölfilter gewaltsam zu öffnen und dort nach Spänen suchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo, ich möchte auch noch einmal eine kurze Anmerkung machen.

Da ja das Motoröl durch einen Feinst-Ölfilter gepumpt wird und sich dieser im Ölkreislauf hinter der Ölpumpe befindet, dürften eigentlich keine Späne in den Ölkreislauf gekommen sein.

Oder sehe ich das falsch?

Also würde ich empfehlen, den Ölfilter gewaltsam zu öffnen und dort nach Spänen suchen.

 

Ne, wir haben einen Nebenstromfilter, da wird nicht gewaltsam das ganze Öl durchgepresst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich hätte noch ne Ölpumpe im Keller "Zwinker"

 

In den Emiraten? Dann bist Du ein gemachter Scheich:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ne, wir haben einen Nebenstromfilter, da wird nicht gewaltsam das ganze Öl durchgepresst.

 

das glaube ich jetzt aber net, sorry.

 

Irgendwo hab´ ich gelesen, dass alle "normalen" Autos Hauptstromölfilter haben, d.h. alles Öl was von der Pumpe kommt muss da durch. Nebenstromölfilter sind - wo verbaut - zusätzlich zum Hauptstromölfilter vorhanden.

 

Nachträglich ergänzt: siehe kfz-tech.de

bearbeitet von Sepp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist ein Hauptstromölfilter. Für Notfälle gibts im Filter dann noch nen Bypass, damit nicht ein verstopfter Filter der Motor killt.

 

Wie gesagt, Ölpumpe sichten und wenn sie sich nicht gerade total zerlegt hat einfach ne neue verbauen, Ölwanne, Filtergehäuse usw. penibel reinigen und schauen, ob das Ding läuft. Die Chancen stehen so schlecht nicht.

 

Dann meinentwegen nach 1000km nochmal Öl wechseln, dann dürfte es da nimmer viel brauchen. Lief ja net ewig mit massenhaft Spänen im Öl.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für ne dauerhafte Beziehung über weitere 250000 km würde ich Motor und Turbo überholen lassen. Wenn es billig sein muss, kann man Vorstand´s Vorschlag probieren. Ich denke aber, dass der Abrieb aus der Ölpumpe nicht spontan aufgetreten ist, sondern eine Ölbohrung verstopft hat. Klopfen-Pleuellager? Aber probieren kann man es, mehr als kaputt geht der ATL nicht mehr.

So ein schöner A2, nur das OSS fehlt:-))))

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meiner hatte ja eine gelängte Kette, die wegen der asynchron laufenden Ausgleichswelle über mehrere 1000 km zu seltsamen Vibrationen führte, die niemand erklären konnte. Der Freundliche tippte auf PD Elemente (hätte sich fuer ihn gelohnt, ca 2400€ Teilepreis), der Boschdienst auf Motorlager, usw...

Im Verlauf der Diskussion stellte sich ja damals heraus, dass eine Demontage der Ölwanne und somit Zugang zur Oelpumpe beim 90PS definitiv nur bei getrenntem Getriebe möglich sind. Da Audi sich diesen Zugang ja bei Deinem angeblich verschafft hat, ist das Groebste quasi schon erledigt. Pumpe tauschen, sowie Kette und Ritzel erneuern (meine dringende Empfehlung) ist jetzt quasi Kleinkram, ok, Zahnriemen und Wapu kommen sinniger Weise noch eben dazu.

Da bei mir die Kette ja noch ewig weitergelaufen ist, bis sie das Alugehaeuse durchgeschliffen hatte, gab es auch durchaus Spaene, diese waren aber ueberschaubar und der Rest sollte irgendwann im Filter gelandet sein. Dieser wurde zusammen mit dem Öl nach 1000km nochmal gewechselt. Der Motor ist inzwischen ca. weitere 35.000 km gelaufen und war vorher auch nicht wirklich besser.;)

Meine klare Empfehlung ist daher die Reparatur, dürfte beim Freundlichen inkl. Zahnriemen sicherlich ca. 1500 € kosten. Ich habe in der freien Werkstatt damals nicht ganz 1000€ gezahlt. Aus heutiger Sicht wuerde ich den Wagen zu einem Motoreninstandsetzer bringen, in deinem Fall hat ja aber Audi schon die halbe Arbeit gemacht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, mal ein kleines Update:

Ich habe das Auto nun endlich zu einem Motorinstandsetzer transportieren lassen können. Leider haben auch die festgestellt, dass wohl an der Kurbelwelle was kaputt gegangen sei und empfehlen deshalb eine komplette Überholung des Motors. Dabei wird dann auch geprüft ob Kupplung und Turbolader etc. getauscht werden müssen.

Dies habe ich jetzt auch in Auftrag gegeben, denn nach langem hin und her Überlegen will ich den Kleinen nach Möglichkeit doch noch ein Weilchen/und viele KM weiterfahren. :racer:

 

Nachdem ich ja letztes Jahr erst das Fahrwerk komplett neu machen lies, ist der Wagen dann nach dieser Aktion hoffentlich wieder einer von den besseren 90PS TDI auf Deutschlands Straßen. ;)

Ich werde weiterberichten, wenn ich ihn wieder in Empfang genommen habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:warte:

 

Und, wie schaut's aus? Was war letztlich zu machen? Empfehlenswerter Aufbereiter? Kosten? Laufeigenschaften neu vs alt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, nun endlich auch ein kurzer Bericht zum aktuellen Stand. Entschuldigt die späte Ergänzung, aber es war/ist leider nicht ganz so unkompliziert wie erhofft.

 

Was bisher geschah... (Rückblick für alle die nicht die letzten zwei Seiten lesen wollen).

 

Während einer mehrstündigen Autobahnfahrt, gab es plötzlich ein rasselendes/schlagendes Geräusch aus dem Motorraum. Ich war direkt neben einer Abfahrt, konnte also sofort auskuppeln und von der Autobahn rollen. Den Motor habe ich dann direkt abgestellt (ich denke höchstens eine Minute nachdem das Geräusch aufgetreten ist). Der gerufene ADAC lies mich den Motor nochmal starten, doch da ging dann die Öldrucklampe an und ich habe wieder abgeschaltet. Er hat mich dann zum Audi Zentrum nach Bayreuth transportiert.

Von dort habe ich einige Tage später die Diagnose erhalten: Ölpumpe kaputt, Metallspäne im Motor, Motorschaden. Einzige Reparaturoption von Audi: Motortausch für min. 9000 Euro.

Nach Rücksprache mit allen mir bekannten Autoexperten und Fragen hier im Forum kam ich zu dem Entschluss, das Auto zunächst bei einem Motorinstandsetzer (Ganslmeier Ingolstadt) prüfen zu lassen um eine zweite Meinung zu dem Schaden zu haben. Die Werkstatt bestätigte den diagnostizierten Schaden des Audizentrums in Bayreuth und bot eine Motorinstandsetzung an. Da ich häufig gelesen hatte, dass die Anbauteile noch wesentlich zu den Kosten beitragen können, habe ich mir von Motor Ganslmeier gleich ein Angebot für den schlimmsten Fall machen lassen. Darin enthalten war dann auch Kupplungstausch, Turbolader, Getriebeölwechsel usw...

Rein wirtschaftlich war das Angebot wohl nicht mehr rentabel oder zumindest hart an der Grenze. Ich habe die Instandsetzung dann aber doch in Auftrag gegeben, einfach weil ich weiß dass der Wagen immer gut behandelt worden ist und bis jetzt Scheckheftgepflegt war. Zudem ist es ja genau das Auto das ich schon so lange wollte. :D Ich dachte, wenn diese Instandsetzung gemacht worden ist, fahre ich erst mal wieder 100.000 km ohne Probleme.

 

Und so ging es weiter...

 

Letztlich war die Rechnung dann sogar noch ein klein wenig teurer als der "schlimmste Fall". Zusätzlich zu allen genannten Teilen war wohl auch noch das Zweimassenschwungrad hin. So bin ich insgesamt auf einen Betrag von ca. 6500 Euro gekommen.

 

Direkt bei der Abholung war alles wunderbar. Doch leider ging nur 20 Minuten nach der Abholung (ich hatte das Auto abgestellt und erneut angelassen) die Abgaskontrollleuchte an. Also zurück zu Motor Ganslmeier, wo mittlerweile alle Mitarbeiter ins Wochenende gestartet waren. Ihr könnt Euch vermutlich meinen Ärger vorstellen. Gottseidank war dann doch noch Herr Ganslmeier selbst erreichbar. Er hat mir dankenswerterweise ganz unbürokratisch einen Leihwagen überlassen (denn ich war mit dem Zug angereist) und gemeint sie prüfen das Problem und melden sich bei mir.

 

In der darauffolgenden Woche wurde ich dann angerufen, und mir wurde mitgeteilt, dass es ein sporadischer Fehler der Drosselklappe (?) wäre. Der Meister meinte, der Fehler sei nun bei den Probefahrten nicht mehr aufgetaucht. Sie könnten die Klappe direkt tauschen, aber evtl. würde der Fehler jetzt auch gar nicht mehr auftreten. Also hat sich meine Freundin mit dem Mietwagen wieder 200km nach Ingolstadt aufgemacht, um den A2 endlich nach Hause zu holen. Die Rückgabe des Mietwagens und die Abholung waren problemlos, die Leuchte war aus, der Wagen fuhr gut.

 

Ich habe dann eine Woche später, nach 1000km - wie mit Motor Ganslmeier besprochen - einen Öl- und Ölfilterwechsel machen lassen. Soweit war alles gut und ich habe den Wagen nur mit äußerster Vorsicht bewegt, schließlich musste der jetzt neue Motor ja wieder eingefahren werden. Da kam es mir sehr entgegen, dass ich jetzt Urlaub hatte und nach Schottland fuhr. Zumeist gleichmäßige Autobahnfahrt bei max 130km/h für die nächsten 7000 km...

Leider ging dann in Schottland immer mal wieder die Abgaskontrollleuchte an (immer nach einer kurzen Fahrt. Nach einer längeren Fahrt ging sie wieder aus). Nun gut, da das Fahrverhalten nicht beeinträchtigt war und mir gesagt wurde, dass das auch nicht weiter schädlich wäre wollte ich das dann zuhause reparieren lassen.

 

Zuhause, nach dem Urlaub, bin ich direkt nach dem Urlaub erst mal in die Waschanlage gefahren. Dort gab es dann den nächsten Schock: Es lies sich kein Gang mehr einlegen, bzw. ein eingelegter Gang nicht mehr herausnehmen. Die Kupplung schien nicht mehr zu trennen. Der nächste VW/Audi Händler ist von der Tankstelle nur 200m entfernt, und so konnte ich dann das Auto im ersten Gang dorthin bewegen.

Ich war schon erleichtert, dass das nicht im Urlaub passiert ist...

 

Erstaunlicherweise konnte die Werkstatt aber nichts feststellen. Bei denen ging alles wieder ganz normal und auch ich konnte den Fehler nicht mehr nachvollziehen. Ich zweifelte schon ein bisschen an mir, und dachte ich hätte vlt. irgendwie die Fußmatte unter die Kupplung geklemmt oder sonst was in der Art... :confused:

 

Zwei Wochen später wurde ich eines besseren belehrt: Gleiches Problem. Keine Fußmatte unter der Kupplung. Auch lies sich das Kupplungspedal nicht nach vorne ziehen (was ich hier im Forum dazu gefunden hatte) oder ähnliches. Also wieder zum Audi Händler geschleppt...

 

Diesmal die Diagnose: Die neue Kupplung gebrochen und völlig hinüber. Genauso das Zweimassenschwungrad. Kostenvoranschlag für eine Reparatur: 2000 Euro. :eek::huh:

 

Ich habe dann bei Motor Ganslmeier angerufen, und dort zeigte man sich gleich sehr verständnisvoll und meinte sie schicken dem Händler die Ersatzteile. Die Einbaukosten würden sie dann für mich mit dem Herstelle abrechnen, ich müsste sie jedoch zunächst vorstrecken.

 

So ist es dann auch passiert, und seit letzter Woche habe ich den A2 wieder in Besitz.

Die Rechnung für die Reparatur ohne Ersatzteile (knapp 500 Euro) habe ich an Motor Ganslmeier weitergeleitet und hoffe auf baldige Erstattung.

 

Das Geld kann ich dann wohl gleich in die Reparatur der Drosselklappe investieren (Kostenvoranschlag inkl. Einbau 500 Euro).

Und neue Bremsscheiben und Beläge sind laut Werkstatt wohl auch bald fällig...

 

Fahrrad und öffentliche Verkehrsmittel erscheinen mir mittlerweile wieder sehr sympathisch... ;)

 

Zu den Fahreigenschaften kann ich nur sagen, dass ich vor dem Schaden eigentlich nichts zu bemängeln hatte. Gefühlt läuft er jetzt wieder ganz genauso, also einwandfrei.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mich würde bei dem ganzen Drama ja noch interessieren, wie's vor dem

Der gerufene ADAC lies mich den Motor nochmal starten, doch da ging dann die Öldrucklampe an und ich habe wieder abgeschaltet.
im Motor aussah. Aber das werden wir wohl nie erfahren. Vielleicht besser so, geärgert hast du dich ja mittlerweile ohnehin genug.

(Diese f++ing Kette hat mich bei meinem ATL insgesamt auch um die 4000 € gekostet. Und das ganz ohne Motorschaden.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Revil,

 

mein Beileid. Vor allem, weil ich ja die Motorüberholung empfohlen habe. Weil Dein Schmuckstück nicht vakant war, habe ich einen 1.4 TDI (ATL) mit Motorschaden gekauft, Block und Kopf und Turbolader überholen lassen.(zum Teil mit vorhandenen Teilen), € 2500.- abgedrückt und schon hatte mein Söhnchen einen A2.

Nach 2000 km ist die Simplexkette (Ölpumpenantrieb) gerissen, die der Motorenbauer original bei Audi bezogen hatte. Also noch einmal, allerdings kostenlos. Die Motorenbauer haben mit unseren ATL´s anscheinend kein Glück.

Nochmal würde ich keinen Motor überholen lassen. Da kauf ich lieber nen Schrotti und bau den Motor selber zusammen.

Nun denn, gute Fahrt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden