OSZ

SOS A2 1.2L startet nicht mehr

Recommended Posts

Hallo Allerseits,

 

11 lange Jahre bin ich jetzt mit meinem 1.2er unterwegs, jetzt hat es mich nach 2009 wieder erwischt:

 

An die Tanke gefahren, Motor ausgestellt.

Wieder eingestiegen, Zündung eingeschaltet, Anlasser dreht nicht.

-> mußte abgeschleppt werden.

Werkstatt hat von Audi die Info, ein Hebel könnte gebrochen sein und will mal zum Schauen das Getriebe ausbauen, ohne einen weiteren Plan zu haben!

Sachstand:

  1. KM ca 213.000, alle Inspektionen etc., unverbastelt
  2. An der Tankstelle ausgeschaltet
  3. Hydraulikpumpe läuft und geht aus, Zündung an, starten
  4. Anlasser geht nicht -> keinerlei Motorbewegung!
  5. Warnlampe Abgaskontrollsystem leuchtet noch, wann die ausgehen muß, das weiß ich nicht!
  6. Werkstatt: In keinem Steuergerät Fehler hinterlegt !
  7. Wählhebel auf N, Fzg. läßt sich nicht bewegen
    -> Gangsteller geht offensichtlich nicht
    -> Kupplung ist geschlossen, Motor würde mitdrehen beim Bewegen
  8. Wählhebel geht durch die Gasse, aber Gangsteller reagiert nicht

Wer hat gute Ideen, woran es liegen könnte?

Habe meine SSP 221 mal wieder ausgegraben und mir die Funktion des Getriebes angesehen.

Was geht an Stellglieddiagnose bei diesem Getriebe?

Wie können die notwendigen Sensoren geprüft werden?

Warum läuft der Anlasser nicht, obwohl kein Fehler hinterlegt ist?

 

Ich tippe nicht auf einen Bruch, da das Fahrzeug und die Gangschaltung bis zum Ausschalten lief und danach gab es keine mechanische Einwirkung durch den Anlasser auf den Motor und das Getriebe.

2009 hat sich von einer Sekunde auf die andere das Gassen- oder Gangpotentiometer während! der Fahrt verabschiedet, dann lies sich das Getriebe auch nicht mehr schalten.

 

 

vielen Dank und einen herzlichen Gruß

 

Rudi

Share this post


Link to post
Share on other sites

Das ist kein Fall für eine "normale" Audiwerkstatt, das ist ein Fall für einen ser hier im Forum aufgelisteten SPEZIALISIERTEN Leute.

 

Ich bin mir sicher: mit der Hilfe von Forumsmitgliern und ggf erster Auskunft der 1,2TDI spezialisten am Telefon und Organisation eines Transportes kommst Du besser, schneller und vor allem deutlich preisgünstiger an eine Wiederherstellung des Urzustandes.

 

Für mich sieht das eher so aus, als wenn Deine Werkstatt auf "gut Glück" loslegt... Das kann beim 3L rasch sehr, sehr teuer werden....

 

In welcher Gegend ist deine geliebte Kugel denn jetzt?haben die es ddenn geschafft, den Wagen in einen azustand ezu bringen, in welchem eine GGE als erste Maßnahme möglich ist? Die Seilberbindungen überprüft? (war bei mir mal der Grund für einen Werkstattaufenthalt)?

Edited by Mehrschwein

Share this post


Link to post
Share on other sites

Hallo Artur, hallo Mehrschwein,

 

danke für Eure schnelle Raktion!

Der junge Mann, mit dem ich gesprochen habe, hat mir beim letzten Telefonat mitgeteilt, dass er zum Getriebe des A2 1.2 zu wenig Kenntnisse hat, um meinen Überlegungen (als fast Laie) zu folgen.

Den Getriebeausbau habe ich abgelehnt. Er muß/will sich jetzt weiter schlau machen.

  1. Wie genau macht sich ein zu niedriger Ölstand bemerkbar?
  2. Warum wird dann der Anlasser nicht betätigt?
  3. Welche Infos fragt das Motorsteuergerät vom Getriebe ab, um sich dann dafür zu entscheiden, nicht zu starten?
  4. Warum sind keine Fehler hinterlegt?

Gruß Rudi

Share this post


Link to post
Share on other sites

niedrieger Ölstand, Gangsteller schaltet nicht mehr. Am Ölbehälter ist links ein "Sichtfeld" (etwas sinnfrei aus undurchsichtigem Plastik). Mit Lampe kann man schauen ob da noch genug Öl ist.

 

Der Anlasser hat eine Vielzahl von Bedingungen die zum Starten erfüllt sein müssen. Sonst springt der 3l über das Relais J226 (Relais grau 373 Fahrerfußraum) nicht mehr an.

Kleiner Umbau wäre als Notstart möglich.

Wenn man mit einfacher Suche das Problem nicht findet, sollte man sich mal mit Schaltgetriebe 085 Audiheft beschäftigen, da ist ein todo Reparaturleitfaden drin.

Share this post


Link to post
Share on other sites

zu 1.) Der Kupplungsnehmerzylinder und der Gangsteller können Ihre Arbeit nicht verrichten.

 

zu 2.) Aus Sicherheitsgründen.

 

zu 3.) z.Bsp. ob die Kupplung gezogen ist.

 

zu 4.) Frage die ehemaligen Entwickler. ;)

Share this post


Link to post
Share on other sites

Wurde der KNZ Kupplungsnehmerzylinder schon geprüft?

Share this post


Link to post
Share on other sites

wenn die Profis hier im Forum nicht mehr helfen können, hier die besagte Liste:

 

Liste von Werkstätten, die sich mit dem 1.2 TDI 3L gut auskennen - A2 Forum

 

und hier viel Literatur aus dem Forum:

[1.2TDI / ANY Linkliste] Alles zum 1.2er Probleme & Lösungen - A2 Forum

 

Da ich auch diverse Male in sehr ähnlicher Situation war, wünsche ich Dir viel Glück und vor allem, daß das Problem rasch und preisgünstig gelöst wird.

 

PS: Es ist schon wahr, was "lutzmich" über den 1,2TDI sagte (iehe meine Signatur)

 

Beste Grüße

 

Mehrschwein

Share this post


Link to post
Share on other sites

Der junge Mann, mit dem ich gesprochen habe, hat mir beim letzten Telefonat mitgeteilt, dass er zum Getriebe des A2 1.2 zu wenig Kenntnisse hat, um meinen Überlegungen (als fast Laie) zu folgen.

Den Getriebeausbau habe ich abgelehnt. Er muß/will sich jetzt weiter schlau machen.

 

Gruß Rudi

 

Das ehrt den jungen Mann.

Aber er hat kaum eine Chance. Zur preisgünstigen Lösung des Problems muss man einfach umfangreiche und sehr tiefe Kenntnisse PLUS viel Erfahrung haben.

 

Wenn Du mit den Tips der geballten Experten hier nicht weiterkommst, kann ich nur anraten, einen der in der Liste aufgeführten Kontakt zu nutzen.

Edited by Mehrschwein

Share this post


Link to post
Share on other sites

Ich hätte es auch nicht anders sagen können.

 

Vorraussetzungen zur Anlasserfreigabe prüfen.

 

Was zeigt das Kombiinstrument an, welcher Gang ist drinnen, laut Angabe.etc.

Share this post


Link to post
Share on other sites

Auto hat jetzt 213t km drauf?

 

Ist die Kupplung schon mal ersetzt? Wenn nicht: Getriebe ausbauen und Kupplungsfuhrungshulse und Kupplung wechseln.

Share this post


Link to post
Share on other sites

Hatte ich auch im Sinn. Jedoch lässt sich der Wählhebel bewegen. Und in N ist ein Gang eingelegt -> schon mal zwei Zustände die mit oder ohne Bremsdruck nicht sein dürfen.

 

Jedoch ist der Check mit dem Bremlicht schnell erledigt. Der H-Ölstand aber auch.

Share this post


Link to post
Share on other sites

Auch hier gilt:

Zieh den Stecker von der Hydraulikeinheit ab, dann kannst du die Schaltwelle rausziehen in die Leerlaufgasse und den Wagen zur Seite schieben.

 

Ursächlich für das Liegenbleiben ist ein auf der Führungshülse verkantetes Ausrücklager. Heisst somit Getriebe raus, neue Führungshülse, neues Ausrücklager und eventuell die Kupplung auch gleich mit anfassen.

Share this post


Link to post
Share on other sites
Zitat von DerWeißeA2 Beitrag anzeigen

Zieh den Stecker von der Hydraulikeinheit ab, dann kannst du die Schaltwelle rausziehen in die Leerlaufgasse und den Wagen zur Seite schieben.

 

Ursächlich für das Liegenbleiben ist ein auf der Führungshülse verkantetes Ausrücklager. Heisst somit Getriebe raus, neue Führungshülse, neues Ausrücklager und eventuell die Kupplung auch gleich mit anfassen.

 

Wichtiger Tip für den Notfall…

 

Nur: Wo befindet sich dieser Stecker??

 

Gruß

Mehrschwein

Share this post


Link to post
Share on other sites

Wenn bei N der Gang eingelegt bleibt und das Fahrzeug blockiert, dann kann auch kurzzeitiges Abklemmen der Batterie helfen - war bei mir so. Am Ende wurden KNZ und Führungshülse getauscht.

Share this post


Link to post
Share on other sites

Hallo Allerseits,

herzlichen Dank für Eure Postings!

 

Kupplung wurde um 2005 gewechselt.

Was die Werkstatt schon gecheckt hat, das weiß ich derzeit nicht.

Ich habe dem Service-Mitarbeiter diverse Postings aus dem Forum gemailt. Mal schauen, ob es ihm hilft!

 

Im Moment ist mein Favorit bei den Fehlerquellen der Kupplungsnehmerzylinder. Beim nächsten Telefonat werde ich nachfragen, ob der auf Gängigkeit getestet wurde.

Mich irritiert immer noch das schlagartige Versagen.

Allerdings hatte ich kurz vor dem Abstellen an der Tanke das Gefühl, dass die Kupplung nicht genug trennt. Der A2 kriecht ja immer etwas, da wollte er dann so mit mit 5 bis 10 km/h los (geschätzt!).

 

Gruß Rudi

Share this post


Link to post
Share on other sites

Mich irritiert immer noch das schlagartige Versagen.

Allerdings hatte ich kurz vor dem Abstellen an der Tanke das Gefühl, dass die Kupplung nicht genug trennt.

Gruß Rudi

 

bei Verschleiß mit diskontinuierlicher, vielfach wiederholter Abnutzung ist das ja logisch und eigentlich gut nachvollziehbar:

Nimm der Einfachheit halber das Beispiel eines A2-Scheibenwischers. Nach und Nach korrodiert die Achse, er wird nur unmerklich und wenig langsamer. Und eines Tages klemmt er. Vorher wurde der Grenzwert zum Stillstand stets aber immer knapper überschritten, und anschliessend nicht mehr erreicht. Das sieht "von Aussen" wie ein plötzlicher Schaden aus, ist jedoch nur der Endpunkt eines unbemerkten, aber langen Abnutzungsprozesses.

Edited by Mehrschwein

Share this post


Link to post
Share on other sites

Nett hergeleitet, stimmt aber nicht. Die Führungshülse kann durchaus schon arg verschlissen sein, aber trotzdem wird noch richtig aus- und eingekuppelt. Bis sich irgendwann ein Teil der Führungshülse mit dem Ausrücklager verklemmt. Das muss aber kein Endzustand sein, sondern kann sich wieder lösen und dann läuft erstmal alles wieder wie gewohnt.

Share this post


Link to post
Share on other sites

Die Hydraulikeinheit ist das Teil mit grünem Deckel zwischen Bremsflüssigkeit- und Kühlmittelbehälter. Der Stecker befindet sich rechts der Hydraulikeinheit, etwas versteckt unter dem Kühlmittelbehälter. Das Lösen kann recht fummelig sein. Erst die Entriegelungslasche ziehen, Stecker leicht zusammendrücken! und dann lässt er sich abziehen.

 

cimg1651_511.jpg

Share this post


Link to post
Share on other sites

Eine leichte Art, die Führungsbuchse zu überprüfen ist, den Tautness des Kabels vom Kupplungsauslöser zu überprüfen, wenn Sie die Kupplung einrasten. Mit dem Triebwerklauf in die Leerlaufstellung und jemand, welche die Bremse, Kontrolle das Kabel laufen lassen. Aber wenn Sie die Maschine nicht anlassen können….

 

 

Sie überprüften möglicherweise den Startermotor. Auf dem Motor wird selbst einem Kasten angebracht, der einen Sensor enthält, um den Starter zu verhindern, der während des Haltanfangs überhitzt. Dieses kann ausfallen, Sie ohne Starter lassend. Einfach schließen Sie die Führung an den 'Kasten' an eine Führung mit einem männlichen Verbindungsstück des Spatens an einem Ende und einem Tag auf dem anderen an und schließen Sie direkt an das Solenoid an. Unsere zwei Lupo 3L's haben diesem Ausfall gelitten und man hat mit dieser Änderung für ungefähr zehn Jahre funktioniert. Ausfall zuerst ist zeitweilig.

Edited by RAB3L

Share this post


Link to post
Share on other sites

Prüfe mal ob die Batterie noch genügend geladen ist. Noch all den Jahren ist das immer ein Blick wert.

Share this post


Link to post
Share on other sites
Eine leichte Art, die Führungsbuchse zu überprüfen ist, den Tautness des Kabels vom Kupplungsauslöser zu überprüfen, wenn Sie die Kupplung einrasten. Mit dem Triebwerklauf in die Leerlaufstellung und jemand, welche die Bremse, Kontrolle das Kabel laufen lassen. Aber wenn Sie die Maschine nicht anlassen können….

 

 

Sie überprüften möglicherweise den Startermotor. Auf dem Motor wird selbst einem Kasten angebracht, der einen Sensor enthält, um den Starter zu verhindern, der während des Haltanfangs überhitzt. Dieses kann ausfallen, Sie ohne Starter lassend. Einfach schließen Sie die Führung an den 'Kasten' an eine Führung mit einem männlichen Verbindungsstück des Spatens an einem Ende und einem Tag auf dem anderen an und schließen Sie direkt an das Solenoid an. Unsere zwei Lupo 3L's haben diesem Ausfall gelitten und man hat mit dieser Änderung für ungefähr zehn Jahre funktioniert. Ausfall zuerst ist zeitweilig.

 

Hallo Allerseits!

 

Hat jemand diese Googleübersetzung ins Deutsche verstanden? Ich habe nur so viel verstanden, dass der Anlasser über einen irgendwie gearteten Sensor verfügt, der eine Fehlfunktion haben könnte.

 

Getan hat sich in der Werkstatt noch nichts.

Im Grunde bin ich ein Problem für die Werkstatt.

 

Mit dem Getriebe kennen sie sich nicht wirklich aus, weil bei uns in der Gegend zu wenig A2 3L herumfahren.

Und ich kenne mich zu gut aus, um auf jeden Vorschlag von ihnen einzugehen.

 

So kostet das die Werkstatt Zeit, die sie eigentlich nicht haben oder in Rechnung stellen können. Denn ich würde nicht 10 Stunden Fehlersuche und Schlaumachen bezahlen.

 

Unterm Strich betrachtet bin ich vom A2 auch etwas frustiert. Ein schönes Auto, aber alles was ich an Spritkosten mit dem 1.2er gespart habe, habe ich in Form von Reparaturen wieder hineingesteckt - aber auch wirklich alles!

 

Sowie die bezahlbaren Elektroautos 300 km Reichweite habe, und das wird in 2 Jahren der Fall sein, steige ich um. Lange Strecken fahre ich mit dann 60 Jahren auch lieber in zwei Etappen! Mit 2x nachladen schafft man dann immerhin auch locker 750 km am Tag!

 

Gruß Rudi

Share this post


Link to post
Share on other sites

nach dann kann dir auch geholfen werden...

Share this post


Link to post
Share on other sites
Naja es gibt schon viele die absolut störungsfrei laufen :D

 

 

Was wird im Moment geprüft?

 

Hallo Allerseits,

 

gerade 50 min mit der Werkstatt gesprochen. Es ist einfach so wie schon geschrieben. Audi sagt bei diesem Fehlerbild "Führungshülse gebochen". Also wird das Getriebe ausgebaut und nachgesehen. Wenn ich Glück habe war es das, wenn nicht wird weiter gesucht.

 

Aber es gibt keine Alternative. Fahrzeug woanders hin bringen ist auch teuer und zeitaufwendig zudem. Wer nicht selber schrauben kann oder will muss dann einfach mehr bezahlen.

 

Und ich denke schon, dass die Werkstatt versucht, ihr Bestes zu geben.

Wenn sie dann kein Kompetenzzentrum für den Fehler ist, der an deinem Auto gerade auftritt, hast du im Zweifelsfall halt Pech gehabt.

 

Gruß Rudi

Share this post


Link to post
Share on other sites

Ein Defekt an der Führungshülse halte ich wie schon weiter oben beschrieben ebenfalls für sehr wahrscheinlich.

 

Und bitte die Werkstatt darauf hinweisen, nach erfolgter Reparatur vor jeglichen Start- und Fahrversuchen eine Getriebegrundeinstellung durchzuführen.

 

Wenn noch Fragen auftreten - melde dich.

Share this post


Link to post
Share on other sites

Dieses ist der Startermotor. Der Sensor ist am Ende des Motors, im Vordergrund. Machen Sie einfach eine einfache Führung, die an die Führung, die normalerweise an den Sensor anschließen und das andere Ende an Solenoid anschließt würde, am gleichen Punkt anschließen würde, an den der Graphit vom Sensor angeschlossen wird.

 

RAB

 

100_1438.JPG.db87c91d1278e04407c3797de3e40010.JPG

Share this post


Link to post
Share on other sites
Ein Defekt an der Führungshülse halte ich wie schon weiter oben beschrieben ebenfalls für sehr wahrscheinlich.

 

Und bitte die Werkstatt darauf hinweisen, nach erfolgter Reparatur vor jeglichen Start- und Fahrversuchen eine Getriebegrundeinstellung durchzuführen.

 

Wenn noch Fragen auftreten - melde dich.

 

Hallo Allerseits!

 

die Führungshülse war nicht gebrochen, aber Ausrücklager, Lager Kupplungshebel hatten, vielleicht aufgrund von Verschleiß, zu viel Spiel und der Kupplungshebel war nicht mehr fest mit dem Ausrücklager verbunden. Vom Hebel bis zum Ausrücklager wurde alles erneuert (Teile, Fett, Öl ca. 240€). Der Rest des Rechnungsbetrages von 1600 € war dann Arbeitszeit!

Eine GGE kostet übrigens incl 19% 240€!

Die Kupplungsscheibe sah nach knapp 200 tkm noch richtig gut aus, kaum Verschleiß. Ich habe das Angebot, sie prophylaktisch auszutauschen, dankend abgelehnt.

 

Jetzt mache ich gerade eine 48h-Probefahrt mit einem reinen Elektroauto! (ZOE)

 

Gruß Rudi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.