Jump to content
Sign in to follow this  
woister

Zu viel kleber am Achsgelenk 3L

Recommended Posts

Das Passiert wenn man zuviel Kleber benutzt, es reicht nur einen Tropfen.

 

Sogar meine 20T Presse hat es nicht geschafft und dabei die Radaufnahme verbogen und anschließend musste ich es mit Plasma zerschneiden.

 

Radnabe und Achsgelenk müssen neu.

 

grüße

 

woister

CIMG6007.JPG.722aec4c60dfc2c6dc6b713473a68152.JPG

Share this post


Link to post
Share on other sites

Was war das für ein Kleber und wie hoch war die Temperaturbeständigkeit desselben?

Share this post


Link to post
Share on other sites

es war nur das Gelenk ausgeschlagen und wollte es wechseln.

Die Radnabe hatte der Vorbesitzer mal gewechselt gehabt und was für ein Kleber der benutzt hatte kann ich nicht sagen.

 

Wie macht ihr die Radnabe verpressen?

Verträgt das Lager eigentlich das?

Share this post


Link to post
Share on other sites

Das Lager bitte nur mit dem dazu geeigneten Werkzeug einpressen.

Sonst kannst Du den nächsten Wechsel schon einplanen.

Share this post


Link to post
Share on other sites
Das Lager bitte nur mit dem dazu geeigneten Werkzeug einpressen.

Sonst kannst Du den nächsten Wechsel schon einplanen.

 

Genau das. Wenn du nicht mit einem geeigneten Ein-/Auspresswerkzeug da ran gehst, dann belastest du das Lager selber seitlich und schädigst es schon bevor es auch nur einen Meter gelaufen ist. Der Lebensdauer desselben ist das nicht zuträglich.

 

Hier ein Beispiel: Radlager Wechsel Radnabe KFZ Werkzeug Abzieher 72 mm für Audi A1, Audi A2 ,Seat Ibiza,Skoda Fabia,VW: Amazon.de: Baumarkt

Edited by Nagah

Share this post


Link to post
Share on other sites

Ich habe auch gerade so einen Fall.

 

Viel Rostlöser und 12Tonnen, nichts bewegt sich... :-(

Share this post


Link to post
Share on other sites

habe ich mir schon gedacht das ich ein Spezialwerkzeug brauche

 

 

bei amazon wird ein 72mm Radlagerwerkzeug angeboten

 

bei ebay 291410351714 62mm für den 3L

 

und trotzdem ein stolzer Preis

 

werde mir wahrscheinlich mit Hilfe der Drehbank was bauen.

Edited by woister

Share this post


Link to post
Share on other sites
Ich habe auch gerade so einen Fall.

 

Viel Rostlöser und 12Tonnen, nichts bewegt sich... :-(

 

auch mit zusätzlicher hitze probiert?

Share this post


Link to post
Share on other sites

nach meiner Meinung wird wärme nicht helfen

 

 

ich habe in der Presse das Achsgelenk mit Plasmaschneider erhitzt und etwas gewartet dennoch ohne erfolg.

 

 

Nach Press versuche hat sich nur die Radaufnahme sich verform und da blieb mir nichts anderes Übrig als den Rest abzuschneiden und die Nabe herauszupressen.

 

So wars zumindest bei mir gewesen

Share this post


Link to post
Share on other sites

Ps: der 3Ler hat 62mm

 

Sendt fra min SM-T520 med Tapatalk

Share this post


Link to post
Share on other sites

Werkzeug könnte ich dir leihen -> PN

Ist ja fast um die Ecke :)

Share this post


Link to post
Share on other sites

Bei mir hat es dann nach 3 Tagen doch geklappt, mit einem riesen großen Knall war die Antriebswelle dann endlich draußen.

 

Die ersten beiden Tage immer ordentlich Rostlöser und die 12t Presse immer ordentlich nachgedrückt. Wegen der Hitze in der Werkstatt lies der Druck aber schnell wieder nach, da das Öl in der Presse sehr dünn ist. Vorgestern früh war es dann nicht ganz so warm, nochmal ordentlich Druck drauf und es hat geklappt.

Edited by c_a

Share this post


Link to post
Share on other sites

Bau den Radträger aus und leg das Teil unter eine ordentliche Presse. Dieser Abzieher ist doch murks.

Share this post


Link to post
Share on other sites

Dieser Abzieher ist alles andere als Murks! Mehr druck bekomm ich auch mit einer 20t Presse nicht hin. Und bei noch mehr zerreissts mir den Radträger.

Share this post


Link to post
Share on other sites

Prüfe mal ob die Radaufnahme nicht schon einen Schaden genommen hat, da dort ja etwas wenig an Material ist.

 

Wenn das der Fall sein sollte dann wird dir auch nicht anders übrig bleiben und das Radlager mit Rauszupressen.

Edited by woister

Share this post


Link to post
Share on other sites
Bau den Radträger aus und leg das Teil unter eine ordentliche Presse. Dieser Abzieher ist doch murks.

 

Dieser Abzieher ist alles andere als Murks! Mehr druck bekomm ich auch mit einer 20t Presse nicht hin. Und bei noch mehr zerreissts mir den Radträger.

 

Für mich sieht das so aus als kommt die Antriebswelle nicht aus dem Radlager. Da kann man doch sowieso keine Presse ansetzen, oder? (selbst wenn man die Welle auf der Getriebeseite löst und ausbaut)

Share this post


Link to post
Share on other sites

nach meinen mühseligen Antriebsgelenktausch ist das neue Antriebsgelenk hinüber nach sagenhaften 500km ich könnte nur :puke: naja wer billig kauft kauft zweimal:(

 

jetzt habe ich bei meinen Teilehändler einen bestellt werde ich mal sehen wie lange der hält ist ein von

NK 5147141 werde ich mal morgen einbauen.

Edited by woister

Share this post


Link to post
Share on other sites

NK ist aber auch nicht grade für die gute Qualität bekannt. Wenns wieder nicht hält, nimm mal eins von SKF, kosten zwar deutlich mehr (ca. 90 Euro), aber ist haltbar.

Share this post


Link to post
Share on other sites

Nach leidvollen Erfahrungen würde euch bei Fahrwerk und Antrieb nur TRW, Lemförder und SKF verbauen.

Share this post


Link to post
Share on other sites

servus

wenn ihr Probleme habt mit nem Kleber solltet ihr nicht mit Hitze dran gehen sondern mit Kälte, da können die Kleber viel weniger ab und es ist auch Materialschonender

 

Gruß Mathias

Share this post


Link to post
Share on other sites
Da hilft wohl nur der Plasmaschneider :(

 

Hast Du mit einem Hammer/Fäustel auch mal auf die Schraube des Abziehers geschlagen? Durch den zusätzlich Druck des Abziehers kommt die Achswelle meist.

 

1. WD40 sprühen

2. Abzieher nachziehen

3. ein paar kurze schnelle Hammerschläge

4. WD40 sprühen

 

Ein paar Stunden warten und wieder von vorne.

Share this post


Link to post
Share on other sites

Selbst bei nicht geklebten Antriebswellenverzahnungen sitzt die A-Welle in der Nabe noch bombenfester - Stichwort festgerostet. Bei Antriebswellen-Verzahnungen die nicht geklebt werden, soll die Verzahnung mit Molicote bestrichen werden, damit sich diese nicht durch Rost und Reibung "verschweisst". Die persönliche Vermutung ist, dass hier der Kleber diese Funktion übernimmt (bei richtiger Dosierung).

 

Habe auch schon alle Möglichkeiten ausprobiert, aber erst mit dem "hydraulischen Radnabenabzieher"

 

Hydraulischer Radnaben-Abzieher, Spindeldruck 12 t - KFZ Spezialwerkzeug und Werkzeug XXL-Automotive Onlineshop

 

ließen sich die Antriebswellen ohne Kolateralschäden überreden, die Radnabe zu verlassen. Leider teures Werkzeug, aber billiger als weitere Schäden.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.