Jump to content
cabriogolfer

Kupplungspedal geht nicht zurück in Ausgangsstellung

Recommended Posts

Hallo,

 

Bei meinem 1.4TDI beobachte ich seit einiger Zeit, das nach einigen Kupplungsbetätigungen das Pedal nicht vollständig von allein in die Ausgangsstellung zurück geht. D.h. Es kommt vor, das das Pedal nur ca. 3/4 zurück geht. Ich kann das Pedal mit dem Fuß ohne weiteres in die Ausgangsstellung zurück ziehen. Die Funktion ist nicht eingeschränkt. Nur das Ausrücklager scheint nicht mehr das beste zu sein. Kann das vielleicht zusammenhängen?

 

Danke,

Cabriogolfer

Share this post


Link to post
Share on other sites

Das ist ein Problem der Übertotpunktfeder, hat nichts mit dem Ausrücklager zu schaffen.

Diese Feder zieht das Pedal bis in den oberen Anschlag.

 

 

Hallo,

 

Bei meinem 1.4TDI beobachte ich seit einiger Zeit, das nach einigen Kupplungsbetätigungen das Pedal nicht vollständig von allein in die Ausgangsstellung zurück geht. D.h. Es kommt vor, das das Pedal nur ca. 3/4 zurück geht. Ich kann das Pedal mit dem Fuß ohne weiteres in die Ausgangsstellung zurück ziehen. Die Funktion ist nicht eingeschränkt. Nur das Ausrücklager scheint nicht mehr das beste zu sein. Kann das vielleicht zusammenhängen?

 

Danke,

Cabriogolfer

Share this post


Link to post
Share on other sites

Die Übertotpunktfeder, hat nichts mit den Hydraulikzylindern zu schaffen ...

 

Hier sieht man sie am Beispiel eines A3:

 

Uebertotpunktfeder.JPG.9d275e79b5861095f33a8b5d57291503.JPG

Edited by Christoph

Share this post


Link to post
Share on other sites

Immer diese typischen Kupplungspedalfahrerprobleme:D

Share this post


Link to post
Share on other sites

Meine Eltern sind gestern rund 1200 Kilometer mit dem Auto aus dem Urlaub zurückgekommen und an der vorletzten Kreuzung, knapp 1 Kilometer vor Zuhause, mit hängendem Kupplungspedal liegengeblieben.:janeistklar:

 

Neuen Kupplungsgeberzylinder habe ich schon zu liegen, wird die Tage eingebaut.

Share this post


Link to post
Share on other sites
Die Übertotpunktfeder, hat nichts mit den Hydraulikzylindern zu schaffen ...

 

Hier sieht man sie am Beispiel eines A3:

 

[ATTACH]66898[/ATTACH]

Wenn das Pedal nicht zurückkommt, ist entweder Luft im System oder einer der Zylinder undicht. Die Feder drückt das Pedal nicht ganz zurück.

 

Meine Vorgehensweise wäre: Neu entlüften, falls keine Besserung und kein Bremsflüssigkeitsverlust unterm Auto feststellbar: Geberzylinder.

Bremsflüssigkeitsverlust=>Nehmerzylinder.

Edited by jopo010

Share this post


Link to post
Share on other sites
Am 12.11.2016 um 19:22 schrieb jopo010:

Bremsflüssigkeitsverlust

Schrieb er nicht was von Kupplungspedal? Was hat das mit der Bremsflüssigkeit zu tun?!? 

Share this post


Link to post
Share on other sites

Gleiche Hydraulik.

Share this post


Link to post
Share on other sites

Da sieht man mal wieder, wie wenig Ahnung man oft hat, und trotzdem will man mitreden ;-)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.