Recommended Posts

Huhu A2 Freunde,

 

ich bräuchte mal ein bisschen Hilfe zu meinem aktuelle Problem an meinem A2 (Baujahr 2003, 1.6FSI) 

da es einen zweiten Thread dazu gibt aber nicht ganz vorwärts komme, habe ich nen eigenen thread aufgemacht.

 

Dezember 2018 ist mir aufgefallen wenn ich von außen via Fernbedienung mein Auto abschließe, die Rote Zentralverriegeln LED dauerhaft leuchtet, nach 2-3Minuten ganz normal Blinkt, hat sich rausgestellt das Fahrerseite Hinten die Türe nicht schließt.

Also also anderen 3 Türen sind zu via Zentralverriegelung und diese Türe kann man weiterhin öffnen 

 

Wir haben den Fehler ausgelesen und folgende Fehler kamen raus 01561 Tür hinten links defekt, statisch

sind ausgegangen das der Mikroschalter defekt ist.

Habe dementsprechend dann ein Nachbau Türschloss gekauft, heute haben wir dies eingebaut aber der Fehler tritt weiterhin auf, die Türe kann weiterhin geöffnet werden, alle anderen 3Türen sind zu 

 

Folgende Sachen hab ich ausprobiert bzw Beschreibung / Aufgefallen

- Auto Batterie abgeklemmt für 5Minuten (ist aktuell noch die erste Batterie, aktuell ab und ab paar Startschwierigkeiten, mehr Gas geben...)

- Fensterheber neu angelernt an allen Türen

- Fernbedienung von HauptAutoschlüssel neu angelernt 

- Fenster von Fahrerseite hinten lassen sich ganz normal betätigen (Kabelbruch ausschließen?)

- Man hört das Türschloss auch klicken bzw man spürt es wenn man an der Tür die Hand hinhaltet (Kabelbruch ausschließen?)

- wenn ich Zündung starte, hört man das die Zentralverriegeln alleTüren öffnet/verriegelt, also es Klackt halt. 

 

nach dem Einbau von dem Nachbau Türschlossgerät habe ich mit VCDS nochmal ausgelesen und bekommen folgende Probleme:

1 Fehler gefunden 01333 Türsteuergerät Hinten Links (J388) 49-10 Keine Kommunikation, sporadisch

Foto hinzugefügt, aber leider hab ich von dem unteren Fehler Komfortsystem nicht weiter runtergescrollt für mehr Details bzw Foto gemacht.

 

Morgen möchte in den Kabelstrang an der B Säule zur Tür ansehen ob evtl hier ein Kabelbruch ist. 

 

Ich bin mir nicht sicher ob das Komfort Steuergerät oder das Türsteuergerät HintenLinks einen Schlag bzw kaputt ist

 

Würde mich über paar Tipps freuen wie ich weiter vorgehen soll mit dem Zentralverriegelungsproblem

 

 

grüße aus Ingolstadt an der Donau

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

IMG-2115.JPG

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Alkinger Hallo und auch Huhu.

Ich habe gesehen, dass Dein A2 aus dem Bj. 2003 ist.

Soweit mir bekannt, gab es 2002/2003 eine Änderung in der Elektronik und der Verkabelung der Türen.

Bist Du sicher, dass das nun eingebaute Türschloss das geeignete für deine Baujahr ist?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Papahans also ich hab dieses Nachbau Türschloss auf Ebay.de gekauftvom Händler mit guten Bewertungen, habe dementsprechend via WAUZ Nummer und den Auto Details checken lassen ob das Teil zu meinem Audi A2 passt. 

bearbeitet von Alkinger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das gleiche Problem habe ich auch.

 

Habe es schon beschrieben, 1.6 Fsi EZ 2003 und sind die gleichen Fehler. Selbst die gleichen Lösungen habe ich versucht.

 

mittlerweile gehe ich von einem Kabelbruch aus aber habe es noch nicht geschafft die Pins zu messen via Säule.

 

@Alkinger

 

Bei mir kam zum Schluss das die hintere Tür defekt sei. Fensterheber hat aber funktioniert.

 

Bin den Stromlaufplan etc. durchgegangen und wollte das eine Kabel testen was zum schießen zuständig ist. wenn da keine Spannung herrscht wird es evtl ein Kabelbruch sein.

 

Bei mir wird es noch ein wenig dauern bis ich das messen kann, da ich privat gerade viel um die Ohren hab.

 

Bis dahin Alles Gute 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Artur:

Könnte am Türsteuergerät liegen:

 

 

@Artur ich glaube fast du hast mir die Lösung präsentiert.

 

Ich hab leider nur ein Bild vom rechten TSG aber ich denke @Lau hat genau das gemeint was betroffen ist.

 

liege ich mit meiner Vermutung richtig? 

 

@Alkinger wäre intressant welche Teilnr. auf deinem TSG steht? 🤔

 

Grüsse 

C627FAE7-9893-4D06-B66E-8B4D03E350EC.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden