Jump to content

[1.4 AUA] Zündaussetzer auf Zylinder 2. Motor geht aus. (178.000km)


Recommended Posts

Huhu ich habe hier einiges nachgelesen und bin trotzdem ratlos hier mein Verzweiflungs Text an Audi Liebe Grüße Vanessa

Ich bin am Rande der Verzweiflung. Ich habe einen Audi A2 1.4 ergattert. Ich wusste er hat ein paar „problemchen“ allerdings entpuppten die sich jetzt als ein GROßES ?.

EPC Licht leuchtete okay das war noch das kleine Problem. Bremslichtschalter neue Birnen und gut.

So auffällig war von Anfang an das er im Leerlauf ein leichtes Ruckeln zu spüren war und die Drehzahl Nadel leicht schwankt.

So dann stand ich am Lidl starte mein Auto suche noch schnell ein Lied am Handy und plötzlich starkes Ruckeln Motorkontrollleuchte blinkte…

Also Motor aus WAS MACHE ICH JETZT…..Auto erst mal stehen lassen und meine KFZ Freunde befragt und GOOGLE.

ADAC kam Fehlerauslesen ergab  sporadische Zündaussetzer Zylinder 2 TOLL

Entscheidung fiel dann so, dass  ich Ihn in die Werkstatt gebracht habe mit meiner erlesenen Vermutung aus dem ‚Audi2 Forum Zündspule, Zündkerzen, Zündkerzenstecker, Drosselklappe

So also bekam er neue Zündkerzen einen neuen Zündkerzenstecker auf Zylinder 2 Drosselklappe gereinigt und neu angelernt. Bremslichtschalter getauscht und Birnen vom Bremslicht. Und die Einspritzventile von 2 und 3 wurden getauscht um zu sehen ob der Fehler mit wandert


Auto abgeholt 294,70 Euro bezahlt.

So 2 Tage später freudig am Zigarettenanzünder mein Ladekabel zum laufen gebracht (ich war einfach nur zu dumm den USB Stecker richtig rein zu stecken) Auto gestartet plötzlich extremes ruckeln Motorkontrollleuchte blinkte Auto lief auf 3 Zylinder direkt zur Werkstatt gefahren mit starken ruckeln (Werkstatt ist 500m von zuhause entfernt)

Dort wurde gleich Fehler ausgelesen wieder Fehler auf Zylinder 2.  Audi blieb dort alle Leitungen wurden abgesucht  Kompression wurde geprüft Zylinder 1 14, Zylinder 2 13, Zylinder 3 14 Zylinder 4 13

Ratlosigkeit in der Werkstatt.. Kolben gekipper , Nockenwellen vielleicht vielleicht  ist das Steuergerät kaputt

Alles Dinge die meine finanziellen Möglichkeiten sprengen.

Also Auto wieder zusammen gebaut. Rechnung 142,80 für nichts.

Verzweiflung macht sich breit, den eigentlich mag ich dieses doofe Auto er fährt sich klasse und ich will Ihn nicht aufgeben.

So mein Bekanntenkreis Rätselt mittlerweile auch mit , alle lesen fleißig im Audi A2 Forum.

Könnte dies könnte das …

Es viel meinem bekannten auf das er im kalten Zustand schon viel zu viel druck aufbaut wurde am Auslesegerät beobachtet

Also haben wir erst mal angefangen Sensoren zu tauschen.

Nockenwellensensor und Saugrohrdrucksensor. 95,00 Euro

Motorkontrollleuchte kam nicht mehr an, jedoch ist er nach wie vor unruhig im Leerlauf und die Drehzahl fällt weit runter (Im kalten Zustand bisschen über 1 warm ca 700/800 Umdrehungen

Heute war ich in der Stadt unterwegs. Ampel challange. Es fiel mir auf das der Gute von Ampel zu Ampel unruhiger wurde an der 3 länger roten Ampel ging er dann einfach aus.

So also durfte ich an Ampeln entweder mit Kumplung und Gas spielen oder eben Auto aus machen.

WAS KÖNNTE ES  NUR SEIN ?????ICH BIN WIRLICH AM VERWEIFELT…. 532,50 Euro für nichts

Ich bin eine Mama von 5 Kindern also tun so Investitionen wirklich sehr weh.

 

Edited by Nagah
Überschrift angepasst.
Link to post
Share on other sites

Alles ringsherum kannst du ja ausschließen, da schon erneuert. Somit bleibt wohl leider nur das Szenario einer eingelaufenen Nockenwelle, aus meiner Sicht. Vielleicht hat aber irgend jemand noch einen anderen Ansatz.

Link to post
Share on other sites

Hatte auch mal das selbe Problem Ich versuch mal zu helfen...

Habe gleich

 - ein par sachen auf einmal getauscht fast so wie du? (Zündkerzen, -kabel, -Spule, L-Sonde Saugrohrdrucksensor) und

 - alle Lernwerte zurückgesetzt. 

 - Wurde eine neue ZündSPULE < eingebaut? kost normalerweise nicht viel und lässt sich selbst einfach wechseln.

 - Ansonsten noch 'ne neue Lambda-Sonde-Vorkat probieren?

...dann bleibt nicht mehr viel... Klopfsensor, KW-Sensor...

so der Reihe nach

Link to post
Share on other sites

Der AUA hat keine Einzelzündspulen. Allerdings wurde nur von einem getauschten Stecker auf Zylinder 2 geschrieben.

Vielleicht hilft auch schon der Tausch der Leitung von der Einzelzündspule zum Zylinder 2.

Link to post
Share on other sites
  • Nagah changed the title to [1.4 AUA] Zündaussetzer auf Zylinder 2. Motor geht aus.
  • Nagah changed the title to [1.4 AUA] Zündaussetzer auf Zylinder 2. Motor geht aus. (178.000km)

Wir werden ihn heute Abend mal auf Schrauben und rein schauen :( Also mein bekannnter Kfz Mechaniker macht das ... was ich vergessen habe zu sagen wenn er einfach aus geht geht er gleich wieder an und es kommt keine MKL. Wieso ruckelt er nur so rum wenn er warm wird und kalt läuft er ganz ruhig.... mein Vater meinte wenn die Kompression gut ist kann es nicht die Nockenwelle sein... und stimmt es das der A2 zwei davon hat??? Danke für eure Antworten 

 

Link to post
Share on other sites

Wenn ich es richtig verstanden habe, wurde die Zündspule Deines A2 noch nicht getauscht. Die hat sich bei meinem A2 mit dem AUA-Motor schon zweimal die Karten gelegt. Ich habe die einmal - ich war unterwegs - in der Gegend von Stuttgart vor sieben Jahren erneuern lassen müssen, da hat das Teil noch um die 150€ gekostet, mittlerweile ruft Audi über 250€ dafür auf. Die Spule hat zwei Spulen im Inneren, die jeweils für zwei Zylinder zuständig sind.

 

Vor nicht einmal zwei Jahren habe ich die dann mal selbst gewechselt, bei A****n eine Original Beru Zündspule, die wie das Original von Audi "Mady in Turkey" ist für knapp 60€ erworben, "Prime" gab es kostenlos zum Ausprobieren, über 200€ gegenüber Audi gespart. Den Wechsel kann man selbst vornehmen, mehr als einen Inbusschlüssel braucht man nicht. Erst die defekte Spule losschrauben, dann die Zündleitungen 1:1 tauschen, damit man sie nicht verwechselt und die neue Zündspule wieder festschrauben. Dann mit VCDS oder einem anderen geeigneten Tester den Fehlerspeicher wieder zurücksetzen - fertig.

 

Mein A2 hat mittlerweile 327.000 km gelaufen, ist auch ein AUA und hat noch die erste Nockenwelle, EZ ist 4/2001, der Wagen ist auch erst kurz davor gebaut worden, der erste Kunde hatte den Wagen ab Werk bestellt, es war kein Bestandsfahrzeug des Händlers.

 

Viel Erfolg

 

Uli

Edited by Deichgraf63
Link to post
Share on other sites

So also es ist noch nicht gelöst aber wir haben gerade festgestellt das der gute Audi denkt er wäre 30 000 Grad warm dann wieder runter 56 68 dann 70000000000 dann wieder zurück dann ruckelt er und die kontrollleuchte geht an 

Link to post
Share on other sites

Kurzes Update ...Temperatursensor wurde getauscht keine Veränderung. MkL kommt auch wieder an Verbrennungsaussetzer Zylinder 2 ..

 

Weiss jetzt nicht was ich machen soll ....

 

Hat eventuell jemand intresse als Ersatzteilspender wenn ich mich dafür entscheide aufzugeben ??? Was ich natürlich ungern tun möchte....

Link to post
Share on other sites

In Leerlauf ja.. unter dem fahren merkt man garnix ...leerlauf ruckeln und klopf Geräusch zieht man den Stecker vom einspritzventil 2 ab wenn er läuft keine Veränderung zieht man die anderen 3 ab ruckelt er noch mehr das kommt uns weng komisch vor Spannung der Ventile laut auslesegerät 0.7 0.9 bei Zylinder 2 teilweise 1. Irgendwas  ...ratlos 

Link to post
Share on other sites

Also wir haben auch Fehler gelöscht und dann die Stecker der Ventile gezogen da ich gelesen habe wenn er den Fehler erkennt schaltet er das Ventil ab aber da macht er dieses ruckeln auf allen anderen bei Zylinder 2 eben nicht 

Link to post
Share on other sites

Das ist doch ein sehr interessanter Fund, der den "Schaden" doch auf die Einspritzdüse das Einspritzventil und deren Leitung eingrenzt. 

Der Mechaniker könnte die Leitungen der Einspritzdüse  des Einspritzventils mit neuen Stromkabeln "fliegend" anschließen (bedeutet einfach zwei lange neue Strippen direkt vom Motorraum durch die Türe zum Fahrerfußraum legen und am Motorsteuergerät anschließen).

 

Ist der Fehler dann weg, dann gibt es ein Problem mit den Leitungen.

Hilft das nicht, könnte er noch die Düse das Ventil mit einer anderen Quertauschen und schauen ob der Fehler wandert.

 

Das kann man noch günstig prüfen.

Link to post
Share on other sites

Klugscheiss: Einspritzventil bitte, Einspritzdüsen sind rein mechanische Teile die auf Druck öffnen.

 

Aber der Test mit der Absteckerei ist ne Super Idee. Da die Dinger bei Saugrohreinspritzern sehr selten sterben kriegt man die sicher auch gebraucht.

Link to post
Share on other sites

Mein A2 hatte ein defektes Einspritzventil, zum Glück, als ich gerade in der Nähe der Werkstatt war, es war ein grausamer Motorlauf, Leistungsabfall, blinkende Motorkontrolleuchte. Im Fehlerspeicher war bei dem entsprechenden Ventil "Kurzschluß gegen Masse" im Fehlerspeicher, ich hatte den Wagen mit laufenden Motor vor der Werkstatt abgestellt, nicht das der Fehler dann beim Neustart wieder mal weg ist.

 

Eines empfehle ich noch: An der Rückseite des Motors befindet sich der Kurbelgehäuseentlüftungsschlauch. Der wird mit der Zeit von den Öldämpfen mürbe, irgendwann auch undicht und dann kommt Nebenluft ins System. Diese "Peripherie" sollte in jedem Fall in Ordnung sein, bevor man teure Teile wechselt und man daran verzweifelt.

 

Gruß

 

Uli

  • Like 1
Link to post
Share on other sites

Die never ending Story geht weiter.... Heute morgen fahe ich los bin so am fahren auf einmal Piepen Ausrufzeichen alle Lichter an die an sein können also rechts ran gefahren ADAC gerufen...Fehler ausgelesen und er meldet den Kurbelwellensensor ...... So jetzt steht er wieder in der Werkstatt allerdings diesmal kein Zylinder 2 fehlte dabei...... 

Link to post
Share on other sites

Ah, war etwa der Kurbelwellensensor halblebig?

Ohne den startet der Motor auch nicht mehr, das klingt "endlich" nach einem plausiblen Schadensbild.

Link to post
Share on other sites
  • 3 weeks later...
  • 3 weeks later...

Hallo leider besteht das Problem nach wie vor, er läuft im Leerlauf unruhig allerding kommt keine Motorkontrolllechte mehr an.

Mittlerweile hat er gemeldet das der Kurpelwellensensor defekt wäre, der wurde getauscht.

Die Dichtungen der Einspritzdüsen haben wir auch mal getauscht.

 

Allerdings gehe ich mittlerweile davon aus das es ein elektronisches Problem sein muss da es bei nassem Wetter schlimmer ist.

 

WIR SUCHEN WEITER

Link to post
Share on other sites
  • 5 weeks later...

Hallo VNF

lass mal den Öldruck im warmen zustand kontrollieren!
Öldruck sollte lt. Etzold beim 1.4er bei 2.000 U./Min. und +80 C Öltemperatur mindestens 2,0 bar betragen.
Die Ventilbetätigung aus Ventil, Rollenschlepphebel und hydraulischem Abstützelement, funktioniert dann bei ganz niedrigen Leerlauf ÖL Druck im heißen zustand nicht zuverlässig,...
Meist eine eingelaufene Kurbelwelle oder Nockenwelle,....

LG Jub

Link to post
Share on other sites

Eventuell gibt es hier im Forum Fachleute die Fehler bzw. undichte stellen im Öl Kreislauf, genauer bestimmen können?

 

Kurbelwellen Lager?
Die nur 3 fach gelagerte Nockenwellen?
Defekte Abstützeelemente?

 

Die rote ÖL-Warnlampe kommt ja nur über 1500U/Min und geht oft schon bei über 2000U/Min aus? ! 

Link to post
Share on other sites
  • 3 weeks later...
  • 1 month later...
  • 4 weeks later...

Entschuldigung für die späte Antwort

 

Also ich werde den Audi verkaufen es konnte bis jetzt kein Grund für seine Probleme gefunden werden.

 

Da er jetzt auch keinen TÜV mehr hat wird er wohl ins Ausland wandern :(

 

Danke für eure Unterstützung 

 

 

Link to post
Share on other sites
vor 3 Stunden schrieb VNF:

Also ich werde den Audi verkaufen es konnte bis jetzt kein Grund für seine Probleme gefunden werden.

 

Da er jetzt auch keinen TÜV mehr hat wird er wohl ins Ausland wandern

Du könntest den A2 noch hier im Forum zum Verkauf anbieten:

https://a2-freun.de/forum/forums/forum/36-automobile-an-und-verkauf/

 

Viel Erfolg!

Link to post
Share on other sites
Am 10.6.2020 um 11:06 schrieb Nagah:

Das ist doch ein sehr interessanter Fund, der den "Schaden" doch auf die Einspritzdüse das Einspritzventil und deren Leitung eingrenzt. 

Der Mechaniker könnte die Leitungen der Einspritzdüse  des Einspritzventils mit neuen Stromkabeln "fliegend" anschließen (bedeutet einfach zwei lange neue Strippen direkt vom Motorraum durch die Türe zum Fahrerfußraum legen und am Motorsteuergerät anschließen).

 

Ist der Fehler dann weg, dann gibt es ein Problem mit den Leitungen.

Hilft das nicht, könnte er noch die Düse das Ventil mit einer anderen Quertauschen und schauen ob der Fehler wandert.

 

Das kann man noch günstig prüfen.

Das mit den "fliegenden" Leitungen vom Einspritzventil zum Motorsteuergerät würde ich  gerne mal ausprobieren. Wo am MStG wird die dann angeschlossen bzw. eingepinnt? Habe im Wiki und im Forum nichts dazu gefunden.

Link to post
Share on other sites

Anschlussbelegung der Einspritzventile an das Mstg: An den Ventilen liegt jeweils an Pin1 12V Versorgungspannung an. Das Mstg schaltet für Betätigung jeweils Masse an Pin 2 dazu.

 

Mstg <=Kabelfarbe=> Einspritzventil

Pin96 <=braun/blau=> Ventil Zylinder 1 (N30): Pin2

Pin97 <=schwarz/grün=> Ventil Zylinder 2 (N31): Pin2

Pin88 <=schwarz/lila=> Ventil Zylinder 3 (N32): Pin2

Pin89 <=lila/schwarz=> Ventil Zylinder 4 (N33): Pin2

 

Sicherung <=Kabelfarbe=> Einspritzventil

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 1 (N30): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 2 (N31): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 3 (N32): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 4 (N33): Pin1

 

  • Like 2
Link to post
Share on other sites

Wobei ein Leitungssatzdefekt eigentlich nur denkbar ist wenn  daran deftig herumgerupft würde, quasi kaputt-repariert. Die häufigeren Ursachen wurden ebenfalls schon genannt.

Link to post
Share on other sites
vor 17 Stunden schrieb Phoenix A2:

Anschlussbelegung der Einspritzventile an das Mstg: An den Ventilen liegt jeweils an Pin1 12V Versorgungspannung an. Das Mstg schaltet für Betätigung jeweils Masse an Pin 2 dazu.

 

Mstg <=Kabelfarbe=> Einspritzventil

Pin96 <=braun/blau=> Ventil Zylinder 1 (N30): Pin2

Pin97 <=schwarz/grün=> Ventil Zylinder 2 (N31): Pin2

Pin88 <=schwarz/lila=> Ventil Zylinder 3 (N32): Pin2

Pin89 <=lila/schwarz=> Ventil Zylinder 4 (N33): Pin2

 

Sicherung <=Kabelfarbe=> Einspritzventil

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 1 (N30): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 2 (N31): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 3 (N32): Pin1

Sicherung45 (15A) <=grün/gelb=> Ventil Zylinder 4 (N33): Pin1

 

Ich habe eine gebrauchte Einspritzleiste von einem AUA da. In  der steckten noch drei der vier Einspritzventile und an zweiEinspritzventilen steckte auch noch der Stecker mit einem Stück der Leitung. An jedem Stecker findet sich jeweils 1x ein Kabel rot/gelb (also Sicherung) sowie 1x grau/schwarz und 1x grau/rot. Es wurden also wohl unterschiedliche Kabelfarben verwendet.

 

BTW: jemand eine Idee, wie ich den Stecker zerstörungsfrei auseinandernehmen kann? Es handelt sich nämlich um zweiteilige Stecker aus:

 

TN 037973202 Flachkontaktgehäuse mit Dichtung Anschlussstück Einspritzventil

 

TN 1J0972402 Schutzkappe Flachkontaktgehäuse

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 5

      Mit welchen Bremsenherstellern habt ihr die besten Erfahrungen gemacht?

    2. 5

      Mit welchen Bremsenherstellern habt ihr die besten Erfahrungen gemacht?

    3. 5

      Mit welchen Bremsenherstellern habt ihr die besten Erfahrungen gemacht?

    4. 296

      Scheibenwischer erst nach Sprühvorgang laufen lassen.

    5. 296

      Scheibenwischer erst nach Sprühvorgang laufen lassen.

    6. 497

      Das ABS + ASR + (!) - Problem

    7. 77

      [TDI] Pumpe Düse Abhilfe Korpushalter Sammelbestellung ?!

    8. 22

      A2 1.6FSI 110PS Motor läuft nicht rund

    9. 497

      Das ABS + ASR + (!) - Problem

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.