Jump to content
Berliner

[1.6 FSI] Ursachenforschung Kühlwasserkreislauf dicht

Recommended Posts

Ich brauche Hilfe mit meinem A2 1,6 FSI.

Ausgangssitutation: Beim einparken kam plötzlich Dampf unter der Motorhaube hervor. Ich habe die Haube demontiert und konnte sehen, dass ein Verteilerstück an einem Kühlwasserschlauch gebrochen war und dadurch Kühlwasser auf den heissen Motor gelaufen ist. Gut dachte ich mir - Gott sei Dank ist das nicht auf der Autobahn passiert und das Plastikteil kostet auch nicht die Welt. Ich habe das Auto in „meine“ Werkstatt um die Ecke gebracht und das Verteilerstück wurde getauscht. Damit war leider die Ursache nicht gefunden... denn beim Drucktest, stellte man fest, dass der Kühlwasserkreislauf irgendwo „zu“ sein muss, da sich gleich das nächste Platikverteilerstück verabschiedete (schwächste Glied in der Kette).

 

Jetzt begann die Ursachenforschung. WO IM KÜHLWASSERKREISLAUF ist die BLOCKADE??

 

Getauscht/Getestet wurden:

- Thermostat

- Kühler

- Wasserpumpe

 

Bis jetzt konnte damit der Fehler/die Ursache leider noch nicht gefunden werden. Woran könnte es noch liegen? Ich würde mich über hilfreiche Ratschläge/Gedanken freuen.

Share this post


Link to post
Share on other sites

 Das ein Y-Stück beim 1.6FSI bricht passiert bei diesem Motor relativ häufig, weil die Kühlwassertemperaturen bei diesem Motor regulär bis 110°C gehen können. Diese erhöhte Kühlwassertemp lässt die Kunststoffe schneller altern. Y-Stück tauschen, Kühlwasser auffüllen, fertig. Wenn nach dem Drucktest noch eins bricht, dann ist das nichts ungewöhnliches bei dem Motor, sondern kann passieren.

 

War das Fahrzeug nach dem Tausch des Y-Stücks schon mal wieder auf der Straße und ist die Kühlwassertemp im grünen Bereich?

Weißt du welche Teile genau gebrochen sind?

Share this post


Link to post
Share on other sites

Auf der Strasse war das Auto wohl noch nicht, Die Werkstatt wollte das nicht riskieren, da ja nach dem Austausch des eines Y-Stücks gleich das nächste gebrochen ist. Die Werkstatt geht daher davon aus, dass der Kreislauf irgendwo blockiert ist und sich dadurch der Druck so aufbaut, dass weitere Y Teile und im schlimmsten Fall noch mehr brechen . Daher sucht mach nun die Blockade. Ich kann den Gedanken der Werkstatt schon verstehen. Es sind die beiden Y Stücke in den dünnen Wasserschläuchen - glaube die gehen  vom Ausgleichbehälter an

Share this post


Link to post
Share on other sites

An eine Blockade glaube ich nicht, eher könnte am Kühlwasserrohr der "Reissverschluss" aufgegangen sein. 

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Sepp:

Reissverschluss

 

Was soll das sein? Führt das dazu, dass der Kühlwasserkreislauf zu ist?

Share this post


Link to post
Share on other sites

Ist er denn zu? Ich denke er ist einfach undicht.

 

Falls ich es falsch verstanden habe und der Kreislauf kein Leck hat: wenn das Thermometer 90 Grad anzeigt macht der Thermostat im FSI noch lange nicht auf, das tut er bei 110 Grad. Und um die Verwirrung nochmals zu steigern zeigt das Kühlwasserthermometer zwischen 80 und 115 Grad immer 90 Grad. D.h. die Auffüllerei ist eine sehr langwierige Angelegenheit.

Edited by Sepp
  • Like 1

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb A2-D2:

Y-Stück tauschen, Kühlwasser auffüllen, fertig. Wenn nach dem Drucktest noch eins bricht, dann ist das nichts ungewöhnliches bei dem Motor, sondern kann passieren.

 

Wenn deine Theorie stimmt, dann wäre der Bruch des 2ten Y Stücks beim Drucktest.... Pech. Ein erneuter Praxistest sollte dann zeigen, dass alles wieder gut ist?!

Das wäre natürlich die beste Lösung... bevor die Werkstatt den Motor zerlegt um eine Blockade zu finden, die es nicht gibt.

 

Derzeitig ist die Wapu ausgebaut (Zahnriemen und Wapu werden gleich getauscht).... gibt es denn weitere potentielle Fehlerquellen -> Ausschlussverfahren.?

Edited by Berliner

Share this post


Link to post
Share on other sites

Nochmal: Worauf gründet die Vermutung "dicht"? Frag die Schrauber mal ob sie das mit den 110 Grad Öffnungstemperatur wissen.

Share this post


Link to post
Share on other sites
vor 10 Minuten schrieb Berliner:

(...)  gibt es denn weitere potentielle Fehlerquellen -> Ausschlussverfahren.?

 

Jedes Kunststoffteil im Kühlkreislauf.

  • Like 1

Share this post


Link to post
Share on other sites
Zitat

Ein erneuter Praxistest sollte dann zeigen, dass alles wieder gut ist?!

 

Dazu müsste man halt mal wissen was die Spezialisten da machen und ob das überhaupt Sinn ergibt... Ich fürchte anhand deiner Aussagen kann man das nicht zweifelsfrei beurteilen.

 

Aus Erfahrung wissen wir, dass zwei gebrochene Y-Stücke nichts verstopfen.

Die Y-Stücke sind viel zu klein, als dass da nennenswert was in den Kreislauf kommen könnte, was irgendwas blockiert oder verstopft.

Außerdem steht der Kühlkreislauf in dem Moment, in dem die Teile brechen, in aller Regel unter Druck. Wie soll in so einer Situation irgendwas in den Kreislauf gelangen? Das ginge nur bei Unterdruck im Kühlkreislauf, was ausgeschlossen ist.

 

  • Like 2

Share this post


Link to post
Share on other sites

Es wird auch nicht davon ausgegangen, dass die zerbrochenen Y Stücke etwas verstopft haben. Sondern man fragt sich: warum ist der Drück in den Leitungen so hoch, dass die Stücke bersten.

 

Du sagst: das ist Verschleiß - Stücke wechseln und alles gut

 

Die Werkstatt zieht in Erwägung, dass der Wasserkreislauf irgendwo dich ist und der Druck somit an der schwächsten Stelle entweicht -> Plastik Y Stücke. 

Vermutet wurde ein defekter Thermostat, eine defekte Wasserpumpe.... aber dies war nicht der Fall. -> spricht für deine Theorie

 

Share this post


Link to post
Share on other sites
vor 11 Minuten schrieb Berliner:

warum ist der Drück in den Leitungen so hoch, dass die Stücke bersten.

Weil es ein FSI ist mit 110° Betriebstemperatur -> ungewöhnlich, ist aber bei den FSI der ersten Generation so.

Share this post


Link to post
Share on other sites

Hallo @Berliner,

 

zu deiner Situation:

 

Die Y-Stücke brechen weil die Weichmacher nicht mehr im Kunststoff enthalten sind und dadurch spröde werden. Spröde wird der Kunstoff durch "heiß-kalt-heiß-kalt" im Motorraum. Natürlich begünstigt das wenn du den FSI für "kurzstrecken" und statt Kühlwasser G12 einfaches Wasser gibst. Ich habe es bei unseren 2 FSIs gesehen,  der eine wurde förmlich "Tod-gesparrt" sowie Kurzstrecken und statt der "fachlichen" Instandsetzung wie Service wurde er nur notdüftig repariert. Das Gegenteil war z.B. mein FSi.

 

Worauf ich hinaus wollte, hat deine "Werkstatt" auch die originalen Y-Stücke benutzt? Oder zumindest gleichwertige? Denn wenn z.B das Y-Stück nicht den gleichen Durchmesser für die Durchflussmenge hat "könnte" das auf einen Stau wirken. (Wäre jetzt nur eine Theorie)

 

Bezüglich deiner Y-Stücke, kannst du Glück haben und es war erstmal "nur" das eine. Ich gehe aber davon aus, wenn deine Kunstoffteile schon so spröde sind, das ein wechsel des "Kühlmittelrohrs" sowie das Temperaturgehäuse Sinn macht.

 

Denn beim wechsel des Thermostat, birgt die Gefahr das Gehäuse zu beschädigen und dann kannst du das komplette Gehäuse,  sowie das Kühlmittelrohr wechseln, was eine etwas "nicht ganz so leichte" Aufgabe für die Werkstatt ist.

 

Viel Erfolg und viele Grüße

 

Mikey

Share this post


Link to post
Share on other sites

Danke Mikey,

 

also bis jetzt wurden 2 Y-Stücke getauscht - diese gibt es nur inkl. Der Schläuche und sind Originalteile. Der Thermostat wurde inkl. Gehäuse gewechselt.

 

  • Like 1

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Berliner:

Danke Mikey,

 

also bis jetzt wurden 2 Y-Stücke getauscht - diese gibt es nur inkl. Der Schläuche und sind Originalteile. Der Thermostat wurde inkl. Gehäuse gewechselt.

 

 

So jetzt wirds intressant :D

Deine Werkstatt hat das Thermostatgehäuse gewechselt aber nicht das Kühlmittelrohr?

Ich kann Dir den Thread von @A2-D2 empfehlen, er macht immer tolle Anleitungen und vielleicht zeigt Dir das ein wenig was dahinter steckt und du dich da ein wenig besser auskennst :) 


Ich hab hier mal ein paar Bilder, damit du siehst wenn man man "Wasser" in den Kühlkreislauf kippt und warum es Sinn macht, statt dem Gehäuse das Rohr auch zu tauschen :)
IMG_5777.thumb.JPG.9df7db67ca9dbbe163fe84e72856e030.JPG


 

IMG_5787.thumb.JPG.1d62a4fc81c526a12245892666fbcff4.JPG

 

IMG_5775.thumb.JPG.c8ca4777d2e66a9707bf079830b86fb8.JPG

 

Viele Grüße
 

 

Share this post


Link to post
Share on other sites

Ja klar „kenne“ ich ihn und verfolge seine Beiträge - finde seine Hinweise wertvoll- andere dagegen machmal weniger-

 

Um welches Kühlmittelrohr handelt es sich denn hierbei.

 

Mag ja sein, dass es sinnvoll wäre dieses zu tauschen, aber es wird jetzt nicht die Ursache meines Problems sein.

 

 

  • Like 1

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Berliner:

Ja klar „kenne“ ich ihn und verfolge seine Beiträge - finde seine Hinweise wertvoll- andere dagegen machmal weniger-

 

Um welches Kühlmittelrohr handelt es sich denn hierbei.

 

Mag ja sein, dass es sinnvoll wäre dieses zu tauschen, aber es wird jetzt nicht die Ursache meines Problems sein.

 

 



Das Kühlmittelrohr hängt mit dem Thermostatgehäuse zusammen (klammer), das sitzt hinter dem Motor vor der Spritzwand. :) 

Also wenn dein Kühlkreislauf irgendwo zu ist,  müsste ja das Kühlsystem "nicht kühlen" können wenn kein Kreislauf gegeben ist. Sprich dein Motor müsst heißlaufen?  Wenn ich das Problem hätte, würde ich mal die Verschlauchung usw. prüfen wo überhaupt eine Stelle sein könnte die dicht ist. Z.b hast du geschrieben, es wurde die Y-Stücke inkl. Verschlauchung gewechselt.


 

Ich hätte jetzt einfach mal die Verschlauchung geprüft ob diese zu ist (z.b. mit einer Pumpe) wenn alles funzst, den nächsten Abschnitt um so den evtl. "Fremkörper" zu finden bzw. zu ermitteln, wo der Verursacher eigentlich steckt. Wie meine Vorrender schon schrieben ist es eig. fast unmöglich einen Teil in den Kühlkreislauf zu bringen.

 

Es sei denn z.b. vom Kühlmittelrohr bricht etwas, dann haste aber ganz andere Probleme oder vom Thermostatgehäuse bricht ein Anschluss wie bei mir und @Nachtaktiver dem seiner Notdürftig repariert wurde, aber selbst dann, frage ich mich wird es schwer das System so dicht zu bekommen das andere Teile dadurch brechen o.O

Also aus der ferne ist es immer bisl schwer zu beurteilen und sorry das ich Dir da nicht weiterhelfen kann außer Vermutungen anzustellen  :(

 

Share this post


Link to post
Share on other sites

Moderator:

GIFs entfernt.

 

- Nagah

Share this post


Link to post
Share on other sites

Ok 

 

1) Ich nehme also mit, dass es unwahrscheinlich ist, dass etwas in den Kreislauf gelangt und diesen verstopft. (Hiervon bin ich auch nicht ausgegangen)

2) Der Druck im FSI ist eh erhöht und daher könnte es reiner „Zufall“ gewesen sein, dass 2x Y Stücke brechen (Materialmüdigkeit)

 

Ich könnte der Werkstatt nun raten, dass Sie es darauf ankommen lassen und den Motor laufen lassen und schauen was passiert.... entweder er wird heiß und es „platzt“ das nächste Stück ODER er läuft wieder ganz normal.

 

Unabhängige Frage: wie sähe denn das Resultat aus in dem Fall, dass zB die Wasserpumpe defekt ist? Was würde passieren?

Edited by Berliner

Share this post


Link to post
Share on other sites
vor 4 Minuten schrieb Berliner:

Unabhängige Frage: wie sähe denn das Resultat aus in dem Fall, dass zB die Wasserpumpe defekt ist? Was würde passieren?

Am einfachsten sieht man ob die Pumpe pumpt an der Innenraumheizung: wenn der Motor warm ist, die Heizung aber kalt bleibt wird läuft die Pumpe nicht. Vorausgesetzt man lässt ihn lang genug laufen damit die Luft aus den Schläuchen raus ist.

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb Berliner:

 

Ich könnte der Werkstatt nun raten, dass Sie es darauf ankommen lassen und den Motor laufen lassen und schauen was passiert.... entweder er wird heiß und es „platzt“ das nächste Stück ODER er läuft wieder ganz normal.

 

 

 

 

Per Definition ist der Kühlwasserkreislauf so ausgelegt, dass zu großer Druck über den Kühlmittelausgleichsbehälter abgelassen wird. Der blaue Deckel des Ausgleichsbehälter erfüllt dabei die Funktion eines Überdruckventils. Vorausgesetzt der Deckel ist nicht defekt brechen Teile im Kreislauf nur, wenn sie (durch Alterung, Beschädigung, etc...) schwächer sind als das Überdruckventil.

Dieser Logik nach könnte man auch die Funktion des Überdruckventils in Frage stellen, aber in aller Regel sind es trotzdem nur gealterte Kunststoffe die unter Normaldruck brechen.

 

 

 

  • Like 2

Share this post


Link to post
Share on other sites
vor 4 Minuten schrieb A2-D2:

... aber in aller Regel sind es trotzdem nur gealterte Kunststoffe die unter Normaldruck brechen.

 

Das Kann ich genau so bestätigen - anschluss nur kurz seitlich angedrück - und knack abgebrochen am Thermostatgehäuse. Darum einfach Y Stück, Thermostatgehäuse und Kühlwasserrohr samt Dichtungen tauschen und dann ist wieder gut für 15 jahre - ich habe es auch gerade hinter mir :)

Share this post


Link to post
Share on other sites

.... und wenn man aus den 15 Jahren ein Autolebenlang machen will, dann lässt man sich eine Softwareversion aufs Motorsteuergerät spielen, die nicht mehr auf 110°C regelt, sondern nur auf die regulären 90°C. Dann halten auch die Kunststoffe länger.

  • Like 2

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb A2-D2:

.... und wenn man aus den 15 Jahren ein Autolebenlang machen will, dann lässt man sich eine Softwareversion aufs Motorsteuergerät spielen, die nicht mehr auf 110°C regelt, sondern nur auf die regulären 90°C. Dann halten auch die Kunststoffe länger.

 

Klingt gut und leicht. Das macht der Freundliche? Erfahrung mit €?

 

vor 2 Stunden schrieb A2-D2:

Vorausgesetzt der Deckel ist nicht defekt brechen Teile im Kreislauf nur, wenn sie (durch Alterung, Beschädigung, etc...) schwächer sind als das Überdruckventil.

Ja das klingt logisch. Denn der Deckel soll ja als Ventil dienen. Entweder tatsächlich Altersschwäche der Teile oder evtl. Gar der Deckel defekt.

 

Denke ich werde der Werkstatt am Montag mal sagen, dass sie es drauf ankommen lassen sollen. Motor warm laufen lassen.... und schauen was passiert. Hoffe nur, dass wenn es wieder zum „Gau“ kommt, dass dieser nicht im Innenraum passiert, sondern wieder an einer leichter zu erreichenden stelle. 

Share this post


Link to post
Share on other sites

Ich habe mal einen Ausgleichsbehälter vom 1.6er zerlegt, nach dem er von oben schon Löcher zeigte.

 

20190225_000645.thumb.jpg.a1341b448cf0aa22ab077f159fbeca27.jpg

 

20190225_002136.thumb.jpg.8264f30b03b71b3b5e24eefe118a3d47.jpg

 

Der Kunststoff ist förmlich weich gekocht. Wenn der Ausgleichsbehälter das nicht verkraftet, dann werden die anderen Kunststoffteile im Kühlkreislauf auch darunter leiden.

Insofern ist es beim 1.6er normal, dass das eine oder andere Kunststoffteil bricht. Wenn man dabei ist, ein Teil zu wechseln, sollte man auch die anderen Kunststoffteile auswechseln.

 

vor einer Stunde schrieb Berliner:

Klingt gut und leicht. Das macht der Freundliche? Erfahrung mit €?

 

Beim Freundlichen bekommst du das "Update" nicht.

Steuergerät ausbauen, hinschicken, ein paar Tage warten, wieder einbauen.

  • Like 1

Share this post


Link to post
Share on other sites
Am 31.7.2020 um 14:18 schrieb Berliner:

Gut dachte ich mir - Gott sei Dank ist das nicht auf der Autobahn passiert

Bei 160 Km/h auf der dritten Sprur beim Überholen von 2 LKW die sich gegenseitig überholten. Ein Kubikmeter Wasserdampf vor der Windschutzscheibe und alles leuchtet rot und orange, was am A2 FSI so leuchten kann. Motor aus, rechts ran mit Warnblinklicht, Rückbank umklappen, Motorhaube in den Kofferraum, halbe Stunde warten und ohne Haube  Noch 2 Km bis zur Ausfahrt gerollt. Ging meist bergab ohne Motor an.  Abschleppwagen bestellt. Muss man nicht haben. Da ich 2 FSI habe, wurde bei dem andern profilaktisch der Plastikscheiß mit getauscht. Das wird mit der Zeit im FSI weichgekocht. Jetzt haben beide FSI seit 2 Jahren die Proboostsoftware mit festgetackerten 90° drauf.

  • Like 2

Share this post


Link to post
Share on other sites
Am 31.7.2020 um 14:18 schrieb Berliner:

Ich brauche Hilfe mit meinem A2 1,6 FSI.

Ausgangssitutation: Beim einparken kam plötzlich Dampf unter der Motorhaube hervor. Ich habe die Haube demontiert und konnte sehen, dass ein Verteilerstück an einem Kühlwasserschlauch gebrochen war und dadurch Kühlwasser auf den heissen Motor gelaufen ist. Gut dachte ich mir - Gott sei Dank ist das nicht auf der Autobahn passiert und das Plastikteil kostet auch nicht die Welt. Ich habe das Auto in „meine“ Werkstatt um die Ecke gebracht und das Verteilerstück wurde getauscht. Damit war leider die Ursache nicht gefunden... denn beim Drucktest, stellte man fest, dass der Kühlwasserkreislauf irgendwo „zu“ sein muss, da sich gleich das nächste Platikverteilerstück verabschiedete (schwächste Glied in der Kette).

 

Jetzt begann die Ursachenforschung. WO IM KÜHLWASSERKREISLAUF ist die BLOCKADE??

 

Getauscht/Getestet wurden:

- Thermostat

- Kühler

- Wasserpumpe

 

Bis jetzt konnte damit der Fehler/die Ursache leider noch nicht gefunden werden. Woran könnte es noch liegen? Ich würde mich über hilfreiche Ratschläge/Gedanken freuen.

 

Die Werkstatt rief mich heute an. -> Update.

Nachdem die Werkstatt die Wasserpumpe (hat geleckt) und den Zahnriemen gewechselt hat und keine Ursache für einen dichten Kühlwasserkeislauf ausfindig machen konnte (Thermostat inkl. Gehäuse gewechselt, Kühler auf durchfluss geprüft) hat sie heute den Probelauf gemacht -> das Auto warm gefahren um zu sehen, ob es jetzt hält. Leider nein.... der nächste Kühlerschlauch ist geplatzt. (Ich weiss noch nicht genau welcher). So oder so kommt mir das Ganze komisch vor, auch wenn das Material gealtert ist... kann es wirklich sein, dass auch jetzt ein Schlauch/Verbindung nach dem anderen platzt - nur weil das Fahrzeug bei 110C operiert und die Teile eben alt sind? Ist das nicht ein wenig viel Zufall? Die Werkstatt ist mit ihrem Latein am Ende, und möchte das Fahrzeug morgen an mich, „provisorisch“ repariert übergeben. Bei Audi hätte er auch nachgefragt, die wüßten auch nicht woran es liegen könnte.....

Share this post


Link to post
Share on other sites

Moin,

 

nur so am Rande, du bist sicher, dass das Thermostatgehäuse Vom A2 und nicht vom Golf verbaut wurde?

Ich kenne zwar die genauen Auswirkungen nicht, aber das vom Golf sieht identisch aus, aber ein Schlauchanschluss ist innen geschlossen!

Wie gesagt, ist nur so eine Idee.

 Gruß

Martin

Edited by Unwissender

Share this post


Link to post
Share on other sites

Ach noch etwas, bezüglich 110C, alte Teile und ein wenig zuviel Zufall.

 

Ich habe, auf Grund dieses Threads bzw. der obigen Bilder vom Ausgleichsbehälter, mir mal meinen Ausgleichsbehälter innen genauer angeschaut.

Ich glaube so schnell habe ich noch nie ein Ersatzteil gekauft, wie nach dieser "Untersuchung"!

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Unwissender:

Moin,

 

nur so am Rande, du bist sicher, dass das Thermostatgehäuse Vom A2 und nicht vom Golf verbaut wurde?

Ich kenne zwar die genauen Auswirkungen nicht, aber das vom Golf sieht identisch aus, aber ein Schlauchanschluss ist innen geschlossen!

Wie gesagt, ist nur so eine Idee.

 Gruß

Martin


Er schrieb das lediglich ein Verteilerstück getauscht wurde und dann trotzdem eine Blockade entstanden ist, "laut Werkstatt"

 

Ich verstehe das nicht, das eine Werkstatt es nicht schafft eine Blockade zu finden.

 

🤔

Share this post


Link to post
Share on other sites

So, ich rekapituliere das ganze nochmal:

 

2x Verteilerstücke wurden gewechselt nach dem "Bruch" (Original) *check*

1x Wasserpumpe und Zahnriemen wurde gewechselt in der Werkstatt *check*

1x Thermostat + Thermostatgehäuse wurde gewecheselt? Ich nehme an es war das von Audi und nicht vom Golf wie @Unwissender schrieb? (sonst wäre ja der Fehler nach wie vor) *???*


Was mir noch einfällt,

 

- Kühlwasserbehälter könnte man tauschen, aber ob das die Ursache ist ?

- Was ist mit dem Kühler? Wurde der jetzt getauscht oder getestet?

 

 

Man könnte provisorisch stichpunktartik Schlauchverbindung z.B. zum Thermostat oder zum Ausgleichbehälter lösen und dann mit der Druckprüfung sehen ob überhaupt Kühlwasser ankommt.

Das würde mir gar keine Ruhe geben, denn eig. ist das doch kein Hexenwerk? Oder ist das komplizierter? @A2-D2 , @Sepp
 

 

  • Thanks 1

Share this post


Link to post
Share on other sites
vor 15 Minuten schrieb Mikey:


Er schrieb das lediglich ein Verteilerstück getauscht wurde und dann trotzdem eine Blockade entstanden ist, "laut Werkstatt"

 

Ich verstehe das nicht, das eine Werkstatt es nicht schafft eine Blockade zu finden.

 

🤔

 

Ich versuche es nochmal zu schildern

 

Insgesamt kam es 3x dazu, dass Schläuche/Verbindungsstücke geplatzt sind:

 

1. Y Stück - Wagen wurde in die Werkstatt geschleppt und Y Stück wurde inkl Schlauch (gibt es nicht einzeln) ersetzt.

2. beim Drucktest verabschiedete sich ein weiteres Y- Stück im Kühlwasserkreislauf - wurde ebenfalls inkl Schläuche ersetzt.

 

Nun entstand die naheliegende Vermutung, dass der Kühlwasserkreislauf irgendwo „zu“ sein muss und dadurch der Druck im Kreislauf zu hoch wird und die schwächsten Stellen (Verbindungsstücke) nachgeben.  Als mögliche Verursacher kamen in Frage: Thermostat, Wasserpumpe, Kühler.

 

- Thermostat: wurde (inkl. Gehäuse) getauscht - der alte war jedoch nicht defekt.

- Kühler wurde auf Durchfluss geprüft - alles ok

- Wasserpumpe - wurde im Rahmen des Zahnriemenwechsel ebenfalls getauscht - alte war aber nicht defekt

 

Auch auf Hinweise aus dem Forum hat man die Möglichkeit in Erwägung gezogen, dass keine Blockade vorliegt und einfach der Verschleiß der KompOnenten Ursache ist. Daraufhin hat man heute eine weitere Fahrt unternommen um den Motor auf Betriebstemperatur zu bringen. Daraufhin platze erneut ein Schlauch/Verbindungsstück (ich weiss noch nicht genau welches) - dieses wurde ebenfalls ersetzt.

 

Die Werkstatt ist jetzt ratlos und will das Auto morgen an mich übergeben - ohne die Ursache gefunden zu haben. Ich werde also morgen das Auto bei mir zuhause (um die Ecke) abstellen können.... aber fahren kann ich es so ja nicht. Bin nun ein wenig ratlos.

  • Like 1

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Berliner:

 

Ich versuche es nochmal zu schildern

 

Insgesamt kam es 3x dazu, dass Schläuche/Verbindungsstücke geplatzt sind:

 

1. Y Stück - Wagen wurde in die Werkstatt geschleppt und Y Stück wurde inkl Schlauch (gibt es nicht einzeln) ersetzt.

2. beim Drucktest verabschiedete sich ein weiteres Y- Stück im Kühlwasserkreislauf - wurde ebenfalls inkl Schläuche ersetzt.

 

Nun entstand die naheliegende Vermutung, dass der Kühlwasserkreislauf irgendwo „zu“ sein muss und dadurch der Druck im Kreislauf zu hoch wird und die schwächsten Stellen (Verbindungsstücke) nachgeben.  Als mögliche Verursacher kamen in Frage: Thermostat, Wasserpumpe, Kühler.

 

- Thermostat: wurde (inkl. Gehäuse) getauscht - der alte war jedoch nicht defekt.

- Kühler wurde auf Durchfluss geprüft - alles ok

- Wasserpumpe - wurde im Rahmen des Zahnriemenwechsel ebenfalls getauscht - alte war aber nicht defekt

 

Auch auf Hinweise aus dem Forum hat man die Möglichkeit in Erwägung gezogen, dass keine Blockade vorliegt und einfach der Verschleiß der KompOnenten Ursache ist. Daraufhin hat man heute eine weitere Fahrt unternommen um den Motor auf Betriebstemperatur zu bringen. Daraufhin platze erneut ein Schlauch/Verbindungsstück (ich weiss noch nicht genau welches) - dieses wurde ebenfalls ersetzt.

 

Die Werkstatt ist jetzt ratlos und will das Auto morgen an mich übergeben - ohne die Ursache gefunden zu haben. Ich werde also morgen das Auto bei mir zuhause (um die Ecke) abstellen können.... aber fahren kann ich es so ja nicht. Bin nun ein wenig ratlos.

 

 

Auch wenn ich in Berlin aufgewachsen bin, Berlin ist leider nicht gerade um die Ecke, sonst hätte ich mir das mal angeschaut :D

 

Share this post


Link to post
Share on other sites

Okay,

 

ein paar Sachen habe ich noch, wie lange hast du den A2 schon und was ist über die History bekannt (Vorbesitzer) was weißt du über Reperaturen die schon durchgeführt wurden, vielleicht kommt man so näher ans Ziel.

Share this post


Link to post
Share on other sites
Gerade eben schrieb Mikey:

 

 

Auch wenn ich in Berlin aufgewachsen bin, Berlin ist leider nicht gerade um die Ecke, sonst hätte ich mir das mal angeschaut :D

 

 

Ach komm... Berlin ist immer eine Reise wert... und bis nach Passau schaffe ich es nicht mit dem Defekt 😬

 

Ich bin nun kein Profi, aber die bisherige Vorgehensweise der Werkstatt macht für mich schon Sinn. Ist halt nur krass, dass ich morgen ne satte Rechnung bekomme und dafür das Auto nicht fahren kann. Das Update des STG kann ich mir dann auch ertmal sparen.

 

So komplex ist der Wasserkreislauf ja nun auch nicht - das muss doch zu “lösen” sein. Ja, der Ausgleichbehälter/Deckel wurde noch nicht gewechselt und könnte evtl noch ein Verursacher sein.  Was noch?

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Mikey:

Okay,

 

ein paar Sachen habe ich noch, wie lange hast du den A2 schon und was ist über die History bekannt (Vorbesitzer) was weißt du über Reperaturen die schon durchgeführt wurden, vielleicht kommt man so näher ans Ziel.

 

Du ich fahre den A2 jetzt schon Über 10 Jahre und 100000km....

 

In diesem Jahr sind folgende Reparaturen angefallen:

 

- vor 2 Wochen: Lichmaschine gewechselt (auf der Autobahn liegen geblieben)

- vor 2 MonateN: Anlasser gewechselt

- vor 2 Monaten: Marderschaden behoben (1 Zünkabel und 1 Zündspule)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.