MLW

Heckklappe bringt mich zur Verzweiflung

Recommended Posts

Hallo Leute,

nachdem ich meine Heckklappe durch mehrmaliges Justieren endlich soweit hinbekommen habe, daß sie beim Überfahren von Schlaglöchern und Querfugen nicht mehr klappert( wohl ein bekanntes Problem ), macht sie bei geöffneter Seitenscheibe und etwas Seitenwind schon im Stadtverkehr so ein Radau, daß man sein eigenes Wort nicht mehr versteht. Habe den Bügel des Heckklappenschlosses bis zum Anschlag nach unten geschoben. Die beiden Gummiblöcke an der Klappe soweit rausgeholt, daß die Klappe eigentlich absolut spielfrei sein müßte. Die geht auch gerade noch mit Schwung zu. Wie gesagt, wenn der Wind reingeht, fängt sie mit einer recht hohen Frequenz an zu schlagen, daß ich die Scheibe sofort schließen muss. Ist denn das normal ??? Hat jemand das gleiche Problem gehabt und eine Lösung dafür ? Die Werkstatt konnt auch nicht helfen.

Gruss Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

also ich denk mir dass da irgend ein Teil vom Rahmen oder von tragenden Teilen wo die Heckklappe dran befestigt is verzogen sein muss.

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hatte der Wagen vielleicht schon mal nen Unfall?

Ich habe ehrlich gesagt, von einer klappernden Heckscheibe noch nichts gehört...

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also, das Fahrzeug wurde mir als Jahreswagen der Audi AG verkauft. Im Kaufvertrag wurde es auch als unfallfrei bestätigt. Es ist auch nirgends eine Spur von Instandsetzungsarbeiten zu finden.

Das Licht funktioniert auch und das Heckklappenschloss arbeitet einwandfrei. Aber irgendwo pfeift der Wind durch und dann scheppert die ganze Klappe.

Gruss Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi leute,

 

....klappe die 12 :D

ich hab seit gestern das problem,dass sich meine heckklappe nicht schließt,was mir auch im fis angezeigt wird.

sie fällt zwar ins schloß kann sie aber ohne auf den öffner zu drücken einfach hoch ziehen.

wenn ich bei geöffneter tür den öffner drücke höre ich das öffnungsgeräusch.

ich habe alle sicherugen mal raus und wieder rein,leider kein erfolg.

gibt es irgendwo noch sicherungen die ich nicht kenne oder habt ihr ne ahnung woran das liegen könnte?

hab was gelesen von "mikroschalter" hat der einfluß auf das schließen der heckklappe??

würde mich freuen wenn jemand helfen könnte,sonst hab ich auch bald nen goldfisch im heck :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schau doch mal, ob die Klappe ins Schloss fällt, wenn Du die beiden Gummianschlagspuffer, die rechts und links an der Heckklappe mit Torx befestigt sind, etwas zurücksetzt.

Vielleicht ist ja der Gummi bei den aktuell etwas tieferen Temperaturen nicht mehr so elastisch und das Problem tritt deshalb erst seit paar Tagen auf.

Die Justage der Dinger benötigt paar Versuche:

einerseits soll die Heckklappe ohne Gewalt problemlos ins Schloss fallen, andererseits müssen die Gummis am Rahmen anliegen, damit die Heckklappe nicht klappert.

Also langsam in Halbmillimeterschritten die Veränderungen vornehmen.

 

Zum Thema Klappern, welches weiter oben erwähnt ist und im Zuge der Einstellarbeiten auch bei Dir auftreten könnte:

Wenn von hinten Klappern bei schlechter Fahrbahn hörbar ist, einfach mal das Heckklappenschloss bissl schmieren. Das Geklappere hört sich sehr dramatisch an, hat aber oft diese kleine Ursache.

 

Gruß,

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi stefan,

 

danke für die tipps.ich werde mal daran gehen und mir diese puffer mal an sehen.

ich kann mir aber nicht vorstellen das es daran liegen könnte,vielleicht werde ich eines anderen belehrt :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi leute

 

hab heute versucht diese gummianschlagspuffer einzustellen aber daran lag es nicht.

war heute beim "freundlichen" damit er sich mal das schloß ansehen kann.

er versuchte mit einem schlüssel die zunge vom schloß nach oben zu drücken.

er meinte normaler weise müsste sie einrasten und daher wäre ein neues schloß fällig. -PENG-

 

 

weiss einer ob das so wirklich ist?

hat einer schon mal das schloß ausgetauscht und kann mal verraten was das ding gekostet hat? :LDC

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...sollte evtl. irgendetwas an der Mechanik des Schlosses klemmen, dann hat noch nie etwas WD40 geschadet. Ferndiagnosen sind immer so ne Sache, aber ich würde das Vorgeschlagene einfach mal probieren.

 

Gruß Benjamin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey idua,

also wenn ich dich richtig verstanden habe, machst du die Klappe zu, aber sie verschließt nicht richtig, das heißt, du kannst sie wieder öffnen, ohne den Soft-Touch-Schalter (oder wie der heißt) zu berühren. Wenn ja, haben wir wahrscheinlich das gleiche Problem. Meine Klappe kriege ich trotzdem richtig zu, wenn ich eine der Türen einen Spalt breit öffne und die Klappe verschließe indem ich mit beiden Händen neben dem Kennzeichen zudrücke (immer schön waschen, sonst macht man sich die Hände dreckig :D ). Dann kann die Luft besser entweichen und alles funktioniert einwandfrei. Wahrscheinlich bin ich für diese modernen elektrischen Kofferraumklappen einfach zu unsensibel. Bei unserem Touran war das nämlich anfangs auch so. Mittlerweile kann ich die Klappe aber auch wie jeder andere Mensch schließen. Hoffe, dass es bei dir das gleiche ist und du kein neues Schloss brauchst!

 

lg Lotta

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das Problem auch schon. Habe dazu das Schloss ausgebaut und innen den kleinen schwarzen Hebel unterhalb der Feder (siehe Bild) mit dem Schraubendreher bewegt. Seit dem schnappt das Schloss wieder ein. Scheint wohl übergerutscht gewesen zu sein.

 

Viel Erfolg beim Geld sparen!

 

Mütze

 

attachment.php?attachmentid=9980

attachment-9980.jpg.dc18663f1f408e85c64a6cc133689c25.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

moin

 

ich danke euch für die antworten :TOP:

 

@lotta

es liegt nicht an der entweichung der luft,vorher gings auch ohne die türen offen zu lassen.

das schloss rastet,schnappt nicht ein,die klappe kann dann ohne auf den öffner zu drücken einfach hoch gezogen werden.

 

@mütze

danke für das bild :HURRA:

ich werde mal das schloss ausbauen und mir ansehen,wenn ich die verkleidung abbekomme. :D

kannst du mir sagen wie ich am besten die verkleidung schonend abbekomme?

 

ich möchte jetzt nicht gleich ein neues schloss kaufen bevor ich mir sicher bin,dass es wirklich kaputt ist,hoffe ihr habt verständnis :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das geht ziemlich einfach. Die Heckklappenverkleidung ist nur eingeklipst. Du muss versuchen mit den Fingern zwischen der Verkleidung und der Klappe zu kommen um diese dann einfach heraus zu ziehen/hebeln (mit einem Schraubendreher würde ich das nicht machen, das gibt Kratzer...). Das gibt ein paar komische Geräusche. Lass Dich davon aber nicht verunsichern. Rund um den Griff, wo du die Klappe runterziehst sind glaube ich 4 Klipse, da musst Du kräftiger ziehen. Wenn Du die Klappe in der Hand hast muss noch die Notentriegelung ausgehangen werden. Das siehst DU aber schon.

 

Mütze - der Viel Erfolg wünscht

 

PS: Würde ich auch erst versuchen das Schloss zu Überprüfen um die Entscheidung nicht dem Freundlichen zu Überlassen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

tach auch,

 

ich habe mich heute mittag an dieses verw.... schloss rangemacht :D

nach ein paar schwierigkeiten,hatte ich endlich diese verkleidung runter.dabei hat das teil laute geräusche gemacht als würde ich sie raus reißen :ver

jetzt hatte ich das schloss in den händen und jetzt kommts....

:HURRA:

 

zitat mütze:

Ich hatte das Problem auch schon. Habe dazu das Schloss ausgebaut und innen den kleinen schwarzen Hebel unterhalb der Feder (siehe Bild) mit dem Schraubendreher bewegt. Seit dem schnappt das Schloss wieder ein. Scheint wohl übergerutscht gewesen zu sein.

 

 

...genau das war mein problem an dem schloss :HURRA:

jetzt schnappt es wieder ein und ich bin wieder glücklich mit meiner alukugel :HURRA:

danke euch alle :TOP:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey kann mir einer sagen wo der schalter für die kofferraum beleutung ist! Etwa auch in der heckklappe?

Meine beleutung geht wenn überhaupt erst nach ca 30 Minuten an ;)

Ist doof nachts 30 minuten am geöffneten kofferraum zu stehen um etwas im dunkeln ein zu laden :D

 

Könnt ihr mir helfen?! P.S. an die Kofferraum verkleidung habe ich mich auch mal gewagt ... war mir aber zu riskant das ich was kaputt mache! Doch jetzt weiß ich ja auch wie ich die ab bekomme (mit gewalt)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann jemand das Bild wieder herholen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

Ich habe auch das Prob mit em Mikroschalter.

Ich habe folgendes schon Probiert.

 

Stecker > festgekleppt >> hatte ca 2 mal auf und zu gehoben

Schloss > WD40 reingespritzt >> Hatt recht gut geholfen, aber nur ca 2 wochen

 

so wie kreig ich nun denn Mirkoschalter gewechselt?? Wie kreig ich denn da raus.!!!

 

Oder wie kann ich das Prob lösen?

 

MFG

 

THX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte des Problem auch, wir haben einfachshalber des ganze Türschloss gewechselt. :rolleyes:

 

Jetzt funktioniert alles wieder bestens, sogar meine Kofferraumbeleuchtung :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hatte des Problem auch, wir haben einfachshalber des ganze Türschloss gewechselt. :rolleyes:

 

Jetzt funktioniert alles wieder bestens, sogar meine Kofferraumbeleuchtung :D

 

 

Kostenpunkt beim Freundlichen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich habe mich an die Zerlegung des Schlosses gewagt. Habe das so gemacht: Erstmal die Plastikmütze abegzogen. Diese ist mit 2 Nasen eingerastet. dann die 3 Nieten, die das Schloss zusammenhalten aufgebohrt. Die Bolzen habe ich aber nicht weggeschmissen, sondern habe in jede ein 4er Gewinde geschnitten, das durch ging. Dadurch können auf jeder Seite 2 Schrauben das Schloss wieder zusammenhalten. Vielleicht reicht ja auch nur ein Loch und eine Schraube mit Mutter.

So kommt man an den Mikroschalter. Bei mir war eine Kunststoffnase verbogen, die bewirkt hat, das Das Schloss nicht mehr in der Endposition schliesst

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ja, aber nur um die Federn und Hebel in Ihrer Lage zu dokumentieren

 

Zum Glück habe ich das Schloss noch nicht gekauft.

 

Habe zum Bild noch eine Frage !!!

 

So muss es also sein !!! Oder ?

 

THX

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Sieht irgendwie schief aus und wie selbst rangeschmolzen der Microschalter :D aber muss wohl so...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Bild zeigt das originale Innenleben nach Abnahme der Plastikschale und des oberen Pressblechteils. Auf dem Bild ist noch alles original an Ort und Stelle.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe auch das Problem mit der Heckklappe. Klappe fällt zu und verriegelt nicht.

 

Habe mit Carambo oder so in das Schloß gesprüht und als die Klappe am nächsten Morgen nach 12 Stunden Einwirkzeit (vom Öl) immer noch nicht fuktioniert bin ich gleich zum freundlichen gefahren.

 

Anruf um 12:00 Uhr aus der Werkstatt, was den an meiner Klappe defekt sei? Heckklappe funzt :kratz: !!!

 

Nach Behandlung des Schlosses mit Schlossfett vom freundlichen funzte das Bauteil eine Zeit wieder.

 

Akt. Stand: Wenn ich die Klappe langsam zu mache und den Servomotor Zeit gebe die Schlossmechanik in die richtige Position zu bringen verriegelt das Schloss einwandfrei.:confused:

 

Schnelles Zuhauen den Klappe führt bei mir nie zum Erfolg.

 

Hat einer von Euch auch diese Problematik? Kann es an einer Verschmutzung oder Verchleiß im Schloss liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke bevor man nun 3 Tage rumdoktert und sich noch beim Öffnen des Schlosses mit dem Schraubendreher in die Finger haut, sind 30 Euro doch gut angelegt.

 

Da hat man die Gewähr, das es auch länger geht als mit ne halben Dose Caramba.

 

Heiko

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo,

 

ich habe auch das Problem mit der Heckklappe. Klappe fällt zu und verriegelt nicht.

 

Habe mit Carambo oder so in das Schloß gesprüht und als die Klappe am nächsten Morgen nach 12 Stunden Einwirkzeit (vom Öl) immer noch nicht fuktioniert bin ich gleich zum freundlichen gefahren.

 

Anruf um 12:00 Uhr aus der Werkstatt, was den an meiner Klappe defekt sei? Heckklappe funzt :kratz: !!!

 

Nach Behandlung des Schlosses mit Schlossfett vom freundlichen funzte das Bauteil eine Zeit wieder.

 

Akt. Stand: Wenn ich die Klappe langsam zu mache und den Servomotor Zeit gebe die Schlossmechanik in die richtige Position zu bringen verriegelt das Schloss einwandfrei.:confused:

 

Schnelles Zuhauen den Klappe führt bei mir nie zum Erfolg.

 

Hat einer von Euch auch diese Problematik? Kann es an einer Verschmutzung oder Verchleiß im Schloss liegen?

 

So ähnlich siehts bei mir auch aus !!!

Ich Spritz WD40 rein dann gehts ne weile !!

 

 

Ich denke mal das es Abnutzung ist und das man das nicht beheben kann.

Das heist ein neues Schloss !!!

 

Doch bevor ich mir ein neues kaufe werde ich das alte mal auseinander nehmen !!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da mein Schloss auch den Geist aufgegeben hat, habe ich mir heute ein neues gekauft, ein Nacht die Kugel auf der Strasse mit offenem Kofferraum stehen lassen hat genug Nerven gekostet:janeistklar:

Jetzt aber mal 'ne wichtige Frage: wie bekommt man diese Plastikabdeckung vom alten Schloss runter?:eek:

 

Gruß,

Andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Schloss hat sich gestern auch verabschiedet....hab nach der tollen Anleitung die schwarze Nase wieder in Position gebracht und siehe da alles wieder OK. Mal schauen wie lange. Danke für den Tipp.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, nochmals ein super Tip.

Verkleidung raus, Schloss raus, weisser Hebel unter dem schwarzen Stift gelöst, eingebaut, schließt wie neu!!! :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab mich gerade durch die unzähligen "Kofferraumlicht / Mikroschalter" Threads gewühlt, jedoch noch etwas unsicher, wie ich mit meinem Problem umgehen soll. Hoffe mir kann jemand einen Rat geben.

 

Folgendes Verhalten habe ich an meiner Dose: öffne ich die Heckklappe bleibt das Licht im Kofferraum aus. Löse ich nun manuell die Schlossfalle am Heckklappenschloss aus und verschließe damit das Schloss, geht die Innenbeleuchtung aus (i. O.). Drücke ich nun den Heckklappentaster (bei immer noch geöffneter Heckklappe), öffnet sich die Schlossfalle wieder und auch die Kofferraumbeleuchtung geht an.

 

Soll heißen: bei geöffneter Heckklappe und Druck auf den Heckklappentaster geht das Licht an, bei geschlossener Heckklappe nicht. Außer diesem Phänomen habe ich m. W. keine Probleme mit dem Schloss - es lässt sich immer einwandfrei öffnen oder schließen.

 

Woran kann das liegen? Öffnet das Schloss bei geschlossener Heckklappe "nicht weit genug"? Würde es helfen, etwas WD-40 o. ä. zu verwenden? Würde nur ungern das ganze Schloss tauschen, wenn es eigentlich funktioniert.

 

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ich hatte das Problem auch schon. Habe dazu das Schloss ausgebaut und innen den kleinen schwarzen Hebel unterhalb der Feder (siehe Bild) mit dem Schraubendreher bewegt. Seit dem schnappt das Schloss wieder ein. Scheint wohl übergerutscht gewesen zu sein

(Bild)

 

@ Mütze,

 

auch mir hat dein Tipp - und vor allem das Bild - bestens geholfen.:) Ich mußte noch nicht mal die Schlossverkleidung abnehmen!

 

yem

bearbeitet von yem

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hi leute,

 

....klappe die 12 :D

ich hab seit gestern das problem,dass sich meine heckklappe nicht schließt,was mir auch im fis angezeigt wird.

sie fällt zwar ins schloß kann sie aber ohne auf den öffner zu drücken einfach hoch ziehen.

wenn ich bei geöffneter tür den öffner drücke höre ich das öffnungsgeräusch.

ich habe alle sicherugen mal raus und wieder rein,leider kein erfolg.

gibt es irgendwo noch sicherungen die ich nicht kenne oder habt ihr ne ahnung woran das liegen könnte?

hab was gelesen von "mikroschalter" hat der einfluß auf das schließen der heckklappe??

würde mich freuen wenn jemand helfen könnte,sonst hab ich auch bald nen goldfisch im heck :D

 

Es liegt am Mikroschalter. Das Problem hatte ich vor zehn Jahren nach der Nachbesserung nie wieder. Das FIS zeigte an, dass die Heckklappe nicht verschlossen ist. Das Fahrzeug lies sich nicht abschliessen. ABHILFE: Die Verkleidung der Heckklappe lösen, ausbauen. Schloss ausbauen, ich glaube zwei Schrauben. Den am Schloss integrierten Mikroschalter mit Silikonspray einsprühen. Alles wieder einbauen. Seit zehn Jahren alles normal. Audi wollte mir damals ein komplettes Schloss für ca. 60 Euro verkaufen. Versuch macht klug und spart Geld.

 

 

 

ABHILFE:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden