Jump to content

Gaspedal als Schlafmütze


Guest autobasti626

Recommended Posts

Guest autobasti626

Hallo miteinander!!

 

Ich habe einen Audi A2 1.4 Liter Benziner mit folgendem Problem!!

 

Ich muss bei meinem A2 das Gaspedal erst mal 8 - 10 mm drücken, bis das Gas erst mal anspricht.

 

Danach gibst du ein bisschen mehr Gas und die Drehzahl schießt hoch auf 2500!!

 

Also beim Anfahren stirbt dir das Auto entweder immer ab, oder man fährt mit 2500 Umdrehungen und schleifender Kupplung los.

 

Außerdem hängt das Gaspedal, wenn ich runter gehe und kupple.

 

Hat jemand von euch das gleiche Problem wie ich??

 

Ciao

Link to comment
Share on other sites

Auch von mir erstmal willkommen im Forum!

 

Mein Gaspedal hält es so: es überlegt sich gern eine Sekunde lang (oder vielleicht nur eine halbe, hab das nicht gemessen), ob es meine Befehle für richtig hält und tut dann aber immer genau das was ich will. Also es gibt immer eine kleine Verzögerung, speziell aus der 'Leerlaufstellung'. Hat mich am Anfang einiges an Gewöhnung gekostet, war ja vom Moped an eine fetzige Hurra-auf-mit-Gebrüll-Reaktion gewöhnt, aber der A2 (oder nur meiner?) ist eher ein Denker..

 

Nach einer Weile adaptiert man sich aber an dieses Verhalten und beim Losfahren gibt man nicht gleichzeitig Gas und lässt die Kupplung los sondern eben kurz nacheinander und dann geht das auch sehr schön weg vom Fleck. Vielleicht meinst du ja das?

 

Was das Gaspedal-Hängen angeht: klingt so erstmal böse, aber auch dafür habe ich eine Interpretation: meinst du eventuell dass auch die Gaswegnahme verzögert geschieht? Also man fähr so vor sich hin und kuppelt ganz plötzlich aus und geht gleichzeitig vom Gas: der Drehzahlmesser macht dann aber einen kleinen Hüpfer nach oben? Wenn ja: hab ich auch. Zum Glück adaptiert man sich aber ;) auch daran: man geht kurz vor dem Auskuppeln vom Gas, schon flutscht's!

 

Gruss, banane

Link to comment
Share on other sites

Hi!

 

Ich habe ja auch den 1.4er Benziner, aber mit dem Gaspedal / der Gasannahme noch nie Probleme gehabt.

 

Ich würde mal folgendes überprüfen (lassen):

 

- Gaspedal auf freien und leichten Gang (natürlich bei "Zündung aus", und mit der Hand das Pedal langsam niederdrücken)

- Motorsteuergerät (Einträge im Fehlerspeicher?)

- Geber für die Gaspedalstellung

- Drosselklappenansteller (Drosselklappensteuereinheit)

 

Den Geber, bzw. Ansteller findet man im Motorraum an der Ansaugseite am Motorblock. Evt. hilft es schon, nur mal die elektrischen Steckverbindungen zu lösen und wieder zusammenzustecken.

 

Just my 2 Cents...

 

Martin

Link to comment
Share on other sites

  • 2 weeks later...

jaja, das gaspedal reagiert etwas träge

auf der straße stöhrt es nicht, nur im schlamm :D

 

wurde im sommer auf einem camping-platz eingeregnet und musste mich einen leichten gras-hang hochkämpfen, auf dem vor mir schon drei dutzend autos gefahren sind -> schlamm ohne ende

 

da verflucht man das langsame ansprechverhalten, weil der motor entweder fast abstirbt oder geschwind wie der wind über 4000 dreht

Link to comment
Share on other sites

Bei uns nennt man das "Hutfahrerabstimmung". Ist scheinbar so gewollt, zumindest nach den Angaben der Freundlichen. Hab meinen 1,4l Benziner nach ca 4000 km zurückgegeben und fahr jetzt den 1,4 Diesel. Der hat dieses "Gaspedalverhalten" nicht.

Link to comment
Share on other sites

Hallo zusammen,

bei unserem Dickschiff hat diese Anleitung aus dem SGAF geholfen:

 

Mein TDI-Sharan (81 kW, 110.000 km) hatte die typischen Symptome (<a alt="Gehe zum Beitrag..." title="Gehe zum Beitrag..." href="viewtopic.php?t=31271" class="postlink">Notlaufprogramm nach schnellem Vollgas geben, z.B. beim Überholen). <a title="Gehe zum Beitrag..." alt="Gehe zum Beitrag..." href="search.php?search_id=kb&pic_id=718" class="postlink">VAG-COM brachte "unplausibles Gassignal" (oder so ähnlich).

 

Habe daraufhin das Gaspedal ausgebaut und zerlegt. Bei meinem Sharan ist nicht das runde Poti mit dem Seilzug drin, wie im "So wirds gemacht"-<a title="Gehe zum Beitrag..." alt="Gehe zum Beitrag..." href="viewtopic.php?t=22593" class="postlink">Buch dargestellt, sondern eine Art Schieberegler in einem flachen Gehäuse. Im Innern waren 3 Schleifer, die wie ich das verstehe zur Plausibilitätsprüfung ein positives, ein gegenläufig negatives und ein Differenzsignal erzeugen.

 

Die Widerstandsflächen sind keramisch und sehen sehr langlebig aus, ebenso die Schleifer (kleine Metallbürsten). Das Poti macht einen sehr guten und langlebigen Eindruck und lässt sich hervorragend zerlegen. Für die Einstellung sind Langlöcher vorhanden. Vor dem Öffnen Position der Schrauben in den Langlöchern markieren.

 

Zwischen den Schleifern war etwas Abrieb und Staub. Habe alles ausgeblasen, mit Spiritus gereinigt und wieder zusammengebaut. Aufpassen, dass man die einzelnen Segmente der Metallbürsten nicht verbiegt oder übereinander bringt.

 

Beim Zusammenbau Schrauben möglichst wieder in die alte Position bringen. Mit <a title="Gehe zum Beitrag..." alt="Gehe zum Beitrag..." href="search.php?search_id=kb&pic_id=718" class="postlink">VAG-COM überprüfen, ob das Gaspedal wieder den vollen Signalbereich von 0 - 100% abdeckt und ob bei schnellen Gasbewegungen der Fehler nicht wieder auftaucht.

 

Zeitaufwand: 15 min. Kosten: keine

 

PS: Das Poti ist hermetisch verschlossen, mit Kontaktspray kommt man da nicht ran. Dieser würde auch mehr schaden als nutzen, die Graphit/Keramik - Metallpaarung läuft trocken (und Fusselfrei) am besten und längsten.

 

_____________________________________________________

Link to comment
Share on other sites

Original von Diablo

jaja, das gaspedal reagiert etwas träge

auf der straße stöhrt es nicht, nur im schlamm :D

 

wurde im sommer auf einem camping-platz eingeregnet und musste mich einen leichten gras-hang hochkämpfen, auf dem vor mir schon drei dutzend autos gefahren sind -> schlamm ohne ende

 

da verflucht man das langsame ansprechverhalten, weil der motor entweder fast abstirbt oder geschwind wie der wind über 4000 dreht

 

Ein leidensgenosse :) hab das gleiche Problem im letzten tiefen Schnee gehabt. Am Anfang gings mir genau so wie dem Threadstarter...momental klappts eigentlich ganz gut mit dem anfahren ^^

Anleitung: Leicht Gas geben und dann wärend dem Kupplung kommen lassen sanft mehr Gas geben :)

Link to comment
Share on other sites

Guest A2-Annette

Servus A2-Genossen....

Ich schreibe hier mal für meine Freundin, weil die ein A2 1.4 Benziner seit 2 Wochen hat und sich nicht so richtig traut hier was zu schreiben.

 

Das mit dem gas ist mir auch aufgefallen, es fällt mir recht schwer mit dem Wagen lässig anzufahren.

Entweder er will absaufen oder über 2000 Touren.

 

Gibt wohl keine richtige Lösung für das problem.................

Link to comment
Share on other sites

  • 1 year later...

ich hab das auch an meinem 1.4 benziner. mein gaspedal kommt ca. 1 sekunde zeitversetzt. ist manchmal sehr doof zu fahren, vor allem wenn man am berg anfährt wirds gerne etwas lauter. das pedal ausbauen ist mir aber auch etwas zu heiss, da geh ich nicht ran.

Link to comment
Share on other sites

Guest erstens
Original von Nightfall

also nochmal zu ergänzung! wenn ich gas gebe die power aber nicht gleich eintritt sondern kurz verzögert ist das durchaus normal !?

Also bei mir nicht!

 

Krass, wenn ihr echt ne halbe Sekunde warten müßt..

Link to comment
Share on other sites

Guest erstens

Ich weiß nicht von wem. Ich sage Bosch aber bezahle auch den Euro, den ich gewettet habe wenn ich falsch liege;)

Link to comment
Share on other sites

bosch könnte schon stimmen! ich hab in der ausbildung vor einem jahr auch die esp aggregate zusammengebaut und die waren von bosch (beim a3) (beim a4 sind sie ebenfalls von bosch)

 

asr? die kleine taste unten? also die taste das die reifen nicht so durchdrehen beim anfahren oder?

 

PS ECO hab ich auch ein

Link to comment
Share on other sites

Guest erstens

Ja die Taste, fahr mal eine Woche mit gedrückter . Durchdrehen direkt will die EDS verhindern aber das ASR drosselt das Gas vom Motor (und ist etwas träge manchmal). Soll natürlich auch Durchdrehen verhindern.

Link to comment
Share on other sites

Du musst die Taste aber immer wieder drücken wenn du über 70? Km/h gefahren bist, denn ab dieser Geschindigkeit schaltet er es automatisch wieder ein. Also immer wenn du zum stehen kommst kurz auf die ASR Taste drücken.

 

Youngdriver

Link to comment
Share on other sites

Original von Youngdriver

Du musst die Taste aber immer wieder drücken wenn du über 70? Km/h gefahren bist, denn ab dieser Geschindigkeit schaltet er es automatisch wieder ein. Also immer wenn du zum stehen kommst kurz auf die ASR Taste drücken.

 

Youngdriver

 

na das ist ja mal ein sehr entspanntes fahren wenn du immer die taste drücken musst. erinnert mich irgendwie an "the Lost".

naja, wenn man nix machen kann muss ich es halt hinnehmen.

ich hatte vorher einen mazda mx5, da war ich einiges gewöhnt. dagegen ist das hier kinderkacke.

Link to comment
Share on other sites

Du musst die Taste auch nicht immer drücken, ich kann meine so einrasten lassen an der Blende, die direkt dahinter montiert ist.

Das hab ich durch Zufall entdeckt, dazu muss die hintere Blende etwas verschoben werden. Einfach mal rumfummeln ;).

Link to comment
Share on other sites

Original von 2001 A2 1,4

Du musst die Taste auch nicht immer drücken, ich kann meine so einrasten lassen an der Blende, die direkt dahinter montiert ist.

Das hab ich durch Zufall entdeckt, dazu muss die hintere Blende etwas verschoben werden. Einfach mal rumfummeln ;).

 

 

Jetzt bin ich aber auch neugierig geworden - feststellen der Taste bin ich ja noch überhaupt nicht drauf gekommen- Die Motorleistung gefällt mir ohne ASR viel, viel besser.

 

Man könnte ja einen extra kleinen Schalter (nicht Taster) installieren.....,aber schadet der Dauerbetrieb nicht der Elektronik?????

Link to comment
Share on other sites

Guest erstens

Über 60-65 ist die ASR ja automatisch wieder aktiv und da kann man nix machen. Aber wenn das mit der gedrückten Taste tatsächlich geht, dann kann man auch einen festen Schalter nehmen. (und freiwillig abschalten, wenn man länger über 70 fährt).

Wo ich fahre (Stadt) muß ich die nicht so oft ernaut drücken, dass es groß lästig ist aber ich komme auch so klar.

Link to comment
Share on other sites

So, mal ein Bildchen gemacht. Die Blende ist sehr einfach zu entfernen.

Danach den Schalter drücken und die Blende so drüberschieben/-stecken, dass der Schalter bzw. Taster gedrückt bleibt.

Wer ESP/EDS/ASR deaktivieren möchte, kann auch den Querbeschleunigungssensor G200 in der Mittelkonsole abklemmen. ABS funktioniert nach wie vor, nur das Display in der Mitte des Kombiinstrumentes blinkt nun permanent rot und es wird auch ein Fehlerspeichereintrag erzeugt.

Aber immerhin kann man so auch mal ohne elektronischen Eingriff fahren.

Link to comment
Share on other sites

cool...da muss ich an meine Jugend denken..immer ein 1.000 Mark Schein in der Brusttasche des weißen Businesshemd gut sichtbar plaziert... :D :D :D :D :D :D

 

mist heute gehen nur noch 500 EUR...und schei.... Farbe hat der Neue Schein auch noch.

Link to comment
Share on other sites

Guest erstens

Ja das muß die Technik können ich war mir nur nicht sicher, ob die ASR dann wieder automatisch aus geht (also Lampe an) wenn man langsamer (unter 60) wird oder ob man neu drücken muß. Aber wenn das geht , ist das eine Möglichkeit. Dann geht auch der feste Schalter.

Link to comment
Share on other sites

:D Mann mann mann, was man nicht alles macht.

 

Da können die Diesel Fahrer garnicht mitreden, hier schient ja das Problem mit dem ASR nicht da zu sein. Gerade beim 1,4er ist aber das ASR bei jedem anfahren am Start und auch wenn man aus der Kruve im 2ten rausbeschleunigt werkelt es noch. Erst wenn das Lenkrad gerade steht hat man vollen Schub...

Aber das hat ja erstens schonmal erklärt. Ist auch wirklich so.

 

Youngdriver

Link to comment
Share on other sites

Hehe, das nicht. Das bezog sich auf sehr ländliche Straßen, die bei mir in der direkten Umgebung zu finden sind. Da mach ich schonmal ganz gerne einen Abstecher und dafür ist es notwendig, das ASR auszuschalten, wenn man die Strecke etwas zügiger zurücklegen möchte.

Da sind Serpentinen dabei und solche Dinge. WEnn ich da ständig die Taste neu drücken müsste, wär das nervig, drum mach ich das eben so....

Link to comment
Share on other sites

Original von principia1

@2001 A2 1,4

war doch nur spass, ich glaubs dir ja.

 

aber mal butter bei die fische. war denn schon mal jemand bei audi und hat das problem geschildert und repariert bekommen ?

wenn was hats denn gekostet ?

 

Welches Problem meinst du jetzt? ASR oder Gaspedal.

 

Youngdriver

Link to comment
Share on other sites

  • 4 months later...

Hallo,

 

das E-Gas ist auch nach meinem Dafürhalten beim 1,4l-Ottomotor nicht ideal eingestellt.

 

Solange die Klimaautomatik nicht im ECON-Modus läuft, läßt sich der Wagen problemlos ohne Gas (im Leerlauf) anfahren.

Im ECON-Modus ist der Leerlauf jedoch so gering, daß man ohne Gas kaum anfahren kann.

 

Eine Verzögerung konnte ich bisher nicht beobachten, jedoch führt ein leichtes Niederdrücken des Pedals zu keiner Gasannahme, drückt man das Pedal weiter herunter, gibt man mehr Gas, als man möchte (fällt v.a. in kleinen Gängen auf).

 

Gruß

 

Andreas

Link to comment
Share on other sites

@AH.

 

Das kann ich nicht nachvollziehen. Ich weiß zwar was du sagen willst, ich empfinde es aber gerade andersrum.

Wenn die Klima nicht an ist, kann man doch 1A anfahren mit ganz wenig Drehzahl. Mit Klima habe ich die besagte Verzögerung so dass ich erstmal fast zum stehen komme bis es los geht, trotz vollgas. Ok man kann mit der Kupplung das ganze natürlich kaschieren, aber dies geht eben auf den Verschleiß.

 

Youngdriver

Link to comment
Share on other sites

Da der Thread hier wieder hochgeschoben wurde, und ich im Inneren auch noch auf der Suche nach dem heiligen Gral beim 1.4 16V bin, würde mich mal interessieren, wer denn jetzt schon mal sein A2 Gaspedal inkl. Poti zerlegt hat ???

 

Laut Audi Eteile System gibt es wohl nur das "komplette" Gas-Pedal für ca. 50 Schleifen *aua* Wollte erst nur das Gaspoti kaufen und da haben sie mir den Rücklichtschalter in die Tüte gelegt. Das gerade Schalter-Dingens sah schon in der Hand komisch aus (von wegen Gaspoti) und erst nach Rücksprache beim zweiten Freundlichen konnte ich Laie wieder zum ersten Freundlichen zurückdackeln und umtauschen. Naja, den Eteile Menschen sollten man nicht immer trauen...auch wenn man selber planlos ist. Oder gibt es doch das Poti einzelnt zu kaufen ?

Link to comment
Share on other sites

Moin.

So ein Gas-Poti hab ich, allerdings vom VWT4 2,5TDI, so sieht das Teil aus:

 

gst1vc1.th.jpg

BoschNr.: 0 205 001 020

VW:7 D0721227

 

Vielleicht kannste da was mit anfangen?

 

Grüsse aus KI

Ingo

Link to comment
Share on other sites

Das kann ich nicht nachvollziehen. Ich weiß zwar was du sagen willst, ich empfinde es aber gerade andersrum.

Wenn die Klima nicht an ist, kann man doch 1A anfahren mit ganz wenig Drehzahl. Mit Klima habe ich die besagte Verzögerung so dass ich erstmal fast zum stehen komme bis es los geht, trotz vollgas.

 

Hallo,

 

ich fahre eigentlich immer im Leerlauf an, also ganz ohne Gas zu geben. Gas gebe ich erst, wenn der erste Gang eingekuppelt ist. Mit gedrückter ECON-Taste beträgt der Leerlauf bei mir ca. 620/min, was recht wenig ist, um ohne Gas anzufahren. Es ist möglich, aber man muß aufpassen, um ihn nicht abzuwürgen.

Mit Klima (ECON aus) liegt der Leerlauf grundsätzlich bei ca. 780/min, auch wenn es draußen kalt ist und der Kompressor nicht benötigt wird, daher geht das Anfahren im Leerlauf problemlos.

Wenn die Klima stark beansprucht wird (heißes Wetter, oberhalb ca. 33°C Außentemperatur), liegt der Leerlauf bei ~ 980/min, der erste Gang läßt sich dann ebenfalls problemlos ohne Gas einkuppeln. Allerdings ist unter solchen Bedingungen der Leistungsverlust beim Beschleunigen deutlich merkbar. Gibt man längere Zeit Vollgas, schaltet sich der Klimakompressor übrigens ab. Leistung geht also vor Kühlung des Innenraums.

 

Gruß

 

Andreas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.