Recommended Posts

Wie der Titel des Themas schon verrät, öffnet sich seit kurzem die Heckklappe des A2's meiner Eltern nicht mehr :( Mein Vater flucht schon die ganze Zeit, wie viele Schäden der A2 in der kurzen Zeit seit dem Kauf schon hatte und jetzt spinnt auch noch die Heckklappe rum.

Ist das Problem bereits bei anderen von euch bekannt? Was kann man dagegen tun, um das Problem kostengünstig zu lösen?

 

LG A2_with_stripes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Schloss ölen/Milroschalter/Anschlagpuffer justieren. Sowas halt würde ich denken. Bzw. als Suchbegriffe nutzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht Eintritt von Feuchtigkeit in Tastengriff und damit verbunde Kontaktschwäche.

Hat der Taster immer schlechter reagiert oder schlagartig garnicht mehr?

(Schlossansteuerung)

Wird der Heckdeckel via FB überaupt noch entriegelt, sodass der Grifftaster das Heckschloss ansteuern darf?

 

Meine Kennzeichenbeleuchtung bzw. die Befestigungsschrauben sehen auch nicht mehr so gut aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Optisch macht das ganze einen guten Eindruck. Beim Betätigen kommt das 'normale' Geräusch, jedoch hört es sich so an, als ob der Öffnungs-/Schließmechanismus es nicht den ganzen Weg schafft und dadurch nicht ganz entriegelt.

Das Problem ist vor ein paar Tagen das erste Mal aufgetreten. Zunächst dachten wir es lag daran, dass das Auto enormer Hitze ausgesetzt war - Problem tritt aber auch bei normalen Temperaturen auf.

Nach vergeblichen Versuchen des Öffnens der Heckklappe, zeigt die Bordanzeige dann beim Losfahren an, dass der Kofferraum offen sei ... man steigt aus und dann geht sie evtl. sogar auf :crazy:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oje. Das hört sich nach einem reinen Problem der Schlossmechanik an.

Die Anzeige, dass die Heckklappe offen ist, kommt von der Auswertung eines Mikroschalters, der üblicherweise direkt im Schloss verbaut ist.

Ob dass Schloss reparierbar ist, kann ich leider nicht sagen.

a) Kann das Schloss geöffnet werden?

b) Ist die innere Schlossmechanik zerstört oder neu justierbar?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo.

ich hatte vor ein paar Wochen ein ähnliches Problem.

mir ist vorher schon aufgefallen, dass man bei meinem A2 die heckklappe nur max. 3 mal hintereinander entriegeln konnte und dann einige zeit (ca. 1min) warten musste bis es wieder ging. Beim 4. mal hat es der Entriegelungsmotor nichtmehr geschafft.

Hatte dann auch das problem, dass die klappe eigentlich zu war, aber im kombi "heckklappe offen" angezeigt wurde.

einige Tage später, an denen es 30°C war und das auto in der Sonne stand, konnte ich die klappe überhaupt nichtmehr öffnen (nur über Notentriegelung).

habe mir für ca. 13€ einen neuen Entriegelungsmotor gekauft und erfolgreich gewechselt, seitdem kann man die Klappe auch 10mal hintereinander entriegeln und es hört sich auch weniger gequält an, wahrscheinlich hat sich durch die wärmeentwicklung irgendetwas im inneren des Motors/Getriebes ausgedehnt und ihn blockiert.

bearbeitet von arosist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hier ist die gewünschte teilenummer: 8E5 962 115 B

Das schwierigste beim austauschen des motors ist demontage der innenverkleidung der heckklappe. dies ist im forum bestimmt schon gut beschrieben.

der motor selbst ist auf einer montageplatte montiert,die mit 2 schrauben befestigt. man muss insgesamt nur 4 torx schrauben lösen und wieder festschrauben, weiß leider die torx größe nichtmehr.

nachdem du die verkleidung demontiert hast erstmal das gestänge des motors aushängen und den motor ohne verbindung zum schloss mehrmals testen (heckklappe offen lassen)und alles auf leichtgängigkeit prüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dankeschön für die schnelle Antwort! Den Motor habe ich auch gleich bei meinem freundlichen bestellt ... hoffentlich ist das Problem danach beseitigt. Hier soll er übrigens 16 € und ein paar zerquetschte Cent kosten.

 

A2_with_stripes

 

PS: Ich berichte dann wieder, wenn er erfolgreich eingebaut/ausgetauscht ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meiner Kugel kommt es immer wieder einmal vor, daß nach längerem Nicht-Öffnen der Heckklappe beim ersten Versuch des Anhebens (nach Entriegelung durch den Taster und normalem Geräusch!) die Klappe irgendwie klebt oder hängt, dann aber beim 2. oder 3. Versuch doch aufgeht. Kann's nur das sein?

Gruß!

JoAHa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Problem mit dem Nichtöffnen hatte ich auch. Schloss musste neu gefettet werden dann funktionierte das wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe den neuen Stellmotor jetzt eingebaut und bei der Demontage der Kofferraumverkleidung ist nicht eine einzige Nase abgebrochen :D

Mit neu fetten wäre die Sache indem Fall nicht getan gewesen, da der Motor in dem Schloss irgendeine Maxcke hat. Beim erstmaligen Betätigen des Kofferraums hat er das Öffnen immer geradeso geschafft, aber bereits beim zweiten Mal (kurz darauf) nicht mehr.

Die Tage werde ich sicher eine kleine Beschreibung/Anleitung zum Wechsel dazu anfertigen....

 

LG A2_with_stripes

 

PS: Thanx für die schnelle und einwandfreie Hilfe aller!! ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

ich habe nun auch das Problem das ich die Klappe nicht mehr auf bekomme. Die Geräusche des Motors sind normal, nur rührt sich die Klappe keinen Millimeter. Ist fast wie festgefroren. Auch funktioniert der Notöffner nicht. Was kann ich tun, oder gleich in die Werkstatt? Hat jemand Erfahrung was da auch mich zu kommt, finanziell?

 

Dank und Gruß!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kommt drauf an was du tun willst und kannst.

 

Ich würde erstmal Platz im Kofferraum schaffen. D.h. Sitze rausbauen dass ich Platz zum arbeiten habe. Dann würde ich die Innenverkleidung der Heckklappe entfernen und mal sehen was da los ist. Ich tippe aber, dass das Heckklappenschloss irgendwie kaputt gegangen ist (vermutlich etwas abgebrochen), da du hören kannst wie der Motor arbeitet und weil die Notentriegelung auch nicht mehr funktioniert.

 

Ein neues Schloss kostet 30,35EUR.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hm,

ich zieh kräftig, es tut sich aber nicht viel...

Sicher das man die Verkleidung von Innen ab bekommt, wenn die Klappe geschlossen ist? Mir fehlt ja ein bisschen der Mumm wie ein Berserker daran zu zotteln...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Du kannst doch über die Notentriegelung aufmachen und dann die ganze Sache in Angriff nehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Notentriegelung will auch nicht. Witziger Weise geht die Beleuchtung immer kurz an, wenn ich daran ziehe, oder von Außen versuche zu öffnen. Meinst Du ich bekommen die Verkleidung auch mit geschlossener Klappe auf. Und wenn ja, was erwartet mich da... Kann man dann die Klappe mit einem Trick öffnen hinter der Verkleidung öffnen.

Bei einem Kollegen, Volvo Fahrer, hatte sich der Gurt einer Schulmappe verklemmt. Mit Brachialgewalt hat er das Ding rausgezogen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werds mir morgen mal anschauen, ob es von innen bei geschlossenere Klappe zu öffnen geht.

 

Das Licht geht deshalb kurz an, weil der Griff in der Klappe nur einen Mikroschalter hintendran hat und die Schlossmechanik nicht direkt betätigt. Der Mikroschalter signalisiert dann dem Komfortsteuergerät, dass es den Motor im Heckklappenschloss aktivieren soll um das Schloss zu entriegeln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...hab das jetzt in der Werkstatt machen lassen:

Verkleidung f. Rückwandklappe Aus/Einbau: 34,80

Schlossoberteil Aus/Einbau: 17,40

Schlossoberteil Instantsetzung: 17,40

+19% MWST

 

Das Schloss war verdreckt, so das es der Motor nicht mehr geschafft hatte das Schloss zu öffnen - Schlappschwanz ;-)

Ergo, auch das Schloss nach jeder Wäsche mal ein bisschen mit Streicheleinheiten verwöhnen und putzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi!

 

Ich wusste nicht genau wohin damit, aber vll. passt es ja hier. Könnte eventuell für andere Personen hilfreich sein. Also:

 

Am Samstag wollte ich den Kofferraum öffnen. Auto stand in der Sonne (k.A. ob das ein Grund für das Folgende war). Die Heckklappe ging auch auf, nur hat es dabei ein Geräusch gegeben, wie wenn etwas aufgrund von zu starker Spannung den Kontakt verliert/bricht.

 

Ich konnte danach die Heckklappe nicht mehr über den Mikroschalter öffnen. Das typische Motorengeräusch kam zwar, aber keine Reaktion des Schlosses. Jetzt ist mir auch bekannt, wo die Notentrieglung der Heckklappe ist. :) Nachdem ich die Verkleidung der Heckklappe ab hatte, war das Problem auch schnell lokalisiert (siehe Anhang).

 

Wieder reingesteckt, mit etwas Kleber fixiert und jetzt geht es wieder.

 

Bei ähnlichen Erlebnissen kann der Geschädigte das ja mal überprüfen bevor er zum :) fährt.

 

Greetings!

Nmx

DSC00651.JPG.abb10dd72bdd0fdda26b882b797320e1.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So hab mich mal gestern an das Problem mit der Entriegelung rangemacht, da es bei mir auch an der Zeit war.

Die Innenverkleidung muss man fast schon mit Gewalt entfernen, da diese Metallklipse ziehmlich fest sitzen. Es passiert aber nichts, geht nichts kaputt bei, ist halt so.

Dann habe ich den Entriegelungsmotor abgeschraubt und auseinandergebaut und fast einen Schock bekommen, das Ding ist ja aufgebaut wie ein Kinderspielzeug. Da wunderts nicht wenns nach einigen Jahren versagt. Ich wundere mich das das Ding überhaupt funktioniert.

Habe alles was sich innen bewegt gefettet, die Spiralfeder geölt, wieder zusammengebaut und ausprobiert. Ergebnis, läuft deutlich leichter und schneller, das Problem besteht aber dennoch.

Wie schon beschrieben, sobald man mehrmals schnell hintereinander öffnet, verliert der kleine Motor langsam an Kraft, man muss nach jedem öffnen einige sekunden warten, quasi dem Motor ne kleine Pause gönnen, dann gehts. Man hat das Gefühl die Batterie ist schwach, dies ist aber nicht der Fall, habs mit laufendem Motor ausprobiert.

 

Das Problem ist folgendes. Der kleine Motor zum entriegeln ist zu schwach dimensioniert, die Spannkraft der Spiralfeder für die Rückstellung ist zu stark für ihn. Der Motor muss mit vollem Schwung von der Ausgangsstellung die Feder spannen, zu schnelles, mehrmals hintereinander betätigen bewirkt, dass sich die Feder immer weiter spannt und der kleine Motor nicht dagegen ankommt, er braucht Zeit um in die Rückstellung zu kommen.

Die gesamte Mechanik des Kofferaumschlosses ist leichtgängig, der Entriegelungsmotor ist einfach schlecht konstruiert. Eventuell hilf ein Austauch weil sie die Mechanik geändert haben, neu konstruiert?

Habe schließlich die Spiralfeder etwas modifiziert, dass sie etwas weniger Spannkraft hat bzw. etwas später spannt, der Motor mehr Raum hat auszuholen.

Klingt etwas kompliziert :)

Ergebnis: Die Tür öffnet wie ne 1, viel direkter als zuvor. Dennoch, schnelles hintereinander öffnen ist nicht empfelenswert, der Motor braucht halt einfach ne kleine Pause von ein paar sekunden.

 

Hier mal ein Bild vom Innenleben:

Beim roten teil handelt es sich um die Spiralfeder für die Rückstellung

 

Gruß

benceman

0501174802.JPG.4cb26ef5964cae7d997cff9d98574b99.JPG

bearbeitet von benceman

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei dir ist nix passiert, aber im großen und ganzen geht die Heckklappenverkleidung innen schon recht leicht kaputt wenn man ungünstig dran hebelt oder rupft. Also, trotzdem aufpassen falls es jemand nachmachen will. :)

 

Am geschicktestens einen Keil an der Unterkante zwischen Heckklappe und verkleidung stecken dass man einen Spalt zu reingucken hat. Dann mit einem lachen breiten Schraubendreher zwischen Heckklappe und die Zapfen fahren an denen sie festgeclipst ist und an diesem Punkt auseinander hebeln.

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke Nomex und benceman für die Bilder - ich hätte sie mir nicht angucken sollen :eek:

Jetzt habe ich jedes mal Angst, wenn ich die Klappe von zu weit oben fallen lasse. Die Motoren als auch die Mechanik sehen ja nicht sehr stabil aus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

......mit einem flachen breiten Schraubendreher zwischen Heckklappe und die Zapfen fahren an denen sie festgeclipst ist und an diesem Punkt auseinander hebeln.

 

Ja so habe ich es auch gemacht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das gleiche Problem und habe die Lösung hier im Forum gefunden. Es war der Stellmotor, der mit den Jahren so vergrießgnaddelt war, daß er den nötigen Druck zur Öffnung nicht mehr aufbauen konnte.

 

Ein neuer Stellmotor kostet aktuell 15,88 EUR zuzüglich Umsatzsteuer. Ich habe ihn ausgetauscht und alles funktioniert wieder wie geschmiert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Freunde,

auch ich hatte gestern das problem mit der Heckklappe.

Um eine offene frage zu beseitigen: ja die Verkleidung lässt sich von innen lösen.

Dazu hab ich den halter der notentriegelung gelöst und bin mit linkem zeige und mittelfinger in die öffnung. Anschliesend hab ich mir gegenhalt mit der rechten hand am rahmen der offenen türe hinten links geholt und wie schon beschrieben. Wie schon erwähnt wurde ist das geräusch anhsterregend aber normal.

Mir ist aufgefallen dass ein Klip abgebrochen war. Jedoch ist mir das nicht beim öffnen der verkleidung passiert da ich den klip nirgends finden konnte. Das elektrische hat bei mir funktioniert, die klappe jedoch nicht entriegelt. Mit der notentriegelung hatte ich auch keine chance. Folglich war die mechanik schuld und etwas war verklemmt. Bei näherem betrachten des schließmechanismus ist mir der abgebrochene klip aufgefallen der da reingeraten ist und den mechanismus verklemmt hat. Mit einer pinzette war der Fall schnell gelöst wobei ich sehr lange gebraucht hab um das metallteil da raus zu bekommen. Ich fragte mich wie es es da wohl rein geschafft hat.

Abschließen kann ich mir nur vorstellen dass schon mal da dran rumgepfuscht worden war und dabei der klip abgebrochen ist oder das problem kam aufgrund von materialermüdung zu stande und der klip ist durch die mechanische belastung beim fahren bzw beim schließen der heckklappe abgebrochen ind anschließend in den mechanismus gefallen.

Ach ja ich hab in der bedienungsanleitung nichts von einer gepäckraumnotentriegelung gefunden... man wird bei suche nach kofferraum auf die seite 61 verwießen... naja

 

Viel erfolg noch...

 

Ps.: Hoffentlich geht die deckenverkleidung auch so gut weg, irgendwelche halbwilden haben mir zwei beulen ins dach gehauen.

 

Gruß

Robin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gemäss unseren Bemühungen, nicht gleich einen neuen Thread aufzumachen, wenn es einen passenden schon gibt, hole ich den hier wieder hoch:

 

Vor einigen Tagen bekam ich die Heckklappe nicht auf. Der Wagen stand in der prallen Sonne. Der Stellmotor ging kurz an, aber es reichte wohl nicht, das Schloss zu öffnen. Was mir auffiel: Der Motor wurde mit jeder Betätigung schwächer.

Soweit so gut. Heckklappenverkleidung ab. Motoreinheit abmontieren und an 12V prüfen. Wunderbar-alles funktioniert. Aber warum wird der Motor auch bei konstanter Versorgung mit jedem Schalten schwächer? An der Rückholfeder ändert sich nichts. Das ist so, als wäre da ein PTC-Widerstand drin, der mit jedem Einschaltimpuls wärmer wird und dann eine Abkühlphase braucht. Kann ich mir aber nicht vortellen. Weiss jemand, woher dieses Verhalten kommt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Man glaube es kaum ^^... aber der Motor fürs Dach schaltet bei Wärme ab ... das wird bei der HEckklappe nicht anders sein ^^...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe den alten Motor noch in der Garage liegen, hatte ja exakt die selben Symptome wie von horch2 beschrieben, siehe Seite 1.

Zusätzliche Bauteile sind da meines wissens nach nicht eingebaut, werde ihn mal versuchen zu öffnen, wenn er nicht verklebt/verschweißt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Man glaube es kaum ^^... aber der Motor fürs Dach schaltet bei Wärme ab ... das wird bei der HEckklappe nicht anders sein ^^...

Kann nicht sein. Wenn ich den Stellmotor bei Zimmertemperatur über ein 12V Netzteil betreibe, ist der gleiche Effekt. Mit jeder Betätigung wird er schwächer. Nach paar Sekunden warten, ist er wieder voll da.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe den Motor geöffnet, ging ganz einfach mit einem scharfen Messer.

 

Wie vermutet, gibt es in dem Ding nur sehr wenige Bauteile.

 

Wenn eine Übertemperatursicherung eingebaut ist, dann nur direkt im Elektromotor, was aber eher ungewöhnlich ist.

 

Ich vermute das Problem eher im Bereich der etwas verfärbten Schubstange.

 

Der Rest ist gut gefettet.

 

Wenn einer wieder so ein Problem haben sollte, einfach mal mit etwas Fett an der Schubstange nachhelfen und testen.

IMG_3247.jpg.41b3bfd9441ec7346a23c45e08b33682.jpg

IMG_3248.jpg.5677c49fd42235da5abc01c0fd859295.jpg

IMG_3250.jpg.c38c727bf07c385de11f927810ab4753.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf #26 hat auch schon mal jemand das auseinander gebaut. Unklar bleibt weiterhin: Warum wird der Motor nach jedem Betätigen müder? Und ist nach paar Sekunden Pause wieder voll da?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist halt eine Fehlkonstruktion. Der kleine Motor ist zu schwach dimensioniert. Wenn die Spiralfeder, die zur Rückstellung dient, nicht voll in die Ausgansposition zurück geht kommt der kleine Motor gegen die Spannkraft nicht an. Das hatte ich ja schon beschrieben.

Die bessere Lösung hierfür wäre ein starker Zugmagnet so wie bei andere Marken.

Mittlerweile ist das Problem bei unserem A2 wieder da, nun suche ich nach einem geeigneten Zugmagneten.

Wenn ich es hinbekommen sollte kann ich es ja mal posten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre ich Dir dankbar für. Mich nervt dieser sporadische Ausfall der Heckklappenöffnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin.

Melde mich nach längerer Zeit wieder bezüglich des Stellmotors. Eine alternative Lösung über einen stärkeren Zugmagneten hat nicht geklappt da das Problem eine andere Ursache hatte. Am Verbindungskabel zu Stellmotor kam beim Betätigen des Schalters zwar Spannung an aber der Strom war zu schwach. Da das Komfortsteuergerät (zuständig für ZV, Innenraumbeleuchtung, usw.) schon vorher länger Probleme gemacht hatte wurde dieses getauscht. Seitdem öffet die Heckklappe auch normal wie sie soll ohne Probleme. Vorsichtshalber wurde auch ein ganz neuer frischer Stellmotor gekauft und eingebaut. Nun funktioniert alles wieder jungfräulich wie am ersten Tag :)

 

Also das Entriegelungsproblem könnte vom KSG kommen, zumindest war es bei unserem so!

 

Beste Grüße

benceman

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke dafür. Mich wundert immer wieder, wie oft ein SG ausfällt. Der Treiber für den Heckklappenmotor dürfte ja ein Halbleiter sein, die Ansteuerschaltung auch. Es ist ungewöhnlich, dass diese Einheit nur ein bischen kaputtgeht. Wenn schon, ist es für gewöhnlich ein Totalausfall. Oder es ist ein Wärmeproblem. Bei mir schafft es der Motor nicht, wenn die Sonne auf die Heckklappe knallt. Ich denke aber, dass sich die Heckklappe dann etwas verzieht und es deswegen der Motor nicht schafft.

 

Ein ungelöstes Rätsel für mich ist: Warum wird der Motor mit jedem Betätigen schwächer? Auch wenn man ihn direkt an einem Netzteil betreibt!

bearbeitet von horch 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte die selben Probleme wie hier geschildert. Stellmotor war zu hören aber Klappe lies sich nicht öffnen. Nach 3-4x betätigen des Öffners war der Motor kaum noch zu hören. Also Verkleidung runter Motor abgebaut auseinander genommen und gut geschmiert. Vor allem die Spiralfeder war furz trocken; ebenso wie die Schubstange die aus dem Gehäuse hinaus geht. Auch sehr wichtig ist das schmieren des Verriegelungsbleches am Schloss.

Da das Motorgehäuse mit zwei Schrauben schräg gegenüber schwingend befestigt ist, kommt es bei aktiviertem Motor zu einem Kippen des Motors, was sich negativ auf den Zugweg der Stange auswirkt. Habe deshalb zusätzlich zwei Gummiunterlagen an den frei liegenden Ecken des Motors unterlegt um das verkanten zu verhindern(s. Bild). Die Notentriegelung habe ich gleich noch optimiert, da mir diese ebenfalls beim ziehen rausgerutscht war.

Bilder

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hatte heute mittag ein ähnliches Problem: (Sonne und heiß)

 

weder über Heckklappentaster noch über Schlüssel ließ sich die Heckklappe öffnen. Es war auch kein Geräusch zu hören. Mehrmals probiert, nichts.

Jetzt gerade nochmal raus und da ging es, man hörte auch den Motor wie oben schon beschrieben sehr schwer arbeitend. . .

 

was kann das sein, wenn der stellmotor erst garnicht zu hören ist? schaltet der erst garnicht an, wenn zu viel Last da ist???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dauerthema. In allen vorstehend genannten Fällen war das Problem mit Austausch des Stellmotors behoben, auch bei mir. Ich würde da keine weiteren Untersuchungen anstellen und ersetzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe gerade ein Geräusch vernommen, das ich bisher nicht kannte:

 

Microschalter funktioniert einwandfrei. Geräusch vom Stellmotor habe ich bisher nie gehört. Die Klappe öffnet einwandfrei, aber wenn sie bereits geöffnet ist höre ich da jetzt ein Geräusch, das so klingt als würde da irgendwas nachlaufen. Könnte die Rückholung durch die sprialfeder sein, was ich da höre.

Normal, dass man die hört? (vielleicht ist mir vorher einfach nie aufgefallen...)

Ist das Einfetten zu empfehlen oder ist das ein erstes Warnsignal, dass man besser schon mal den Stellmotor tauscht?

 

Danke im Voraus!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ersetzen, sonst stehst Du bei warmenWetter da und kannst die Klappe nicht öffnen. Die Notstrippe ist natürlich in den Tiefen der Verkleidung verschwunden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ersetzen, sonst stehst Du bei warmenWetter da und kannst die Klappe nicht öffnen. Die Notstrippe ist natürlich in den Tiefen der Verkleidung verschwunden.

 

Hallo Horch, alles klar und danke. Dann bestell ich mal Teile.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moment, nach dem Öffnen stellt der Motor wieder zurück. Das muss so. Oder meinst du was anderes?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Moment, nach dem Öffnen stellt der Motor wieder zurück. Das muss so. Oder meinst du was anderes?

 

Hallo Cer, ja ich rede vom Rückstellen.

Ich habe vom Rückstellen vorher nie was gehört. Jetzt höre ich wie es rückstellt. Da ist bei mir aber eine Unsicherheit, ob es nicht vielleicht sogar normal ist, dass man das Rückstellen hören kann.

Ich muss zugeben, dass ich vorher nicht darauf geachtet hatte :o

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei mir ist das Rückzuggeräusch auch deutlich hörbar.

Mit altem defekten und neuem Motor.

Wenn der Motor schwergängig wird, hört es sich eher "gequält" an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden