Jump to content

Mein Audi zieht nicht mehr richtig !!!


conodi
 Share

Recommended Posts

Hallo liebe A2 fahrer =)

 

Ich habe ein Problem und zwar das mein Audi nicht mehr so zieht wie früher!!

 

Normaler weise gibt er ab 2500U/min nochmal richtig schub ist aber leider nicht mehr so.

 

Durchgene gleicher zug!!

 

Vllt. sollte ich dazu sagen das er Chipgetunt ist !!

 

Hat jetzt inzwischen 224000KM drauf

Ist ein 2004 Jahrgang ja

und Halt 1.4TDI 55KW/75PS

 

 

LMM, und KAT sind 100% zum auschliesen

Kat wurde gewechselt und bin mal Probe weise Ohne lmm gefahren beides gleiches ergebnis!!! der Zug Kommt nicht!!!

 

 

Vorgestern hat sich bei mir die Motoaufhängung verabschiedet

aber da Zog er wieder halbwegs heist kleiner schub bei ca. 2500U/min zu spüren

 

heute aus der werkstatt abgeholt kein zug da!!!

 

Achja Fehlerspeicher auslesen: Keine fehler gefunden!!!

 

Mein Auto-futzi meinte kann er auch net genau sagen woran das liegt, man kann mal auf gut glück austauschen.

 

Nur habe ich keine lust iw zukaufen und den einbau zu zahlen ohne das es sich gelohnt hätte!

 

 

Ich freue mich auf eure Antwoten=)

 

Danke schon mal in Vorraus!

 

Eure Conodi

 

 

Wer Schreibfehler findet, darf Sie behalten!!!

  • Like 1
Link to comment
Share on other sites

  • 5 months later...

War heut beim Kollegen und hab mein Ladedruck mal gechekt' und siehe da bei Vollgas im Leerlauf liegt der knapp über 200 microbar ( oder wie das heist) drunter.

Hab auch mal 2 Fotos gemacht wo ihr euch das mal anschauen könnt.

 

Achja er bis jetzt 242000 km runter und im Fehlerspeicher ist kein fehler drinnen

 

mfg

conodiFoto1.JPG

 

Foto1.JPG

Edited by conodi
Link to comment
Share on other sites

Guest Audi TDI

Wenn er im Notlauf ist, dann ist sicherlich ein Fehler im Speicher, Ladedruckregelgrenze unterschritten höchstwahrscheinlich. Du hast sicherlich die Zündung an und ausgemacht, somit war er wieder weg.

Link to comment
Share on other sites

Ne der ist Net im Notlauf, war frühere mal Kat raus und ging wieder :)

 

Das Problem besteht jetzt schon dauerhaft seit ca. 18000Km!

 

Leider konnte mir bis jetzt keiner weiterhelfen.

Viele sagten Lmm, habe diesen schonmal mit Bremsenreiniger gereinigt. kein Erfolg:(

 

Und so auf Verdacht ma 250€ ausgeben ganz erlich keim Bock!

 

Trotzdem danke

Link to comment
Share on other sites

Der Turbo wurde bei ca 180tkm gewechselt, durch gebrauchten von eBay!! (Danke ich weis)

 

Und den westgatestange kann ich iw Net finden!! Habe nen BHC Motor drinne , wo Sitz da die westgatestange genau, oder muss ich dafür den tubro rausbauen??

 

Habe auch gelesen das es Iw mit AGr Ventil zutun haben könnte???

 

Danke für eure antworten

Link to comment
Share on other sites

 

Der Turbo wurde bei ca 180tkm gewechselt, durch gebrauchten von eBay!! (Danke ich weis)

 

 

Und wieviel hatte der gebrauchte Lader angeblich gelaufen als du diesen gekauft hast ?

Ich tippe das es am Lader selbst liegt ...

 

Gruß

Karsten

Link to comment
Share on other sites

Dazu müsste man erstmal sicher stellen dass dein Ladeluftsystem tatsächlich nirgends undicht ist und abbläst. Wenn das so ist, müsste man mal mit nem Diagnosegerät schauen was der Lader unter Last so drückt.

Link to comment
Share on other sites

  • 3 months later...

Mich hats dann wohl auch erwischt. ;)

Seit gefühlten 3 Jahren nichts gehabt, nun Leistungsabfall ab ca. 110 km/h -> Notlauf.

 

Naja, das komische, dass es erst nach einem Werkstattbesuch (Zahnriemenwechsel) aufgetaucht ist. Irgendwie glaube ich nicht an Zufälle :D

 

An die Wastegatestange komme ich bestimmt nur von unten dran, oder?

Gibt es eigentlich Bilder welche Schläuche man noch kontrollieren kann? Bzw. wo welcher drauf muss. Irgendwie habe ich lange nicht mehr geschraubt und bin ratlos :confused:

 

Achja, auf dem Bild hängt son Schlauchstück einfach in der Luft. Wofür ist der denn?

 

Zusätzlich der dicke Schlauch unter meiner Hand auf dem Foto wurde von der Werksatt net richtig festgemacht (ist nach ner Autobahnfahrt runtergerutscht). Der saugt doch nur Luft vom Kühler an, oder?

 

Fragen über Fragen :confused:

 

Schöne Grüße

Kalle

 

 

PS: Fehlercode 17695 P1557 Regelgrenze überschritten sporadisch

Werkstatt wollte mir direkt nen neuen Turbo andrehen ;-)

DSC01278.jpg.e2f6cb1ab037d8473eb018c3d38e1888.jpg

Link to comment
Share on other sites

Guest Audi TDI

der dicke Schlauch muss fest verbunden sein mit Schlauchschellen und ein kleiner von der Ladeluftregelung ist ab, das Gegenstück ist ein Kunststoffröhrchen was von unten hochkommt vom Turbo.

 

Bei Dir ists scheinbar nur ne Kleinigkeit.

Link to comment
Share on other sites

Hi Achim,

 

hatte dich versucht anzurufen ;-)

 

Ich danke dir, da fällt mir nen Stein vom Herzen. Ich wusste das die Werkstatt Murks gemacht hat. Unfassbar!

 

Dann muss ich morgen mal das Gegenstück suchen. Hat der Plastikschlauch ne bestimmt Farbe? Würde die Suche erleichtern. Denke mal von oben hab ich eh keine Chance.

 

Gruß Marco

Link to comment
Share on other sites

  • 5 years later...

Gude,

 

İch habe das Problem auch schon eine Weile.

Turbo getauscht

Schläuche kontrolliert

Agr sauber gemacht

Verbrauch ist hoch

Aber keine Besserung.

 

Hat jemand eine İdee oder Erfahrung.

Bitte um Hilfe

Link to comment
Share on other sites

Servus,

Hatte auch mal ähnliche Probleme nach abdichtung der PumpeDüseEinheiten, ich würde dir eine Logfahrt mit VAG Com vorschlagen um werte wie den Ladedruck Einspritzmenge zu kontrollieren, wenn das meiste was dafür Verantwortlich sein könnte geprüft bzw schon getauscht wurde.

Link to comment
Share on other sites

Servus,

Hatte auch mal ähnliche Probleme nach abdichtung der PumpeDüseEinheiten, ich würde dir eine Logfahrt mit VAG Com vorschlagen um werte wie den Ladedruck Einspritzmenge zu kontrollieren, wenn das meiste was dafür Verantwortlich sein könnte geprüft bzw schon getauscht wurde.

 

 

Was hast du dann gemacht?

Was war der Fehler?

Link to comment
Share on other sites

Fehler war das die Durchflussmenge durch die PDE´s nach der Abdichtung nicht mehr gestimmt hat hab mich dann im Netz auch dumm und dusselig gesucht da auch keine Fehlermeldung kam, ein Satz neue PumpeDüseEinheiten beseitigte dann das Problem ich könnte mit vorstellen das die alten eingelaufen waren und beim neu einstellen sich das Problem ergab.

Hast du schon mal den Dieselfilter getauscht und die Tandempumpe geprüft?

Link to comment
Share on other sites

Fehler war das die Durchflussmenge durch die PDE´s nach der Abdichtung nicht mehr gestimmt hat hab mich dann im Netz auch dumm und dusselig gesucht da auch keine Fehlermeldung kam, ein Satz neue PumpeDüseEinheiten beseitigte dann das Problem ich könnte mit vorstellen das die alten eingelaufen waren und beim neu einstellen sich das Problem ergab.

Hast du schon mal den Dieselfilter getauscht und die Tandempumpe geprüft?

 

PD-Elemente habe ich auch neu abgedichtet! Aber hat auch nicht geholfen.

 

Dieselfilter hab ich 02/2015 geyauscht gehabt.

Tandempumpe hatte ich mal abgedichtet.

Nach dem FörderDruck habe ich noch nicht geguckt.

 

Aber mal eine andere Frage.

Wie baut sich der Ladedruck?

İst der Drosselklappe nicht dafür verantwortlich?

İCh vermute dass ich irgrndwo druckverlust im ladesystem habe, weil ca. Bei 3000 drezahl soll es ja ca 2 bar haben.Richtig!?

Mİt einen manomter habe ich den by-pass von den Turbolader gemessen.

İch erreiche höchsten 0,4 bar.

 

Luftfilter habe ich auch komtrolliert ist sauber.

 

İch versteh das nicht...

Edited by audi88
Link to comment
Share on other sites

Die Drosselklappe ist im weitesten Sinne nur zum Abstellen des Motors in Verwendung. Klappe zu > Motor aus.

 

Ich weiss zwar nicht wo du jetzt genau gemessen hast, aber der Ladedruck vom BHC sollte rund 1bar (über Atmosphäre oder 2bar inkl. Atmosphäre) erreichen.

 

Die typischen Stellen für Ladedruckverlust sind die Druckschläuche vom Turbo zur Drosselklappe und der Ladeluftkühler. Besondere Aufmerksamkeit würde ich der kleinen Öffnung unten am LLK widmen, diese ist nicht immer verschlossen und kaum zu entdecken wenn undicht/nicht verschlossen (zweite Person ist hierbei zwingend notwendig).

Edited by Nagah
Link to comment
Share on other sites

Die Drosselklappe ist im weitesten Sinne nur zum Abstellen des Motors in Verwendung. Klappe zu > Motor aus.

 

Ich weiss zwar nicht wo du jetzt genau gemessen hast, aber der Ladedruck vom BHC sollte rund 1bar (über Atmosphäre oder 2bar inkl. Atmosphäre) erreichen.

 

Die typischen Stellen für Ladedruckverlust sind die Druckschläuche vom Turbo zur Drosselklappe und der Ladeluftkühler. Besondere Aufmerksamkeit würde ich der kleinen Öffnung unten am LLK widmen, diese ist nicht immer verschlossen und kaum zu entdecken wenn undicht/nicht verschlossen (zweite Person ist hierbei zwingend notwendig).

 

Aha ok. Muss ich mal nachschaun.

Wo ist die Öffnung genau?

Gibts Bilder!?

 

Gesendet von meinem GT-I9105P mit Tapatalk

Link to comment
Share on other sites

Sry falls ich es überlesen haben sollte, aber fehlerspeicher schon mal angeschaut? 0,4bar liest sich für mich verdächtig nach Notlauf und deaktivierter Ladeluftregelung.

Nein. Hab ich nicht schaun lassen.

Aber müsste nicht Warnsymbol erscheinen!?

 

Gesendet von meinem GT-I9105P mit Tapatalk

Link to comment
Share on other sites

Nein. Hab ich nicht schaun lassen.

Aber müsste nicht Warnsymbol erscheinen!?

 

Gesendet von meinem GT-I9105P mit Tapatalk

 

Nicht zwingend... aber auf jeden Fall wird eine Fehlermeldung ins Log geschrieben. Deshalb ist der Hinweis mit dem Fehlerspeicher auslesen gut.

Link to comment
Share on other sites

Aha ok. Muss ich mal nachschaun.

Wo ist die Öffnung genau?

Gibts Bilder!?

 

Gesendet von meinem GT-I9105P mit Tapatalk

 

Ja.

A2 Forum - Einzelnen Beitrag anzeigen - Ein kleiner roter A2 namens "Lady".

 

Nein. Hab ich nicht schaun lassen.

Aber müsste nicht Warnsymbol erscheinen!?

 

Gesendet von meinem GT-I9105P mit Tapatalk

 

Nein, der Notlauf hat kein Symbol im Kombiinstrument.

Edited by Nagah
Link to comment
Share on other sites

Artikel zum N75 - A2 Forum

 

Hier gibt's ein paar Infos dazu das Teil von AMF Motor ist allerdings ein anderes als beim BHC Funktion sollte aber Identisch sein!

 

Ladedruck kann über das Steuergerät ausgelesen werden mit VAG Com oder Vergleichbarem ich hab mir ein zusatzinstrument besorgt und einen Stutzen zwischen Abschaltklappe und AGR Ventiel zum Messen montiert.

Link to comment
Share on other sites

Welche Bauteile bzw. Schläuche sind für das Entladen des Turboladers verantwortlich.

 

Wie sind die Schläuche an der N75 Ventil angeschlossen?

Was für Funktionen haben die ganzen dünnen Luftschläuche an der N75!?

Link to comment
Share on other sites

Die Schläuche Steuern mit beim BHC Motor Überdruck eine Druckdose am Turbolader an der das Wastgate im Lader und somit den Ladedruck regelt, wichtig das keiner von denen eine Beschädigung auf weist Mardebisse oder ähnliches sonst gibt es solche fehler, einfach mal alle verfolgen und genau in augenschein nehmen.

Wie die angeschlossen sind kann ich dir nich sagen sollte aber irgendwo ein Anschlussschema Existieren!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.