Jump to content
Sign in to follow this  
A2-Freund

FSI Zündaussetzer

Recommended Posts

Hallo, ich habe einen A2 FSI (BAD) mit ca. 70.000km.

Seit einigen Wochen bemerke ich eine unruhigen Leerlauf. Fühlt sich an wie ganz kurze Zündaussetzer. Die Drehzahl wackelt dann ca. +-50 Umdrehungen. Im normalen Fahrbetrieb fühlt man gelegentlich auch ein leichtes Ruckeln. Ansonsten ist alles normal. Spritverbrauch wie immer, Beschleunigung und Endgeschwindigkeit gut.

Heute habe ich den Fehlerspeicher ausgelesen: Es ist kein Fehler hinterlegt. Im Messwertblock 015 konnte man jedoch etwas sehen. Etwa im Sekundentakt werden im Zylinder 2 Aussetzer aufaddiert.

Warum wird im Fehlerspeicher das nicht angezeigt?

Vielleicht hat Jemand eine Tip für mich wie ich weiter vorgehen soll.

58933c6f55c67_Zndaussetzer.jpg.3afadd20088fa689f56a56a682dc335d.jpg

Share this post


Link to post
Share on other sites

Da wird sich wohl in Kürze eine Zündspule verabschieden wollen. Soll beim FSI schon mal vorkommen. Vielleicht ist auch nur die Zündkerze hinüber. Am besten mal durchprüfen lassen. Kann vielleicht ein Mitglied in der Gegend machen.

Share this post


Link to post
Share on other sites

Mein Problem behandeln auch andere freds, treffen aber alle nicht genau und deshalb hänge ich mich mal hier dran, da der Titel passt.

 

Mein Sohn hat sich gerade einen FSI gekauft, hergestellt 05/2002, 2. Hand, 156.200 km. Motorkontrolleuchte brennt und der Motor läuft wie ein Sack Nüsse (er kam da günstig dran ;-). Schon leicht unrunder Leerlauf, mit wenig Gas dreht er willig hoch, unter Last erhebliches Ruckeln, läuft nicht sauber auf allen Zylindern, deutlich spürbar.

Fehler ausgelesen: (3 Fehler)

P0300 Beliebiger/mehrere Zylinder - Fehlzündung festgestellt

P0301 Zylinder 1 - Fehlzündung festgestellt

P0304 Zylinder 4 - Fehlzündung festgestellt

 

Kerzen erneuert, Zündspulen erneuert, Massekabel auf dem Zylinderkopf überprüft (saß fest, trotzdem Kontakt gesäubert), Nockenwellensensor getauscht, Fehler gelöscht: Problem besteht weiter, "Sack Nüsse" und Fehler tauchen genauso wieder auf. Zuerst blinkt die Motorkontrolleuchte nur, ist dann nach etwas längerer Fahrt dauernd an und bleibt auch nach Neustart an.

 

Möchte jetzt den Kurbelwellendrehzahlsensor tauschen.

Wo sitzt der am Motor? (Bild/Beschreibung?)

Was kostet der ca. beim :)?

 

Danach käme dann Motorsteuergerät und Luftmassenmesser dran - richtig?

 

Danke schon mal für die Antworten!

Share this post


Link to post
Share on other sites
Mein Problem behandeln auch andere freds, treffen aber alle nicht genau und deshalb hänge ich mich mal hier dran, da der Titel passt.

 

Mein Sohn hat sich gerade einen FSI gekauft, hergestellt 05/2002, 2. Hand, 156.200 km. Motorkontrolleuchte brennt und der Motor läuft wie ein Sack Nüsse (er kam da günstig dran ;-). Schon leicht unrunder Leerlauf, mit wenig Gas dreht er willig hoch, unter Last erhebliches Ruckeln, läuft nicht sauber auf allen Zylindern, deutlich spürbar.

Fehler ausgelesen: (3 Fehler)

P0300 Beliebiger/mehrere Zylinder - Fehlzündung festgestellt

P0301 Zylinder 1 - Fehlzündung festgestellt

P0304 Zylinder 4 - Fehlzündung festgestellt

 

Kerzen erneuert, Zündspulen erneuert, Massekabel auf dem Zylinderkopf überprüft (saß fest, trotzdem Kontakt gesäubert), Nockenwellensensor getauscht, Fehler gelöscht: Problem besteht weiter, "Sack Nüsse" und Fehler tauchen genauso wieder auf. Zuerst blinkt die Motorkontrolleuchte nur, ist dann nach etwas längerer Fahrt dauernd an und bleibt auch nach Neustart an.

 

Möchte jetzt den Kurbelwellendrehzahlsensor tauschen.

Wo sitzt der am Motor? (Bild/Beschreibung?)

Was kostet der ca. beim :)?

 

Danach käme dann Motorsteuergerät und Luftmassenmesser dran - richtig?

 

Danke schon mal für die Antworten!

Nabend.;)

Der G28(Kurbelwelle) sitzt ziemlich bescheiden.Ohne Reparaturleitfaden kannste es meiner Meinung nach vergessen.

G28 wird eigentlich auch als Fehler hinterlegt.

Dabei geht er dann in den Notlauf(max 3000U/min).

Für mich klingt es eher nach Einspritzdüsen.

Geht er denn in den Notlauf?

Fehlt spürbar Leistung?

Share this post


Link to post
Share on other sites

Hi KWW,

nein, es war und ist kein anderer Fehler hinterlegt.

Er geht auch nicht in den Notlauf, mit etwas Schwung (wenig Gas) kann man den Motor immer problemlos über 3000 drehen.

So richtig fehlt auch keine Leistung, der Motor läuft halt völlig unrund, nicht abgeregelt. Ohne Last auch deutlich weniger unrund.

 

Wie baue ich die Einspritzdüsen aus?

Was besonderes zu beachten?

(kenne nur die alten Einspritzdüsen von Bosch, die mit O-Ringen in den Benzingalerien saßen)

 

Danke!

Share this post


Link to post
Share on other sites
Hi KWW,

nein, es war und ist kein anderer Fehler hinterlegt.

Er geht auch nicht in den Notlauf, mit etwas Schwung (wenig Gas) kann man den Motor immer problemlos über 3000 drehen.

So richtig fehlt auch keine Leistung, der Motor läuft halt völlig unrund, nicht abgeregelt. Ohne Last auch deutlich weniger unrund.

 

Wie baue ich die Einspritzdüsen aus?

Was besonderes zu beachten?

(kenne nur die alten Einspritzdüsen von Bosch, die mit O-Ringen in den Benzingalerien saßen)

 

Danke!

Einspritzdüsen ist ne scheiß Arbeit!Ich weiß das!

Ich habe das Saugrohr Ober und Unterteil demontiert...

Zusammengebaut hats dann Audi.:D

Das Unterteil vom Saugrohr sitzt auf den Hochdruckeinspritzdüsen drauf.

Das Saugrohrunterteil fungiert als Kraftstoff-Verteiler!

Um die Einspritzventile zu wechseln, muss es raus.

Motor absenken und und und inklusive.

Das ist nicht mal eben gemacht.

Fürn Laien würde ich mal 2 Tage ansetzen.

Wenn man erfahren ist..ich würde mich als moderat bezeichnen.Also ausbaufähig.:D

Man bekommt es vll hin.Vll auch an einem Tag.

Aber eher etwas für Cracks mit fundierter Schrauber-Erfahrung.

Aber wenn man wirklich selten schraubt, würde ich die Finger von den Einspritzdüsen lassen.

Es sei denn Du hast Zeit und das Auto kann auch ne Woche stehen bleiben.

Ich hatte Zeitdruck !Bin auf mein A2 angewiesen.:rolleyes:

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Ansonsten einfach mal ein freigegebenes Additiv rein kippen.Vll bringts ja etwas.

Mittels VCDS könnte man unter Umständen mal den Benzindruck etc. mitloggen.

Ich denke aber es liegt an den Einspritzventilen...

 

 

Ein Additiv ist die preiswerteste Lösung.;)

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Prima Beschreibung zum G28!

Sohnemann ist nicht täglich auf das Auto angewiesen, er könnte also schon mal eine Woche oder so stehen (dann bei mir in der Garage:rolleyes:).

Die Einspritzdüsen kommen also nicht so schnell dran.:huh:

Ich werde aber jedenfalls zunächst ein Additiv probieren, Tank ist auch gerade nur knapp halb voll. Außerdem den Stecker vom G28 ein paar Mal abziehen und wieder drauf stecken und Kontaktspray dazu geben.

 

Habe jetzt erstmal wieder was zu tun (Abend ist noch lang) und werde anschließend berichten.

Share this post


Link to post
Share on other sites

Der G28 ist unter Umständen auch von oben erreichbar.

Vll einfach die Ansaugtrakt(LMM) entfernen.

Ich habs aber von unten gemacht.

Wie gesagt der G28 wird aber eigentlich separat als Fehler hinterlegt.

 

p.s. Der Teuteburger Wald ist schön ne?

Im Sommer kann man schön radeln/wandern und im Winter liegen die Autos im Graben.

Gruß aus OWL .

Share this post


Link to post
Share on other sites

Ja, der Teuto ist auch hier in meiner Nähe ein prima Gegend, für mich zum Radfahren!

Habe hier so meine Standard-Strecke, nur ein paar hundert Meter über Straße, dann bin ich im Wald. An den Rethlager Quellen vorbei Richtung A'dorf, dann über den Sennerandweg nach Oerlinghausen, den Tönsberg rauf, an der Seite wieder runter, auf dem Hermannsweg an Bienen-Schmidt vorbei und zurück. Ca. 23 km und immer 'rauf und runter;) Wird langsam Zeit, dass das Wetter wieder ein wenig besser wird!

Share this post


Link to post
Share on other sites

Ein kleiner Zwischenbericht:

Zuerst aber ein Dank an alle, die mir hier geantwortet haben und auch an die Antworter in den anderen threads. Wenn man weiß, daß man nicht alleine ist, fällt das Durchhalten leichter.:jaa:

Und vielleicht hilft ja auch dem Themenstarter KWW's Tipp mit dem Injection Reiniger weiter.

 

Habe den Kurbelwellensensor also erstmal sein gelassen und ein Additiv, Injection Reiniger (5110) von LiquiMoly reingekippt: besser, aber nicht gut.

Fehler P0304 Fehlzündungen Zylinder 4 taucht immer noch wieder auf. Immerhin kommt nach ca. 100km Fahrt mit dem Reiniger keine Fehlzündung mehr auf Zylinder 1 wie vorher.

Ich schließe mich daher derzeit KWW an und tippe auf die Einspritzdüse(n). Werde auch jetzt erstmal noch weiter mit dem Reiniger fahren, da er subjektiv schon etwas besser läuft (weniger unrund im Leerlauf und bessere Gasannahme). Ich schrecke schon noch vor dem Austausch einer Einspritzdüse zurück.

 

Außerdem habe ich auf der Fahrt beobachtet, daß er auch bei Vollgas im 5. auf der A2 die Berge hoch Richtung Minden kaum über 180 km/h kommt, dabei der Momentanverbrauch im FIS aber nur bei ca. 9 l/100km liegt. Mein FSI läuft da ca. 200 km/h (Tacho!) hoch, Momentanverbrauch dann aber deutlich über 10 l/100km.

Andererseits war bei der Kontrolle der Kerzen die 4. Kerze feucht, alle anderen trocken. Da die 4. Kerze fast aussieht wie brüniert, also die "silbernen" Teile schwärzlich sind, vermute ich derzeit, daß die 4. Einspritzdüse klemmt. Im Leerlauf nicht weit genug geschlossen (feucht) und bei Vollgas nicht weit genug geöffnet (mager=heiß).

 

Bin ich da auf dem Holzweg?

 

(werde ansonsten noch das Motorsteuergerät probehalber tauschen, habe glücklicherweise meinen ja als leihweise Teilespender daneben stehen)

Share this post


Link to post
Share on other sites

Verbrennungsaussetzer können so vielschichtig sein.

Fürn Laien oder auch Profi manchmal gar nicht so einfach die Ursache zu finden.

Es könnte mit der Ansaugluft zusammen hängen, mit der Kraftstoffversorgung, mit der Abgasrückführung z.b. AGR Ventil oder mit der Zündung.

Da sind so viele Teile involviert....

Nicht immer wird der richtige Geber dafür ausgegeben...

 

Ich würde aber generell nur ein Additiv in den Tank kippen, welches ne Freigabe hat.

Das von Liqui Moly mag vll nicht schlecht sein... ich würde dennoch nur ein getestetes/freigegebenes Additiv reinschütten.Sicher ist sicher!

 

Bevor Du an die Einspritzventile dran gehst, würde ich auf jeden Fall noch das AGR Ventil reinigen.

Gut wäre auch jemand, der sich mit VCDS auskennt und z.b. Lambdawerte Kraftstoffversorgung etc. etc. mitloggen und dies dann auch interpretieren kann.

Ich kanns z.b. loggen, aber mir fehlt die Erfahrung,auch alle Werte richtig zu interpretieren.

Es könnte ja sein, dass das Problem auch mitm Hochdruck Kraftstoffversorgung zusammen hängt.

Die Einspritzventile verkörpern dort ja nur das Ende des Weges.

Vll liegt das Problem auch bei der Hochdruck Kraftstoffpumpe an sich.

Es könnte auch die normale Kraftstoffpumpe beim Tank, die Hochdruckpumpe beeinflußen.

Ein paar wenigen hier im Forum unterstelle ich diese fachliche Kompetenz beim VCDS/Vagcom.

 

Meiner hat sich deinen Virus wohl auch gerade geholt!

Komme mir langsam wie das Versuchskaninchen vor, da ich recht viel fahre und km schrubbe.

Heute morgen ging zum ersten mal auch im Display das gelbe Symbol für die Bremsbelagverschleißanzeige an..

De facto unmöglich das meine "relativ":D neuen Ceramic Bremsbeläge schon runter sind.

Als ich dann ein Auslesegerät dran hatte und bissl was geloggt etc habe... konnte ich den Fehler nicht mehr reproduzieren.Nun isser weg.grml

Ich muss die Tage mal schauen, ob ein Kabel in den vorderen Radkästen beschädigt ist.

Ich wechsle morgen erst einmal alle Zündkerzen und schaue mir die alten genau an.

Dann kommt vll noch ne Zündspule dran bzw das AGR Ventil.

Verbrennungsaussetzer sind wohl "nur"auf dem 4ten Zylinder bei mir vorhanden.Hatte es geloggt.Die Verbrennungsaussetzer bewegen sich bei mir dann in einem Bereich von ~13 auf Zylinder 4 wenn man es durch Last provoziert....

Wenn man "unter"tourig fährt sagen wir mal 1800U/min und ich gebe den Motor Last am besten noch leicht bergauf, dann bekomme ich meinen fsi auch zum ruckeln.Die MKL war vorgestern kurz mal am blinken, da hatte ich ein paar mehr Aussetzer gehabt,dass konnte ich auf den gut 36km heute allerdings nicht reproduzieren.

An eine sich schleichend verabschiedende Zündspule mag ich nicht so Recht glauben.

Dann vll eher ein Kontaktproblem .;)

 

Da der 4ter Zylinder für mich immer mitm AGR Ventil/Abgasrückführung zu tun hat, denke ich mal das wenn man Zündkerzen und Zündspule ausschließen kann,man den Schuldigen wohl beim AGR Ventil(reinigen) oder Verkokungen bedingt durch die Abgasrückführung zu suchen sind.

Ich gehe erst einmal von den Zündkerzen aus..Ich möchte meinen Puls ja nicht unnötig nach oben treiben, wenn ich an das Einspritzventil denke.

Wenns die nicht sind und auch nicht die Zündspule...

dann AGR Ventil und ggfs ein Additiv rein.

Dann würde ich die Kompression mal messen lassen...

Ich muss mal schaun, ob ich ne gute Anleitung finde, was man alles loggen muss.. damit man den Fehler besser eingrenzen kann.

Abgas müsste man auch mitloggen genau so wie den Benzindruck, LMM,Verbrennungsausssetzer und und und.

 

Ich will wissen ob die Verbrennungsaussetzer zündungsbedingt entstehen, oder vll eher mitm Kraftstoff oder mit der Luftzuführung/Abgas zusammenhängen.

Dazu braucht man allerdings bissl Know How.

Mir fehlts bei VCDS/Vagcom allerdings noch das nötige KnowHow.

 

Sry bissl länger geworden.:D

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Ich würde aber generell nur ein Additiv in den Tank kippen, welches ne Freigabe hat.

Das von Liqui Moly mag vll nicht schlecht sein... ich würde dennoch nur ein getestetes/freigegebenes Additiv reinschütten.Sicher ist sicher!

 

Es gibt getestete/freigegebene Additive*? Welches Additiv würdest denn da nehmen?

 

*mit getestet meine ich jetzt nicht vom Hersteller des Selben;)

Share this post


Link to post
Share on other sites
Es gibt getestete/freigegebene Additive*? Welches Additiv würdest denn da nehmen?

 

*mit getestet meine ich jetzt nicht vom Hersteller des Selben;)

 

Ich war heute auch noch bei Audi und hatte noch einmal nachgefragt was es mit ner Freigabe für meinen A2 gibt..

Erst beim VW.. Teiledienst.Leider hatten die aber keine Ahnung.

Die hatten nochn anderes Additiv dort .

Das war weder von Normfest noch von Lambda.

Jedenfalls bin ich dann zum Kundendienstler von Audi marschiert und dieser hat dann kurz nachgeschaut.

2 Produkte wurden mir genannt:

Das Additiv mit der Teilenummer:

G00170003

und ein Additiv (Reiniger)für die er keine Teilenummer zur Hand hatte

Nurn Namen.

Carbon Clean .Übersetzt heißt das vermutlich so viel wie Verkokungsreiniger!:D

Da der Tank Otto Zusatz von Lambda ne Freigabe von Audi hat, isses vermutlich genau das gleiche Zeug was Audi unter der Nummer vertreibt.

Das speziell für Einspritzventile konzipierte Zeug "Carbon Clean"für das der Unfreundliche ( in dem Falle war er freundlich;) ) keine Teilenummer zur Hand hatte, handelt es sich mit relativer Sicherheit um das Lambda Injekt Otto das mittels z.b des BEDI Gerätes... zugeführt wird.;)

 

Das erste also das Tank Otto ist eher fürn Brennraum konzipiert.Eher Einlassventile.

Aber wirkt natürlich auch an den Einspritzventilen.

Das zweite mit einem Gerät ist speziell für die Einspritzdüsen gedacht.

Aber das Tank Additiv bringt schon einmal etwas.;)

Ansonsten geht einfach mal selber zu Audi und fragt nach.Ich glaube, das ich schon mehr Infos bereitgestellt habe, als Audi freiwillig herausrückt.

Bevor ich die Einspritzventile tauschen lasse(ich weiß was fürn Akt das ist bis dahin zu kommen)fahre ichn paar km durch Deutschland und lasse meine Einspritzdüsen mit dem BEDI Gerät reinigen.;)

Natürlich nur, sofern das nötig ist.

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Ich habe heute mal alle Zündkerzen + die eine Zündspule vom Zylinder 4 gewechselt.

 

Eine kurze Rundfahrt bei Schnee und Glätte konnte ich keine Verbrennungsaussetzer feststellen.

Ich werde morgen auf der Fahrt zur Arbeit noch einmal das Auslesegerät dran hängen.

Hier nochn Bild von einer der 4 Zündkerzen.

Kann man das als bissl verkokt aber als noch o.k bezeichnen?

Schön braun sieht se nun nicht aus.:D

zuendkerze.JPG.94d250b9c6a38c40215b303f0c50a9ea.JPG

Share this post


Link to post
Share on other sites
Wobei beim FSI ja auch Magerbetrieb vorgesehen ist, gilt diese Regel denn da überhaupt?

 

Bin ich mir gerade nicht so sicher.

Um die Zündkerze herscht aber ein fettes Gemisch und nur im Rest des Brennraumes ein mageres .:)

Demnach würde ich sagen das diese Regel auch hier zutrifft.

Aber ich wechsle nicht jedes Jahr meine Zündkerzen.:rolleyes:

 

Schlecht sieht die Zündkerze nicht aus, da se schon ne Weile drin ist.

;)

Share this post


Link to post
Share on other sites

"...durch Deutschland fahren..." wegen Reinigung mit dem BEDI-Gerät:

Wo gibt es denn Werkstätten, die mit dem BEDI-Gerät ein Reinigung durchführen würden? (und Kosten?)

Bei R.U.F. habe ich keine Nachweise gefunden.

Share this post


Link to post
Share on other sites

Frag doch mal via Email nach.:)

Vor Ewigkeiten hatte ich dort mal angefragt...die Email ist aber nicht mehr in meinem Postfach drin.

Wir liegen ja mitm Teutoburger Wald relativ zentral .So weit isses mit Sicherheit nicht.

Ich hatte heute noch einmal das Auslesegerät dran .Bis auf vereinzelte Verbrennungsaussetzer die man nicht merkt, scheint bei mir wieder alles o.k zu sein.Ich werde die Tage trotzdem ein Additiv rein kippen.

Bei mir wars wohl die Zündkerze/Zündspule.

Unter Last kann ich keine Verbrennungsaussetzer mehr provozieren.

 

p.s.

Könntest mir dann auch ne Adresse mitteilen, wenn se dir antworten ?!;)

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Mein Anfrage per Email ist raus, melde mich hier mit der Antwort.

 

Der Wagen fährt immer noch nicht gut, aber besser. Tippe darauf, daß der Vorbesitzer auch recht viel Kurzstrecke gefahren ist. Vor einer Demontage der Einspritzdüsen würde ich jedenfalls eine Kur mit dem BEDI-Gerät versuchen.

Share this post


Link to post
Share on other sites

Werter Herr Klarholz,

leider ist in ihrer direkten Umgebung keine Werkstatt die eine Reinigung durchführen kann. Die nächste Adresse ist,

Fa.

Schmidt & Söhne

Magdeburger Chaussee 24

39435 Egeln

bite nehmen sie Kontakt mit der Fa. auf.

MfG.

W. Stephan

R.U.F. GmbH

Lambda Deutschland

Share this post


Link to post
Share on other sites

Guten Abend,

 

ich hatte an unserem FSI bei Kilometerstand 157.00 Zündaussetzer auf den Zylindern 1-3. Bis ca. 2800 1/min spiegelte dies sich durch die blinkende OBD-Kontrolllampe wieder, darüber durch die dauerbrennende Kontrolllampe. Der Motor lief aber ansonsten einwandfrei bis auf einen leicht unrunden Motorlauf bei Leerlaufdrehzahl.

Nach den Berichten dieses Forums habe ich 750ml Lambda-Tank-Otto auf ca. 10 Liter Kraftstoff dem Tank zu gegeben und bin ca 150 km bei hoher Drehzahl/hoher Last über die Autobahn gefahren. Im Anschluss habe ich für die Dauer von 2 Stunden die Batterie abgeklemmt. Die Fehlermeldung mittels OBD-Kontrolllampe ist seitdem nicht mehr erschienen und der Motorlauf fühlt sich wieder harmonischer an. Auch ich war skeptisch gegenüber solchen Zusätzen, doch in meinem Fall sind keine Zündaussetzter mehr vorhanden die vermutlich durch verkokte Einspritzdüsen hervorgerufen wurden. In der Zwischenzeit bin ich überzeugt von Lambda-Tank-Otto und werde es wieder verwenden.

 

Daniel

Share this post


Link to post
Share on other sites

Zündspulen? gleich 3 Stück? geblinkt hat die MotorKontrollleuchte, aber merken tue ich bis jetzt noch nichts..

uploadfromtaptalk1378219527580.jpg.bd802962baec356341589ab4e1326950.jpg

Share this post


Link to post
Share on other sites
Zündspulen? gleich 3 Stück? geblinkt hat die MotorKontrollleuchte, aber merken tue ich bis jetzt noch nichts..

Motor nimmt kaum Gas an , sägt im Leerlauf und die Motorkontrollleuchte blinkt ?

Dann ist mindestens eine der Zündspulen muff ! Die Zündspulen sind beim FSI ein Problemteil.Die gehen oft nacheinander ein.Am besten gleich alle erneuern, wenn man das obige Theater nicht mehrfach erleben möchte. Das Stück kostet ca. EUR 25,00 .Der Ausbau ist ohne Spezialwerkzeug HAZET1849-7 mühsam , meist gehen die Dinger dabei zu Bruch.Das macht nix, wenn die eh hin sind, beim Kerzenwechsel wird es dann allerdings zu teuer.

Grüße vom

Dieter

Share this post


Link to post
Share on other sites

Hi Dieter,

 

wenn er kalt ist, dann ist die Leerlaufdrehzahl bei 1300rpm und schwankt deutlich um +-200rpm, dabei blinkt die Motorkontrollleuchte.

 

Motor nimmt aber noch gut Gas an. Das Blinken verschwindet übrigens nach 2 Minuten.

 

Gruß nach Nienburg

Share this post


Link to post
Share on other sites
Hi Dieter,

 

wenn er kalt ist, dann ist die Leerlaufdrehzahl bei 1300rpm und schwankt deutlich um +-200rpm, dabei blinkt die Motorkontrollleuchte.

 

Motor nimmt aber noch gut Gas an. Das Blinken verschwindet übrigens nach 2 Minuten.

 

Gruß nach Nienburg

Ja das ist typisch für eine der Zündspulen , die nicht mehr richtig funktioniert . Irgendwann leuchtet dann die Motorkontrolleuchte permanent und der Motor läuft nur noch auf drei Zylindern.Man kann natürlich warten , bis dieser Fall eintritt, besser ist der sofortige Wechsel.

Grüße vom

Dieter

Share this post


Link to post
Share on other sites

Die Frage ist nur welche.

 

Zündspule 4 (ganz rechts) wurde letztes Jahr getauscht (nur Spule, Kerzen geblieben)

Fehlerspeicher sagt aber Zylinder 4 hat Zündaussetzer..

Share this post


Link to post
Share on other sites
Die Frage ist nur welche.

 

Zündspule 4 (ganz rechts) wurde letztes Jahr getauscht (nur Spule, Kerzen geblieben)

Fehlerspeicher sagt aber Zylinder 4 hat Zündaussetzer..

Dann ist die getauschte Spule wohl hin !?

Die Zündfolge ist 1-3-4-2.Der erste Zylinder ist der auf der Riemenscheibenseite, der 4 ist derjenige auf der Kupplungsseite.

Grüße vom

Dieter

Share this post


Link to post
Share on other sites

Also nicht nur 4, sondern 1, 3 und 4. Zylinder 2 hat keine Aussetzer..

 

Zündspule 1,2,3 müsste noch die von Werk sein. 4 (ganz rechts von Motorraum gesehen) ist recht neu

Share this post


Link to post
Share on other sites
Am 18.2.2012 um 23:45 schrieb KugelwiderWillen:

 

 

Das Additiv mit der Teilenummer:

G00170003

und ein Additiv (Reiniger)für die er keine Teilenummer zur Hand hatte

Nurn Namen.

Carbon Clean .Übersetzt heißt das vermutlich so viel wie Verkokungsreiniger!:D

Da der Tank Otto Zusatz von Lambda ne Freigabe von Audi hat, isses vermutlich genau das gleiche Zeug was Audi unter der Nummer vertreibt.

Das speziell für Einspritzventile konzipierte Zeug "Carbon Clean"für das der Unfreundliche ( in dem Falle war er freundlich;) ) keine Teilenummer zur Hand hatte, handelt es sich mit relativer Sicherheit um das Lambda Injekt Otto das mittels z.b des BEDI Gerätes... zugeführt wird.;)

 

Zur Info, falls jemand das hier liest: Auf der Seite http://www.lambda-deutschland.com wird bestätigt das Lambda Tank Otto bei VW die Teilenummer G00170003 hat.

  • Like 1

Share this post


Link to post
Share on other sites

Unser blauer FSI macht Ärger. Wenn man ihn anläßt und los fährt ist er ab und zu unwillig, ruckelt und nimmt nicht richtig Gas an. Die MKL fängt an zu blinken, geht aber nach einer kurzen Weile aus. Er zieht auch manchmal nicht richtig, und man muß oft runterschalten. Ich dachte erst an Falschluft und habe den Öleinfüllstutzen mit der Entlüftung dran getauscht. Wenn ich dieses Teil etwas bewegte, fing der Motor an etwas unrund zu laufen. Das Problem ist dann auch knapp 3 Wochen nicht mehr aufgetaucht. Seit gestern ist es wieder da. Zundkerzen und Zündspulen sind relativ neu. Erkannt wurden sporadische Verbrennungsaussetzer auf Zyl. 1 & 2. Wollen sich etwa die Einspritzdüsen so langsam verabschieden:o.

Edited by Nupi

Share this post


Link to post
Share on other sites

Zyl.1 stieg nun immer öfter aus, und im Stand riecht man Sprit. Zyl. 2 will auch nicht mehr so richtig. Die Kompressionsmessung ergab 11 Bar bei Zyl. 3 und 14-15 Bar bei Zyl 1,2,4.  Die MKL ging nur bei längeren Fahrstrecken aus. Nach erneutem Starten des Motors blinkte sie eine Minute und leutete ab dann permanent. Heute gibt es 4 neue Einspritzdüsen. Mal sehen, wie die Kiste dann läuft. Wir mußten in den letzten Tagen deutlich mehr Gas geben, wie wir eigentlich für die gefahrene Geschwindigkeit benötigen. Der Verbrauch lag bei knapp 10 Liter. Normal bei 6,5-7 Liter. Ich lasse die Arbeiten in einer freien Werkstatt machen, die vorher mal eine VAG- Werkstatt war. Kosten für die 4 Düsen plus neues Kühlmittelrohr mit Dichtungen und Reinigung der Saugrohreinheit liegen mit Arbeitslohn bei ca. 1200 €. Im Glaspalast hätte ich 1700 € bezahlt. Ich hoffe, es bringt auch was. Das Auto war manchmal kaum fahrbar.

  • Like 1

Share this post


Link to post
Share on other sites

Wie viele Kilometer stehen auf der Uhr?

Ich drücke die Daumen das er wieder gut läuft, danach noch zu Adrian.

Share this post


Link to post
Share on other sites

Ich hatte jetzt mal 500ml Lambda tank Otto reingeleert und eine Runde zügig auf der Autobahn verbracht. Und ich muss sagen, er fährt sich deutlich besser, er spricht viel besser auf das Gaspedal an als vorher. Auch im Standgas ist er ruhiger geworden, hier werde ich wohl noch zusätzlich die Drosselklappe reinigen.

Ich denke ich werde das Zeug auch mal in meine anderen Benziner reinkippen.

Share this post


Link to post
Share on other sites
vor 4 Stunden schrieb RS655:

Wie viele Kilometer stehen auf der Uhr?

Ich drücke die Daumen das er wieder gut läuft, danach noch zu Adrian.

Er hat jetzt 156000 Km runter. Lamda Tank Otto und andere Mittel brachten keine Verbeserung. Es war ein schleichender Prozess. Am Anfang war der Blaue etwas besser als der Silberne unterweg. Es zog geringfügig besser und auch die Endgeschwindigkeit war 3-5 km/h höher. Er zog Berge im 4.ten hoch, wo man beim Slbernen schon mal runterschalten mußte. Seit ca 3 Jahren ist es genau umgekehrt. Die Leistung ging ganz langsam runter. Schon damals konnten wir die Ausetzer auslesen. Aber nur bei höherer Drehzahl. Seit Anfang des Jahres blinkte dann die MKL hin und wieder, ging dann aber aus. Verbrennungsausetzter Zylinder 1. Seit letztem Donnerstag blieb die MKL dann dauerhaft an und die Leistung ist deutlich nach unten gegangen. Und er riecht im Stand nach Sprit.  

  • Like 1

Share this post


Link to post
Share on other sites

Ich sags doch unsere müssen Zwillinge sein. Unserer hat ja vor 2 Wochen das AGR Ventil gefressen.

Neues liegt hier und nun warte ich mal ab was passiert. Hab das Zahnrad etwas gedreht damit er nicht ins leere dreht ^^ .... Aber man merkte auch deutlichen Leistungsverlust bei defektem AGR.

Das Neue will ich noch komplett bearbeiten also den Gussgrat entfernen und schön aufpolieren von Innen. Damit sollte weniger Dreck hängen bleiben.

 

Frage an die Experten. Was würde passieren wenn ich eine Platte an das AGR Rohr Schraube und somit den Summs stilllege?!

Share this post


Link to post
Share on other sites

Liebe Freunde,

 

Verbrennungsaussetzer sind ja ein breit diskutiertes Problem des FSI. Deshalb meine aktuelle Erfahrung. Nachdem mein TDI knapp 500.000 nach 16 Jahren abgelaufen hatte, versagte Motor (Überdruck Kühlwasser ohne klaren Grund) und Getriebe (Gänge gingen nicht mehr, Gestängeeinführung ausgeschlagen) und ein "Neuer" wurde fällig. BJ 2005, FSI 1.6. Schon beim Kauf fiel im Fehlerspeicher ein Verbrennungsaussetzer auf Zylinder 1 auf. Er lief auf dem Hof im Stand aber völlig rund. Nachdem ich nach dem Kauf nach Hause fuhr wurde die Sache deutlicher. Er hatte klare Verbrennungsaussetzer. Kalt nicht, aber sobald er warm wird, so zwischen 1500 und 2500 Umdrehungen, unter Last. Im Motorsteuersystem liest man den Fehler Zündaussetzer im Zylinder 1 aus. Die Motorkontrolleuchte flackert und geht dann irgendwann ins Dauerlicht über. Fehlerrückstellung führt zum gleichem Ergebnis. Ich hatte alle 4 Zündkerzen ausgetauscht (eher wenig abgebrannt, alle gleich) und die Zündspule des Zylinders 1 gewechselt. Gebracht hat es nichts. Dann fuhr ich 2 Tankfüllungen mit Liqui Moly Inject frei (immer so gegen 4.000 U/min), auch das hat nichts gebracht. Immer der gleiche Fehler auf Zylinder 1. Optisch war auch an den Kabeln nichts zu sehen. Nachdem nach dem Kauf sowieso der Service mit diversen fällig war, kam er in die Werkstatt. Dort im übrigen dann auch Verbrennungsaussetzer auf Zylinder 3 im Speicher.

Eigentlich dachte ich nach der Diskussion hier an die Nockenwellen, aber glücklicherweise entschied sich der Meister die Einspritzdüsen zu tauschen (kannte das Problem vom FSI des Golfs). Waren tuto completto versifft. Was soll ich sagen, er läuft wie eine Eins. Selten ein so agiles Auto gehabt.

Mit zwei Reifen, Zahnriemen + den üblichen Teilwechseln, Ölwechsel etc. 2.100,-. Wer die Mühen kennt, die der Wechsel der Einspritzdüsen macht, ein fairer Preis. hatte damals glücklicherweise auch den Händler gut nach unten gehandelt. Ob längeres Fahren mit Zusätzen und höherer Drehzahl auch geholfen hätte, weiß ich nicht.

 

Euer

 

HRD

Edited by hrd
Redaktionell

Share this post


Link to post
Share on other sites
Am 16.5.2017 um 07:25 schrieb Nupi:

Zyl.1 stieg nun immer öfter aus, und im Stand riecht man Sprit. Zyl. 2 will auch nicht mehr so richtig. Die Kompressionsmessung ergab 11 Bar bei Zyl. 3 und 14-15 Bar bei Zyl 1,2,4.  Die MKL ging nur bei längeren Fahrstrecken aus. Nach erneutem Starten des Motors blinkte sie eine Minute und leutete ab dann permanent. Heute gibt es 4 neue Einspritzdüsen. Mal sehen, wie die Kiste dann läuft. Wir mußten in den letzten Tagen deutlich mehr Gas geben, wie wir eigentlich für die gefahrene Geschwindigkeit benötigen. Der Verbrauch lag bei knapp 10 Liter. Normal bei 6,5-7 Liter. Ich lasse die Arbeiten in einer freien Werkstatt machen, die vorher mal eine VAG- Werkstatt war. Kosten für die 4 Düsen plus neues Kühlmittelrohr mit Dichtungen und Reinigung der Saugrohreinheit liegen mit Arbeitslohn bei ca. 1200 €. Im Glaspalast hätte ich 1700 € bezahlt. Ich hoffe, es bringt auch was. Das Auto war manchmal kaum fahrbar.

Hallo Nupi was ist jetzt daraus geworden?

 

Wasserrohr wechseln ist nicht der Bringer aber es gibt schlimmeres.

 

Zündaussetzter können extrem vielfältig sein,  doch der FSi ist extrem anfällig und deshalb würde es mich sehr interessieren ob nun alles gut ist?!

 

 

Share this post


Link to post
Share on other sites
vor 20 Stunden schrieb A2_Smart_er_3Z:

Hallo Nupi was ist jetzt daraus geworden?

 

Wasserrohr wechseln ist nicht der Bringer aber es gibt schlimmeres.

 

Zündaussetzter können extrem vielfältig sein,  doch der FSi ist extrem anfällig und deshalb würde es mich sehr interessieren ob nun alles gut ist?!

 

 

Das Auto läuft deutlich besser, zieht sauber hoch und die Aussetzer sind weg. Das Wasserrohr mit Dichtungen wurde profilaktisch ersetzt, da man gerade gut beikam.

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.