aufdroge

1.4 TDI: abnormale Reifenabnutzung und ein Problem mit der Kühlung

Recommended Posts

Hallöchen,

 

hab da zzt. 2 schwerwiegende Probleme mit meinem A2:

 

Problem Nr. 1:

Die Vorderreifen fahren sich auf der innenliegenden Seite (ca 3cm breiter Streifen) extrem Stark ab. Das restliche Profil ist i.O.

Das Problem tritt sowohl bei Winter-, als auch Sommerreifen auf.

Laut Aussage des Freundlichen ist Spur, Sturz, etc. alles in Ordnung. Hab auch schon ein wenig mit dem Luftdruck gespielt, brachte aber auch keine Veränderung. Gibts da irgendeine Fehlerquelle? Kann mir da derzeit keinen Reim drauf machen.

 

Problem Nr. 2:

Betrifft den Kühlkreislauf, an manchen Tagen muss ich fast den ganzen Agb auffüllen, kann aber auch mal vorkommen das der Agb fast randvoll ist. Wenn der Agb richtig voll ist und der Motor die ganze Nacht über aus war, muss man diesen sehr vorsichtig öffnen, da dort ein wahnsinniger Druck drauf ist. Normalerweise sollte es solche Schwankungen eigentlich nicht geben, da das ja ein geschlossener Kreislauf sein sollte. Temperatur bleibt aber im Normbereich und am Fahrverhalten hab ich bis jetzt noch keine Veränderungen bemerkt. An was könnte das liegen?

 

Vielen Dank schonmal im voraus

bearbeitet von aufdroge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, wenn sich die Reifen jeweils auf der Innenseite stärker abnutzen, dann gibt es wenig Fehlerquellen ausser Spur und Sturz.

 

Sturz kann es eigentlich nicht sein (vorausgesetzt die Stossdämpfer vorne sind mit den schwarzen Schutzkappen eingesetzt), da dieser nur in Abhängigkeit voneinander veränderlich ist. Aber dann wäre eine Seite innen und die andere Seite aussen abgefahren.

 

Das sieht für mich also nach verstellter Spur aus. Das nochmal von einem Dritten prüfen lassen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Antwort.

 

Dann werd ich das wohl nochmal machen lassen.

Kennt jemand ne gute Werkstatt in Suhl?^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Grund für die abgefahrenen Reifen sehe ich ebenfalls in einer verstellten Spur/Sturz. Fahr einfach mal zu einem Reifenhändler (ich bin bei mir vor Ort immer mit reifen.com zufrieden) und lass dir dort die Spur erneut vermessen. Das kostet nicht die Welt.

 

Wurde denn in letzter Zeit mal was am Fahrwerk gemacht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Davon allein verstellt sich nichts. Zumal du die ja wohl hast machen lassen, weil die Reifen so abgefahren sind.

 

Ursächlich für eine verstellte Spur kann das Durchfahren von Schlaglöchern oder das Überfahren von Bordsteinen bzw. anderen Hindernissen sein.

bearbeitet von DerWeißeA2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

haargenau ;-) Aber wie gesagt, der Freundliche hat gemeint wäre alles i.O.

Werde die Tage mal einen örtlichen Reifenhändler ansteuern, wenn ich einen gefunden hab, der auch Vermessungen machen kann.

 

Kann es sein das soetwas durch größere Schlaglöcher verursacht werden kann? Problem hat ca. Anfang Januar angefangen, da waren die Straßen bei uns in einem furchtbaren Zustand.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das mit den reifen hatte ich bei meinem diesel nach rund 300tkm auch. nach viel rummesserei habe ich mich dazu entschieden alle lager der vorderachse unten zu tauschen. danach war ruhe und die reifen nutzen sich wieder gleichmäßig ab.

kann also auch an verschlissenen lagern liegen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
das mit den reifen hatte ich bei meinem diesel nach rund 300tkm auch.

 

Die 300tkm hab ich Ende letzten Jahres geknackt ;)

 

Aber Danke für den Tip, sieht man dann an den Lagern irgendwelche Auffälligkeiten?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich konnte nichts auffälliges erkennen. welches lager jetzt das ausschlaggebende war weiß ich auch nicht genau. allerdings habe ich nach dem tausch schon gemerkt dass die lenkung deutlich direkter ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werden wohl die Querlenkerbuchsen sein, so daß das Auto leichte X-Beine hat...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr interessant!

Meine Gummis laufen auch eher innen ab und trotz fast neuer B6

fühlt er sich vorne etwas polterig an.

 

Ist das eine Aktion für ein Schraubertreffen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@dörnes :D: wenn du möchtest, nehme ich das Querlenkerwerkzeug mit nach Legden den 27.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ist das grob für ein zeitlicher Aufwand? Ich gedenke bei mir auch alle Lager Zug um Zug zu erneuern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wenn alles glatt läuft, das werkzeug vorhanden ist und keine schraube abreist, die antriebswelle raus geht und kein gewinde frisst würde ich mal so 2-3 stunden bei bequemen arbeitstempo pro seite einplanen.

bei mir hats mehrere wochen gedauert weil ich mir nach und nach erst das benötigte werkzeug besorgen musste und weil es das erste mal war. jetzt würds schneller gehen :-)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei Problem Nr.2 tippe ich auf einen Riss im Zylinderkopf oder in der Kopfdichtung.

 

Immer wenn du den Motor abstellst und der Zylinder betreffende Zylinder Kompression hat, baut sich über den Riss Druck im Kühlwasserkreislauf auf. Druckabbau erfolgt über die schwächste Schlauchverbindung.

 

Da nicht immer der gleiche Zylinder beim Abstellen Kompression hat, tritt der Kühlwasserverlust nicht immer auf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soooo, ich hab heut nochmal bissl rumgedoktort soweit es mir möglich war,

kein Wasser im Öl und kein Öl im Wasser, kein weißer Rauch am anderen Ende.

 

Kann ich davon ausgehen, dass die ZKD i.O. ist? Ich weis leider nicht inwiefern ein Riss im ZK Auswirkungen hat, bzw. ob man da irgendwelche Anzeichen mit bloßem Auge erkennen kann.

 

Bin heute auch mal ne ganze Ecke gefahren, während der Fahrt ist kein Kühlwasserverlust feststellbar, bzw war keine Änderung am Füllstand sichtbar, Der Agb ist komischerweise immer erst "über Nacht" leer oder randvoll. Augenscheinlich hab ich keine undichten Stellen gefunden, Außer beim Notventil am Agb, wenn dieser voll ist.

 

Langsam tu ich verzweifeln, nur noch Probleme in letzter Zeit mit meiner Kugel :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...Kann ich davon ausgehen, dass die ZKD i.O. ist? ...

 

Mit 100%-iger Sicherheit nicht.

 

 

... Ich weis leider nicht inwiefern ein Riss im ZK Auswirkungen hat, bzw. ob man da irgendwelche Anzeichen mit bloßem Auge erkennen kann. ...

 

Mit bloßem Auge wirst du das nicht sehen können. Der Riss ist innenliegend und geht von einem Zylinderrand zu einem Wasserkanal.

Die Rissweite ändert sich auch mit der Wärmeausdehnung.

 

Da du den Effekt des Wasserverlustes nicht immer hast, bestätigt das die Annahme für diese Ursache. Der Motor bleibt beim Abstellen nicht immer an der gleichen Stelle (Kurbelwellendrehung) stehen. Das heißt, dass nicht immer der gleiche Zylinder unter Druck steht (Kompression, beide Ventile zu).

Immer dann, wenn der Zylinder, mit dem Riss noch unter Druck steht (die Kompression bei einem Diesel ist hoch), wird das Kühlwasser über den Riss mit Druck beaufschlagt - der Druckabbau erfolgt dann über das Notventil des Ausgleichsbehälters. Manchmal auch über nachgebende Schlauchverbindungen.

 

...Bin heute auch mal ne ganze Ecke gefahren, während der Fahrt ist kein Kühlwasserverlust feststellbar, bzw war keine Änderung am Füllstand sichtbar, ...

 

Das ist klar, da sich kein permanenter Druck im Zylinder aufbauen kann (Ventile gehen immer auf und zu).

 

...Der Agb ist komischerweise immer erst "über Nacht" leer oder randvoll. Augenscheinlich hab ich keine undichten Stellen gefunden, Außer beim Notventil am Agb, wenn dieser voll ist. ...

 

Das bestätigt meine Annahme.

 

Ich will auch zum Besten geben, wie ich zu meiner Annahme komme.

 

Ich hatte genau diesen Effekt 1991 bei einem Wohnmobil mit Fiat Ducato-Fahrgestell und Dieselmotor.

Wir waren 1991 auf Ostsee-Bädertour. Unser Womo stand schon ca. 1/2 Stunde auf dem Parkplatz. Wir wollten gerade durch den Ort gehen, stehen noch vor dem Mobil, unterhalten uns mit einem anderen Wohnmobilisten, als es plötzlich ein Zischen aus dem Motorraum gab und unser Wohnmobil auf den Parkplatz pieselte ... :eek:.

 

Ich hatte Kühlwasser aufgefüllt und wollte den Effekt weiter beobachten - es tat sich über eine Woche nichts mehr dergleichen. Doch dann auf Zingst pieselte es wieder ... Sch...e.

 

Kühlwasser aufgefüllt ... der Effekt stellte sich erst wieder über eine Woche später ein - wir standen auf dem Strand von St.Peter-Ording (mit der Ostseetour waren wir schneller fertig als geplant - die heute vielgepriesene Bäderachitektur in Meckpomm hatte uns damals nicht gerade begeistert und so haben wir die Nordseeküste auch noch abgefahren), hatten gerade die Campingstühle rausgestellt, als es wieder zischte.

 

Daheim sind wir gleich zum Fiat-Händler gefahren und haben ihm das Problem geschildert. Er wusste gleich was los war.

Natürlich war die Garantie gerade 2 Monate abgelaufen - Fiat hat die Kosten für den neuen Zylinderkopf nach Kulanzantrag der Fiat-Werkstatt allerdings übernommen. Auf den Montagekosten sind wir allerdings sitzen geblieben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine ausführliche Beschreibung, dann werd ich das wohl am We neben der Achsvermessung gleich mit checken lassen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Was ist das grob für ein zeitlicher Aufwand? Ich gedenke bei mir auch alle Lager Zug um Zug zu erneuern.

 

Was meinst du in diesem Zusammenhang mit alle Lager?

 

Für die Querlenkerlager muss z.B. die Antriebswelle nicht raus, dafür der Aggregateträger abgesenkt/abgenommen werden. Danach ist dann auch eine Achsvermessung erforderlich.

bearbeitet von Phoenix A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nicht schon wieder die Achsvermessung. Hab ich doch vor einer Woche erst. :D

 

Ich meine die Querlenkerlager, das Lager der Pendelstütze und mittelfristig auch das Hinterachslager. Domlager vorn sind erst ein Dreivierteljahr alt und sollten daher passen. Momentan hab ich auch den Verdacht dass ein oder beide Radlager vorne im Begriff sind über den Jordan zu gehen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So heute steht er nun wieder beim Freundlichen, bin mal gespannt was da nun raus kommt, im Vergleich zur vorherigen Werkstatt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so hab vorhin meine Kugel vom :) abgeholt, Spur und Sturz waren verstellt, laut Protokoll ist jetzt alles wieder in der Norm (werd die nächste Woche lang mal schaun, wie sich die Reifen jetzt "abfahren"). Und zum Kühlwasser-Problem, Der Kreislauf wurde abgedrückt mit dem Ergebnis, das alles komplett i.O. ist, der :) kann sich außer einem defekt am Überdruckventil / Deckel des Agb keine andere Fehlerquelle vorstellen. Wegen dem Kühlwasser bin ich nun echt total ratlos...

 

Desweiteren, hat der Freundliche auch gleich noch den Fehlerspeicher ausgelesen (für umsonst, hat gemeint das macht er bei jedem, habe den Eindruck das der recht kompetent zu Werke geht), dabei kam raus, das der Luftmengenmesser zu niedrige Werte liefert, und der Ladedruck zu niedrig ist. Habe aber bisher beim fahren davon nix mitbekommen. Jedenfalls hab ich mir daraufhin den LMM mal angesehen und der war recht gut verdreckt, könnte das die Fehlerspeichereinträge erklären?

bearbeitet von aufdroge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, ein kleines Update.

Die Reifen fahren sich innen immernoch mehr ab, als der Rest, allerdings braucht es nun länger, bevor man einen wirklichen Unterschied feststellen kann.

 

Zum Kühlwasser, CO-Test negativ, Abdrücken lassen --> keine Probleme. Heute auf der Heimfahrt war dann plötzlich der Agb leer, hab dann mal bissl entlüftet und siehe da, was in den Agb zurück lief war ehr grünlich, statt rosa vom g12+, kann es daher sein, dass das System irgendwo verstopft ist und daher die Symptome kommen? Kühlwasser lief beim entlüften auch nur sporadisch zurück. Sollte doch aber gleichmäßig sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe auch das Problem, dass sich meine Reifen vorne innen(vorallem rechts) sehr viel stärker abfahren. Eine Vermutung wäre die Fahrwerksänderung auf kaw 50/30, wobei die Spur danach eingestellt wurde und die Werte okay waren.

 

Hat sich bei dir noch etwas getan? Hast du noch etwas verändert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim A2 kann nur die Spur eingestellt und der Sturz ausgemittelt werden. Der Sturz ist am meisten dafür verantwortlich, ob ein Reifen innen abläuft.

 

Spur wird man wohl bei der Vermessung eingestellt haben. Der Sturz wird oft nicht eingestellt, weil die Mechaniker z.B. in Ihrer Achsvermessungsanlage lesen, dass nur Spur eingestellt werden kann.

 

Dabei kann man den Sturz doch etwas beeinflussen. Ich hab das mal hier beschrieben: Spur Sturz einstellen / Daten - Seite 2 - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden