hapese

1,2 tdi leistungsverlust

Recommended Posts

Hallo zusammen, heute morgen fuhr ich mit meinem ansonsten super zuverlässigen 1,2 tdi auf der Autobahn und stellte fest, dass nach ca. 70 Kilometern problemloser Fahrt mit ca. 110-120 km/h, still und heimlich ein Leistungsverlust eingetreten ist. Zuvor habe ich lediglich einen leicht erhöhten Dieselverbrauch festgestellt, bei 110 km/h statt 3,4 so ca. 4.1 Liter. Und dann eben das urplötzlich kaum noch Power da war um zu beschleunigen. Ich konnte die noch ca. 20 km bis zu meiner Arbeitsstätte relativ problemlos zurücklegen. Aber nach dem Neustarten der Maschine geht die Drehzahl jetzt nur noch bis ca. 1000 U/min und wenn ich mehr Drehzahl erzwingen möchte, geht der Motor aus. Das Auto ist also nicht mehr fahrbar. Was kann das denn sein? Mechanische Geräusche, die auf einen Motorenschaden hinweisen gab und gibt es nicht, aber schwarzer Qualm kommt aus dem Auspuff. Ölmangel, Wassermangel, Zahnriemenprobleme können als Ursache ausgeschlossen werden Sieht fast so aus als würde er nicht mehr genug Diesel bekommen.:kratz:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist ist irgendein Schlauch abgeruscht, folglich funktioniert die Ladedruckregelung nimmer richtig. Mal unter der Haube die Ladeluftstrecke und die Unterdruckschläuche in Augenschein nehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das Zauberwort in der Suche heißt Notlauf

Notlauf.jpg.eba44437d354b4c3b79dfe61a4ea2e85.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja, beim notlauf würde er aber höher drehen, nicht qualmen und nicht einfach ausgehen. Ich vermute verstopften dieselfilter oder Bruch des kabelstranges im Zylinderkopf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe den A2 jetzt beim Audihändler in Karlsruhe. Läuft nur noch im Standlauf. Gibt man Gas säuft er ab. Öl tropft aus dem Auspuff, hmmmm. Das ist kein gutes Zeichen. Verdacht Turbowelle fest oder gebrochen und das Öl kommt von dort. Super. Diagnose kommt morgen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute kam die Diagnose vom Audihändler Karlsruhe: Kat ist verstopft, weil der Turbo ölt. Turbo ist somit nur undicht, die Welle dreht aber noch und das Verichterrad ist unbeschädigt. Somit dürfte der Motor unbeschädigt sein. Kostenvoranschlag bei Audi ca. 3400 EUR. Schocking. Also werde ich die Kiste nach Hause schleppen und selbst reparieren.

Jetzt die Frage 1, Turbo instandsetzen oder neuen besorgen?

Und Frage 2, kann man den Kat wieder säubern und wie bzw. ist ein neuer Kat erforderlich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jetzt die Frage 1, Turbo instandsetzen oder neuen besorgen?

Kann man das selbst machen bzw. sollte man das selbst machen? :kratz:

 

Ich persönlich würde bei diesem doch sensiblen Teil auf professionell regenerierte Teile zurückgreifen oder zähneknirschend in ein Neuteil investieren.

Bei Gebrauchtteilen läuft man immer Gefahr, dass die angegebene Laufleistung nicht stimmt oder das Teil schon vorgeschädigt ist.

Ein sich in Richtung Ansaugtrackt zerlegender Turbolader kann kostspielige Reparaturen nach sich ziehen.

 

Und Frage 2, kann man den Kat wieder säubern und wie bzw. ist ein neuer Kat erforderlich?

Sollte gehen, aber zu berücksichten ist, dass das nicht so umweltverträglich ist und durchaus das Verhältnis zu den Nachbarn belasten könnte. :rolleyes:

Stichwort wäre sowas wie 'freibrennen'... also den Kat mittels externer Wärmequelle auf Betriebstemperatur bringen. :eek:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich wollte schreiben:

Jetzt die Frage 1, Turbo instandsetzen lassen oder neuen besorgen?

Sorry

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich glaube das ist eher eine Frage des Geldbeutels.

 

Gegen einen professionell regenerierten Lader in Erstausrüsterqualität mit Gewährleistung ist eigentlich nichts einzuwenden. :)

 

Nur wird dann vmtl. verlangt, dass der Einbau durch eine Fachwerkstatt belegt werden muss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kauf dir einen gebrauchten Turbo. Die gehen zwischen 50-100€ weg und werden, bis auf die klemmende VTG die man sehr einfach nach Anleitung aus dem Forum gängig machen kann, sogut wie nie defekt.

Für den Kat eine Metallstange zum Durchklopfen oder eine Flex :D

Den Wagen solltest du also mit 100-200 wieder flott bekommen.

Eine Turbo aus/einbau Anleitung findest du unter "VTG Gymnastik"

 

Sag mal, wieviel Öl hat der denn zum Schluss verbraucht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gebrauchten Turbo

Hmm, ich fahre öfters mal in den Urlaub mit der Schüssel und in Spanien möchte ich nicht gerade mit defekten Lader stranden. Ob das eine gute Idee ist.

Metallstange zum Durchklopfen oder eine Flex

Dann könnte ich meinen alten Lader ja weiterbenutzen, der Kat kann sich ja dann nicht wieder zusetzen und die Kiste müßte eine höhere Topspeed erreichen. Gute Idee ;-).

Sag mal, wieviel Öl hat der denn zum Schluss verbraucht?

aktueller Tachostand 251000 km: Ölverbrauch war kaum feststellbar, bei Wechsel alle 15000 km vielleicht 1 mal ab Ölmessstab Mitte wieder aufgefüllt. Deshalb war ich über den plötzlichen Defekt ja auch so erstaunt, es gab zuvor keinerlei Hinweise, dass etwas im Busch ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hmm, ich fahre öfters mal in den Urlaub mit der Schüssel und in Spanien möchte ich nicht gerade mit defekten Lader stranden. Ob das eine gute Idee ist.

Mach mir keine Angst :eek: Mein Turbo hat 380tkm drauf. Soll ich ihn ausbauen? ;)

Den Zustand vom Turbo kann man schon einwenig beurteilen, wenn er ausgebaut ist. Wellenspiel, VTG, Ölverschmiertes Innenleben?

 

Wenn er jetzt beim Auspuff Öl verloren hat, dann denke ich nicht dass der 1. wirklich weiterhin sowenig Öl verbrauchen wird und 2. dass er defekt ist.

 

Aber bau mal aus das Teil!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn man den Turbo etwas pfleglich behandelt hält der auch, mein ausgetauschter bis jetzt 420.000 km. Von regenerierten würde ich die Finger lassen, der Hersteller sieht das nicht vor. Die korrekte Werkseinstellung ist dann auch eher Glückssache. Kat würde ich versuchen, gebraucht zu bekommen, Turbo auch, der Zustand hängt dann aber weniger von der Laufleistug, als von der Behandlung ab. Evtl. habe ich noch einen neuen Lader im Regal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erst einmal einen Dank für Eure Hinweise. Habe die Kugel soeben auf einen Hänger geladen und abgeholt. Mußte 220 Öken für die AUDI-Diagnose abdrücken :(.

Am Wochenende werde ich den Lader ausbauen (naja ich probiers zumindest mal :D). Dann mal die Teile sichten und schauen was alles ersetzt werden muss. Die Entscheidung, ob neue oder alte Teile beschafft werden kommt anschließend, wer weiß welche Überraschungen noch zu Tage treten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So jetzt hatte ich endlich mal Lust den Turbo auszubauen. Vielen vielen Dank für die Anleitungen von Lupo_3l und Phoenix A2. Allerdings brauchte ich dennoch fast mein gesamtes Bastler KnowHow, viel Tastsinn und Gummihände, um das Teil rauszubekommen (z.B. Mutter Ölzuleitung war kaum zu lösen, weil sich der Flasch (Schraube mit Hohlbohrung) mitdrehte. Kontern ging nur mit Spezialwerkzeug ;-) "7mm Bohrer rechts zwischen die 17er Flanschmutter und das Turbogehäuse geklemmt um ein Mitdrehen zu verhindern".). Und ob ich alle Unterdruckschläuche wieder korrekt anschließen kann ist fraglich ;-). Habe so gut es ging Fotos gemacht und hoffe sie reichen aus.

 

Was ist feststellbar:

Die Welle des Turbo drehte sich zuerst schwer, nach Abnahme beider Turbogehäuse dreht die Welle wieder einwandfrei??? Die Welle hat kaum Spiel, Axial vielleicht 0,5 mm). Die Turbinenschaufeln sind unbeschädigt. Im Ölein- und Auslaß (Schmierung Welle) ist keine Ölkohle oder Verschmutzung festzustellen. Öl ist weder im Auspuffrohr noch im Turbo zu finden. Das VTG sieht gut aus und funktioniert perfekt. Bein Einblasen von Pressluft in den Auspuff ist kein Widerstand feststellbar.

Öl ist nur zu finden in den Turboschläuchen vom Turbo zum Ladeluftkühler und zurück zur Ansaugbrücke. Es handelt sich aber eher um einen Ölfilm, der sich an den Innenwänden der Schläuche befindet.

Was könnte die Ursache des Defekts gewesen sein (der Turbo ist eigentlich in einem guten Zustand, deshalb muss etwas richtig Blödes passiert sein, z.B. kurzfristig keine Schmierung)?

Und den Kat werde ich mal drin lassen, wobei ein Ausbau ohne Hebebühne eh schwierig sein dürfte, weil der Spalt zwischen Karosserie und Geräteträger (oder auch Vorderachse) für den Kat nicht ausreicht. Vermutlich muss man den Geräteträger lösen und soweit absenken bis der Kat durchpasst. Super!

 

Fragen an die Profis:

Was ist jetzt zu tauschen und zu reinigen?

Da der Turbo recht gut aussieht und die Ursache des Schadens eventuell nicht zu finden ist, bin ich geneigt, nur eine Rumpfgruppe zu kaufen (den Tipp habe ich dem Beitrag von Indy "1,2er Turbo druckverlust ..." entnommen): http://www.ebay.de/itm/Turbolader-Rumpfgruppe-Audi-A2-VW-Lupo-1-2-TDI-45-kW-61-PS-/330945037009?pt=DE_Autoteile&fits=Make:Audi|Model:A2&hash=item4d0ddc82d1

Sollte es wieder knallen, dann sind lediglich 169 EUR plus Kosten für Dichtungen, Öl- und Filterwechsel verloren.

Ach ja und welche Dichtungspasten für Ansaug- und Auspuffdichtungen sind zu empfehlen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erfahrung mit defekten Turbos hab ich nicht. Aber könnte das nicht eine durchgepfiffene Kopfdichtung sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Da der Turbo recht gut aussieht und die Ursache des Schadens eventuell nicht zu finden ist, bin ich geneigt, nur eine Rumpfgruppe zu kaufen (den Tipp habe ich dem Beitrag von Indy "1,2er Turbo druckverlust ..." entnommen): http://www.ebay.de/itm/Turbolader-Rumpfgruppe-Audi-A2-VW-Lupo-1-2-TDI-45-kW-61-PS-/330945037009?pt=DE_Autoteile&fits=Make:Audi|Model:A2&hash=item4d0ddc82d1

Sollte es wieder knallen, dann sind lediglich 169 EUR plus Kosten für Dichtungen, Öl- und Filterwechsel verloren.

Ach ja und welche Dichtungspasten für Ansaug- und Auspuffdichtungen sind zu empfehlen?

 

Hallo,

das Teil kann ich immer noch empfehlen. Ist seit mehr als 10tkm drin und funktioniert immer noch :D

 

Schönen Gruß

Ingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe jetzt einen gebrauchten Lader 143 Tkm gekauft und einen Satz Dichtungen und Filter bestellt, kostete zusammen nichtmal 150 Öken :).

Am Samstag ist Basteltag und wenn die Kugel dann wieder brummelt gibts ne Party, hehehehe.

p.s.

Kann man die Dichtungen direkt einbauen oder muss irgendwo Dichtmasse drauf?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe jetzt einen gebrauchten Turbo eingebaut.

- Ölleitungen Turbo ausgebaut und gereinigt.

- Turboschläuche (Turbo zu Ladeluftkühler, da stand regelrecht Öl drin) und Ledeluftkühler gereinigt.

- Neue Dichtungen, neuer Luftfilter, Ölwechsel (Fuchs 5W30 Longlife).

- Kat nicht ausgetauscht, wollte ihn freifahren.

 

Und dann der Test:

- Zunächst 5 Minuten Standgas, alles o.k. und dicht

- Losfahren zunächst alles o.k.

- Nach 3 km wieder Leistungsverlust (wie oben beschrieben)

 

Was ist festzustellen:

- Turbowelle dreht noch

- wieder Öl in Turboschläuchen

 

schöne Sch.... :confused:

 

Kann es sein, dass ggf. der verstopfte Kat den Ölverlust verursacht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus,

 

Öl in den Turboschläuchen ist nicht unbedingt ein schlechtes Zeichen. In gewissen Mengen durchaus in Ordnung ( ohne genaue Angaben nicht weiter kommentierbar)

 

Ist auch weiter nicht so tragisch, da diese Luft ja erst durch den Brennraum geht und verbrannt wir, also auch der Ölanteil.

 

Hat meines Erachtens nichts mit dem ÖL AUS dem Auspuff zu tun.

Sollte da Öl rauskommen würde ich das viel eher auf def. Ölabstreifringe schieben.

 

Nach bisherigen Informationen würde ich sagen der Turbo war es nicht.

 

Sollte deine Zustandsbetreibung vom Fahrverhalten stimmen so würde ich sagen es ist nicht der Notlauf.

 

Ich würde als erstes mal den Kat auf intensive auf Durchgang testen.

 

Dann ob der Turbo noch Ladedruck bringt etc.

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Motor sind denke (hoffe) ich keine Probleme (z.B. Ölabstreifringe). Ich habe eher den Verdacht dass der Rückstau im Kat den Turbo ausbremst und und deshalb die geringeren Fliehkräfte im Turbolager das Öl nicht mehr halten können. Oder der gebrauchte Turbo ist auch im Eimer :(.

Weiß jemand ob und wie man die Vorderachse soweit absenken kann damit der Kat zwischen Vorderachse und Karosse durchpaßt und vor allen Dingen ob man das dann auch wieder zurückheben kann :kratz:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Vorderachse löst du, indem du die vier Schrauben vom Lenkgetriebe rausschraubst. Sitzen unten am Aggregateträger.

 

Nachdem du den sitzt der Konsole an den 4 Schraubpunkten mit einem möglichst wasserfesten feinen Stift umrissen hast (für den exakten Wiedereinbau) kannst du die insgesamt 4 Schrauben an Aggregateträger und Konsole rausschrauben. Die Schrauben solltest du allerdings erneuern beim Zusammenbau. Anzugsdrehmoment ist 70 Nm und 90° weiterdrehen.

 

Das Lenkgetriebe wird mit 50 Nm und 90° weiterdrehen befestigt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, hier werden Fässer aufgemacht, Ölabstreifringe, Kat hat Rückstau....

was soll das denn???

Artur hat s doch schon mal geschrieben...

Was steht denn im Fehlerspeicher wenn er in den Notlauf geht?

Und ich würde mal rechts im Motorraum die kleinen Unterdruckschläuche kontrollieren. Die leiern ein wenig aus und passen dann nicht mehr so gut, d.h. ziehen verkehrt Luft und der Motor geht dann in den Notlauf.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Die Vorderachse löst du, indem du die vier Schrauben vom Lenkgetriebe rausschraubst. Sitzen unten am Aggregateträger.

 

Nachdem du den sitzt der Konsole an den 4 Schraubpunkten mit einem möglichst wasserfesten feinen Stift umrissen hast (für den exakten Wiedereinbau) kannst du die insgesamt 4 Schrauben an Aggregateträger und Konsole rausschrauben. Die Schrauben solltest du allerdings erneuern beim Zusammenbau. Anzugsdrehmoment ist 70 Nm und 90° weiterdrehen.

 

Das Lenkgetriebe wird mit 50 Nm und 90° weiterdrehen befestigt.

 

Oh Danke, muss man auch die Kugelgelenke am Trapezlenker lösen?

 

Gruss Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Also, hier werden Fässer aufgemacht, Ölabstreifringe, Kat hat Rückstau....

was soll das denn???

Artur hat s doch schon mal geschrieben...

Was steht denn im Fehlerspeicher wenn er in den Notlauf geht?

Und ich würde mal rechts im Motorraum die kleinen Unterdruckschläuche kontrollieren. Die leiern ein wenig aus und passen dann nicht mehr so gut, d.h. ziehen verkehrt Luft und der Motor geht dann in den Notlauf.

 

Habe leider kein Diagnosesystem, muss mal schauen ob ich mir eins besorgen kann.

 

Also Turbo 1 war definitiv hinüber, und im Ölschlauch zum Ladeluftkühler war fast ein halber Liter Öl.

 

Mit Turbo 2 nach 3 km auch wieder fett Öl in den zuvor blitzsauberen Luftschläuchen.

 

Ich denke dies hat mit Notlauf nicht zu tun. Notlauf hatte ich einmal, als der Unterdruckschlauch zum Druckspeicher unterm Beifahrerkotflügel vermodert war. Aber da konnte man die Kugel zumindest noch fahren. Jetzt macht das Ding gerade noch Standgas und hat hierbei sogar noch Aussetzer. Ich könnte wetten, wenn ich das Öl in den Turboschläuchen entferne läuft er wieder 3 km und verschluckt sich anschließend wieder an zuviel Öl in der Ansaugluft :(.

 

Bereue schon nicht die Rumpfgruppe genommen zu haben, dann könnte ich zumindest einen Turbodefekt ausschließen. Hatte ja Deine Empfehlung :).

 

Gruss Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Oh Danke, muss man auch die Kugelgelenke am Trapezlenker lösen?

 

Gruss Hanspeter

 

 

Kannste machen, dann haste alles in der Hand. Ich ließe es dran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Habe leider kein Diagnosesystem, muss mal schauen ob ich mir eins besorgen kann.

 

Also Turbo 1 war definitiv hinüber, und im Ölschlauch zum Ladeluftkühler war fast ein halber Liter Öl.

 

Mit Turbo 2 nach 3 km auch wieder fett Öl in den zuvor blitzsauberen Luftschläuchen.

 

Ich denke dies hat mit Notlauf nicht zu tun. Notlauf hatte ich einmal, als der Unterdruckschlauch zum Druckspeicher unterm Beifahrerkotflügel vermodert war. Aber da konnte man die Kugel zumindest noch fahren. Jetzt macht das Ding gerade noch Standgas und hat hierbei sogar noch Aussetzer. Ich könnte wetten, wenn ich das Öl in den Turboschläuchen entferne läuft er wieder 3 km und verschluckt sich anschließend wieder an zuviel Öl in der Ansaugluft :(.

 

Bereue schon nicht die Rumpfgruppe genommen zu haben, dann könnte ich zumindest einen Turbodefekt ausschließen. Hatte ja Deine Empfehlung :).

 

Gruss Hanspeter

 

Das kannste ja testen, las den Luftschlauch ab und mach über das ansaughoch einfach mal einen Feinstrumpf drüber und dann fährst du.

 

Mit freundlichen Grüßen Michael

 

Is dann wie im Notprogramm ohne turbo, ich denke nicht das es am Öl liegt, denn dann müsste der Turbo ja den Motor quasi ersäufen..

bearbeitet von A2_Smart_er_3Z

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wurden diebTurboleitungen einheitlich fachgerecht entleert?

Nach einem turboschaden muss erstmal alles Öl abgelassen werden aus den Turboschläuchen da sonst beim ersten Hochdrehen das Öl angesaugt wird was zu einem Ölschlag führen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das kannste ja testen, las den Luftschlauch ab und mach über das ansaughoch einfach mal einen Feinstrumpf drüber und dann fährst du.

 

Soweit ich weiß kann der Turbo dann aber überdrehen und kaputt gehen.

 

Is dann wie im Notprogramm ohne turbo, ich denke nicht das es am Öl liegt, denn dann müsste der Turbo ja den Motor quasi ersäufen..

 

Genau das ist mein Verdacht. Und da der gebrauchte Turbo auch hin sein könnte, ist jetzt nicht festzustellen, ob es ggf. nur am verstopften Kat liegt und der Turbo deshalb Öl spuckt oder am Turbo:kratz:. Super.

 

Nach Turbowechsel, Reinigung der Luftschläuche und des LLK, lief die Kugel ja zunächst einwandfrei, deshalb schließe ich jetzt mal weitere Probleme (am Motor, an Unterdruckschläuchen) aus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurden diebTurboleitungen einheitlich fachgerecht entleert?

Nach einem turboschaden muss erstmal alles Öl abgelassen werden aus den Turboschläuchen da sonst beim ersten Hochdrehen das Öl angesaugt wird was zu einem Ölschlag führen kann.

 

Ja war alles blitzsauber.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das kannste ja testen, las den Luftschlauch ab und mach über das ansaughoch einfach mal einen Feinstrumpf drüber und dann fährst du.

 

Soweit ich weiß kann der Turbo dann aber überdrehen und kaputt gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wurden diebTurboleitungen einheitlich fachgerecht entleert?

Nach einem turboschaden muss erstmal alles Öl abgelassen werden aus den Turboschläuchen da sonst beim ersten Hochdrehen das Öl angesaugt wird was zu einem Ölschlag führen kann.

 

Welches Öl?

 

Meines Wissens ist Ölauf der Druckseite und geht Fonda aus zum Motor, auf der Drucklosen Seite sollte kein Öl sein.

 

Dennoch sollten die Leitungen nicht Ölpfützen enthalten.

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Genau das ist mein Verdacht. Und da der gebrauchte Turbo auch hin sein könnte, ist jetzt nicht festzustellen, ob es ggf. nur am verstopften Kat liegt und der Turbo deshalb Öl spuckt oder am Turbo:kratz:. Super.

 

Nach Turbowechsel, Reinigung der Luftschläuche und des LLK, lief die Kugel ja zunächst einwandfrei, deshalb schließe ich jetzt mal weitere Probleme (am Motor, an Unterdruckschläuchen) aus.

 

Der turbo spuckt nicht Öl weil der kat kaputt ist , sondern weil er dann def ist und wenn du jetzt wieder Unmengen an öl im Druckbereich zwischen Turbo und Zylinderkopf hast du den Täter doch.

 

Mit freundlichen Grüßen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Welches Öl?

 

Meines Wissens ist Ölauf der Druckseite und geht Fonda aus zum Motor, auf der Drucklosen Seite sollte kein Öl sein.

 

Dennoch sollten die Leitungen nicht Ölpfützen enthalten.

 

Mit freundlichen Grüßen Michael

 

Öl ist nur im Druckbereich der Luftseite. Sind 3 Schläuche, weich vom Turbo, dann Hartplastik-Zwischenstück und wieder weicher Schlauch zum LLK. Da beim Hartplastikschlauch auch die tiefste Stelle ist, sammelt sich dort das Öl und wird dann vermutlich schluckweise durch den LLK in die Ansaugung gejagt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der turbo spuckt nicht Öl weil der kat kaputt ist , sondern weil er dann def ist und wenn du jetzt wieder Unmengen an öl im Druckbereich zwischen Turbo und Zylinderkopf hast du den Täter doch.

 

Mit freundlichen Grüßen

 

Hmm wie gesagt das ist nicht sicher (außer ich hätte eine neue Rumpfgruppe oder Turbo verbaut). Die ölgeschmierte Turbowelle hat m.W. keine Simmaringe, da die Temperaturen, Drücke, Umdrehungen zu hoch sind. Die Öl-Dichtheit wird durch die Fliehkräfte der Rotation erreicht. Das klappt jedoch nur, wenn wie von den Ings berechnet, sowohl auf der Luft- als auch auf der Abgasseite, die korrekten Druckverhältnisse herrschen und die vorgesehenen Drehzahlen des Turbos erreicht werden. Dieses fragile Gleichgewicht kann durchaus durch einen verstopften Kat gestört werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Welches Öl?

 

Meines Wissens ist Ölauf der Druckseite und geht Fonda aus zum Motor, auf der Drucklosen Seite sollte kein Öl sein.

 

Dennoch sollten die Leitungen nicht Ölpfützen enthalten.

 

Mit freundlichen Grüßen Michael

Wo steht was von der Drucklosen Seite?

Er sprach vom LLK

 

Wir gehen von einem Turboschaden aus. Hier wird bzw wurde (nach der Schilderung) Öl in die ansaugwege befördert. Wenn der Turbolader in Ordnung ist, befindet sich nur wenig Öl aus den rückgeführten kurbelgehäusedämpfen im Ansaugtrackt. Oft wird dies aber für ein Zeichen eines Laderschadens gehalten.

bearbeitet von Lupo_3L

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute wieder Bastel-Afternoon.

 

Turboschläuche (vom Turbo zu LLK) mit Azeton vom Öl befreit (war allerdings lange nicht so viel wie beim ersten Mal, nur ein paar fette Tropfen auf dem Boden).

 

Turboschlauch von Drosselklappe gezogen, über Drosselklappenseite Damenfeinstrumpf (natürlich von Schiesser) gezogen und mit Schelle befestigt (wenn der ggf. auch defekte Turbo überdrehen sollte, naja auch egal).

 

Kiste gestartet und ...

 

kein Ladedruck, super.

 

Also Auspuff am Turbo gelöst (ca. 1cm Spalt), Kiste wieder gestartet, Gas gegeben und ...

 

hey Ladedruck vorhanden und Turbopfeifen :D. Hmm also doch der Kat verstopft und deshalb die Probleme.

 

So jetzt wird Morgen mal der Auspuff ausgebaut und ein bischen geflext, geklopft, ausgeschüttelt und alles wieder zugeschweißt ;-).

 

Und dann mal schauen was passiert. Bin allerdings schon ein wenig euphorisch :).

 

Und was haben die kleinen Kinder gelernt? Wenn der Turbo ausfällt, dann Kiste sofort stoppen oder man kann auch noch einen Kat auf die eh schon teure Einkaufsliste setzen :eek:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Achso was mir noch einfällt, hat jemand zufällig einen gebrauchten Kat rumliegen?

 

Gruss Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Achso was mir noch einfällt, hat jemand zufällig einen gebrauchten Kat rumliegen?
Der vom AUA passt bestimmt nicht, oder? Sonst gerne.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der vom AUA passt bestimmt nicht, oder? Sonst gerne.

 

AUA ist der 1,4 Benziner oder? Dann wird das wohl leider nicht passen.

 

Thanks Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Achso was mir noch einfällt, hat jemand zufällig einen gebrauchten Kat rumliegen?

 

Gruss Hanspeter

 

Du kannst Ihn ja auch vorab erstmal "durchschlagen" bis du einen anderen hast, geht ggf der nicht vom Lupo 3l, evtl Umschweißen ?

 

Mit freundlichen Grüßen Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Du kannst Ihn ja auch vorab erstmal "durchschlagen" bis du einen anderen hast, geht ggf der nicht vom Lupo 3l, evtl Umschweißen ?

 

Mit freundlichen Grüßen Michael

 

Hi Michael, danke noch für Deinen Tipp mit dem "Damenfeinstrumpf", hahaha. Und Du hattest mit Deinem ersten Tipp (Kat zu) recht.

 

Gruss Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie vermutet war der Kat zu. Gebrauchten eingebaut und die Kiste funzt wieder einwandfrei :). Dank an alle für die Tipps.

Gruss

Hanspeter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Weiße A2, hast Du den Werks Nuller? Das wäre ein Wau wert :):

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden