Jump to content
Linox

1.6 FSI Fehlzündungen Zylinder 4

Recommended Posts

Hallo,

 

ich habe leider ein Problem mit meinem A2, 1.6FSI, Modelljahr 2003, Kilometerstand knapp etwa 200.200 km.

Der Wagen wird zu großen Teilen im Stadtverkehr bewegt.

Mit überschreiten der 200tkm Marke bereitet der Motor Probleme.

 

Im warmen Zustand (20min fahrt aufwärts) im niedrigen Drehzahlbereich unter Last beginnt er deutlich zu ruckeln. Z.B. auf Stadtautobahn beim Beschleunigen von 80 kmh auf 90 kmh im 5. Gang. Auch beim Beschleunigen im Stadtverkehr im niedrigen Drehzahlbereich ruckelt er. Vom Gefühl her wie Zündaussetzer oder Fehlzündungen.

Im kalten Zustand läuft der Wagen ohne Probleme.

 

Der Fehlerspeicher gibt den Fehler P304 aus. Also Fehlzündungen auf dem 4. Zylinder.

 

Die Zündspule wurde getauscht, keine Änderung. Zusätzlich wurden alle 4 Zündkerzen erneuert, auch keine Änderung.

 

Beim Beschleunigen im höheren Drehzahlbereich (3000 rpm aufwärts) zieht der Motor subjektiv gut und auch ohne Aussetzer oder Fehlzündungen.

 

Beim wechsel der Zündkerzen konnten deutliche Rußablagerungen am unteren Ende des Kerzengewindes festgestellt werden. Die Elektroden selber machten allerdings einen guten und relativ sauberen Eindruck.

 

Hat jemand eine Idee, was das Problem sein könnte bzw. wie man es beheben kann. Aufgrund des Alters des Fahrzeugs werden all zu kostspielige Reparaturen wohl eher nicht mehr durchgeführt.

 

Vielen Dank im Voraus,

Linox

Share this post


Link to post
Share on other sites

Da ist leider die Einspritzdüse am Ende:rolleyes:

Share this post


Link to post
Share on other sites
Hallo,

 

ich habe leider ein Problem mit meinem A2, 1.6FSI, Modelljahr 2003, Kilometerstand knapp etwa 200.200 km.

Der Wagen wird zu großen Teilen im Stadtverkehr bewegt.

Mit überschreiten der 200tkm Marke bereitet der Motor Probleme.

 

Im warmen Zustand (20min fahrt aufwärts) im niedrigen Drehzahlbereich unter Last beginnt er deutlich zu ruckeln. Z.B. auf Stadtautobahn beim Beschleunigen von 80 kmh auf 90 kmh im 5. Gang. Auch beim Beschleunigen im Stadtverkehr im niedrigen Drehzahlbereich ruckelt er. Vom Gefühl her wie Zündaussetzer oder Fehlzündungen.

Im kalten Zustand läuft der Wagen ohne Probleme.

 

Der Fehlerspeicher gibt den Fehler P304 aus. Also Fehlzündungen auf dem 4. Zylinder.

 

Die Zündspule wurde getauscht, keine Änderung. Zusätzlich wurden alle 4 Zündkerzen erneuert, auch keine Änderung.

 

Beim Beschleunigen im höheren Drehzahlbereich (3000 rpm aufwärts) zieht der Motor subjektiv gut und auch ohne Aussetzer oder Fehlzündungen.

 

Beim wechsel der Zündkerzen konnten deutliche Rußablagerungen am unteren Ende des Kerzengewindes festgestellt werden. Die Elektroden selber machten allerdings einen guten und relativ sauberen Eindruck.

 

Hat jemand eine Idee, was das Problem sein könnte bzw. wie man es beheben kann. Aufgrund des Alters des Fahrzeugs werden all zu kostspielige Reparaturen wohl eher nicht mehr durchgeführt.

 

Vielen Dank im Voraus,

Linox

 

Optional:

 

Klingt nach verkokkung vielleicht mal Bedireinigung bzw. Mal nen benzinzusatz reinkippen (Additive-Thread)

 

Oder

 

Liegt vielleicht an der einspritzdüse? Lasse mich aber gern eines besseren belehren.

 

Wann war die letzte vollgasfahrt?

Was tankst du für sprit?

Share this post


Link to post
Share on other sites

An Falschluft glaub ich nicht da er Zündaussetzer auf dem 4. Zylinder hat , bei Falschluft magert der Motor auf alles Zylindern ab . Entweder schlechte Kompression ( Ventile verkokt oder Kolbenringe ) oder Einspritzventil defekt . Ich würde mal die Kompression messen.... da weiss man schon mal mehr :rolleyes:

Share this post


Link to post
Share on other sites

Danke für die Ideen. Die letzte Autobahnfahrt ist in etwa einen Monat und ca. 1500 km her. Eine Verkokung halte ich für möglich. Das Auto hat auch einen relativ hohen Verbrauch an AGR Ventilen gehabt (in etwa alle 3 Jahre), bedinngt durch Verschmutzung. Gibt es eine Möglichkeit ohne Demontage des Ansaugkrummers den Verschmutzungszustand im Ansaugtrakt abzuschätzen?

 

Der Wagen wurde in der Regel mit Super Plus (98) betankt. Bei den letzten beiden Tankfüllungen wurde allerdings Super 95 getankt. Jetzt ist wieder Super Plus drin.

 

Am Wochenende steht eine 400 km Autobahnfahrt an. Ich werde schauen, ob es mit dem Audi Additiv besser wird.

Share this post


Link to post
Share on other sites
Danke für die Ideen. Die letzte Autobahnfahrt ist in etwa einen Monat und ca. 1500 km her. Eine Verkokung halte ich für möglich. Das Auto hat auch einen relativ hohen Verbrauch an AGR Ventilen gehabt (in etwa alle 3 Jahre), bedinngt durch Verschmutzung. Gibt es eine Möglichkeit ohne Demontage des Ansaugkrummers den Verschmutzungszustand im Ansaugtrakt abzuschätzen?

 

Der Wagen wurde in der Regel mit Super Plus (98) betankt. Bei den letzten beiden Tankfüllungen wurde allerdings Super 95 getankt. Jetzt ist wieder Super Plus drin.

 

Am Wochenende steht eine 400 km Autobahnfahrt an. Ich werde schauen, ob es mit dem Audi Additiv besser wird.

 

Versuch mal 102 Oktan (Ara..) und Benzinzusatz. Dann falls möglich und es auch Vorschriftsmäßig geht, mal ausfahren auf 200.

Share this post


Link to post
Share on other sites
An Falschluft glaub ich nicht da er Zündaussetzer auf dem 4. Zylinder hat , bei Falschluft magert der Motor auf alles Zylindern ab . Entweder schlechte Kompression ( Ventile verkokt oder Kolbenringe ) oder Einspritzventil defekt . Ich würde mal die Kompression messen.... da weiss man schon mal mehr :rolleyes:

 

 

 

Deshalb schrieb ich kombinierter Fehler. Evtl. ist die 4. Düse schon verkokt, was aber nicht ins Gewicht fallen würde, wenn der Motor kalt ist oder über 3000 rpm dreht (also kein Magerbetrieb). Vielleicht preiswerter zu beheben, als die Düse zu wechseln.

Additiv kann man auch erstmal versuchen, aber Falschluft würde ich im Hinterkopf behalten und auch mal den Öldeckel abschrauben und schauen, ob sich der Halter zum Kopf löst - dann diesen ersetzen.

Share this post


Link to post
Share on other sites

Also wenn ein Einspritzventil leicht verkokt ist , und somit das Einspritzbild nicht mehr ganz richtig ist , dann ruckelt es im Schichtladebetrieb . In der Warmlaufphase und über 3000 U/min wird viel mehr Sprit eingespritzt und der Motor läuft (fast )normal .

Bei meinem FSI hatte ich genau das Problem welches dann durch ProBoost V1 Software beseitigt wurde :D.

Ich will nicht behaupten das es keine Falschluft sein kann ! Es würde mich nur wundern das es sich dann nur auf einen einzelnen Zylinder auswirken würde.

Share this post


Link to post
Share on other sites
Also wenn ein Einspritzventil leicht verkokt ist , und somit das Einspritzbild nicht mehr ganz richtig ist , dann ruckelt es im Schichtladebetrieb . In der Warmlaufphase und über 3000 U/min wird viel mehr Sprit eingespritzt und der Motor läuft (fast )normal .

Bei meinem FSI hatte ich genau das Problem welches dann durch ProBoost V1 Software beseitigt wurde :D.

Ich will nicht behaupten das es keine Falschluft sein kann ! Es würde mich nur wundern das es sich dann nur auf einen einzelnen Zylinder auswirken würde.

 

 

Würd mich allerdings stören wenn die "leicht" verkokkt sind. Dann noch V1? Gut und Recht aber das ist wie den Dreck unter den Teppich kehren? Versteh mich ned falsch :D

Share this post


Link to post
Share on other sites

Ist schon OK....:D

Aber 700-800 € für neue Düsen waren mir gerade zu viel . Und das Auto läuft jetzt perfekt !

Share this post


Link to post
Share on other sites

Es hat leider nicht geklappt den Wagen freizufahren. Trotz Ultimate und Additiv. Ich hab ihn zwar bis gut bis 190 hochbekommen, dann war Aufgund der Winterreifen Schluss, das trotzdem hatte ich danach unter leichter Last immer wieder Aussetzer. Nach der Pause hat die Steuerelektronik dann entschieden den Wagen als Dreizylinder weiterlaufen zu lassen.

 

Trotz rund 140 kmh war der Durchschnittsverbrauch dann gerade mal bei 5.2 Litern auf 100 km. Als Vierzylinder gönnt der Wagen sich absurderweise bei gleicher Fahrweise rund zwei Liter mehr.

Share this post


Link to post
Share on other sites
Also wenn ein Einspritzventil leicht verkokt ist , und somit das Einspritzbild nicht mehr ganz richtig ist , dann ruckelt es im Schichtladebetrieb . In der Warmlaufphase und über 3000 U/min wird viel mehr Sprit eingespritzt und der Motor läuft (fast )normal .

Bei meinem FSI hatte ich genau das Problem welches dann durch ProBoost V1 Software beseitigt wurde :D.

Ich will nicht behaupten das es keine Falschluft sein kann ! Es würde mich nur wundern das es sich dann nur auf einen einzelnen Zylinder auswirken würde.

 

Ob er nach so einem V1-Tuning rund laufen würde kannst Du auch vorab testen:

 

Zieh' einfach den Unterdruckschlauch an der Unterdruckdose ab und beobachte die nächsten paar hundert Kilometer ob er ordentlich läuft. Dann kommt die gelbe Lampe und Du erlebst wie Dein Motor ohne Magerbetrieb läuft.

 

Bilder findest Du wenn Du in die Suche 17439 eingibst, das ist der Fehlercode der bei defekter Dose eingetragen wird.

Share this post


Link to post
Share on other sites

Zunächst einmal vielen Dank für eure Hilfe und Ideen.

 

Leider hat sich herausgestellt, dass es neben den Problemen mit dem Motor noch weitere Defekte an dem Fahrzeug gibt. Wie ich vorhin feststellen musste scheint jetzt auch noch die Kupplung ihren Geist aufgegeben zu haben und trennt nicht mehr sauber.

 

Die Frage, die sich mir gerade stellt, ist, ob eine Reparatur noch wirtschaftlich ist, oder das Auto nun abgestoßen wird. Kupplung + evtl. Düsen + ??? bei einem 14 Jahre altem Auto mit 200.000 km sind sehr hohe Investitionen. Auch wenn der äußere und innere Zustand ansonsten noch ganz gut sind.

Share this post


Link to post
Share on other sites

// Ironie-Modus on

 

Achso, ja ... die 5 Leute die sich jetzt Gedanken gemacht haben haben es leider nicht gecheckt dass er nicht eine Antwort auf technische Fragen sucht, sondern sich nur auskotzen will, ich hab's auch nicht geblickt :(

 

Und ja, es lohnt sich nicht in so ein Auto 1200 Eier reinzustecken wenn es dann nur 4000 wert ist und ohne Reparaturen 1000 :)

 

// Ironie-Modus off

Share this post


Link to post
Share on other sites

Es handelt sich hierbei nicht um einen "Auskotz-Thread". Das mit der Kupplung ist ärgerlich, ist aber das geringste Problem und auch kein abnormaler Verschleiß. Leider verhindert es nur eine Testfahrt mit abgezogenem Unterdruckschlauch.

 

Ein Tausch ist eine Stadardarbeit und daher aufwands- und kostentechnisch gut abschätzbar -> Problem gut Lösbar.

 

Ich scheue mich aber eine neue Kupplung einbauen zu lassen, wenn nicht geklärt ist, woher das andere Problem kommt. Im Worstcase ist auch ein Motorschaden (Kolben/Zylinder oder Zylinderkopf) nicht unmöglich. Wenn der Motor getauscht werden muss, lohnt es sich nicht jetzt die Kupplung zu machen.

 

Der Wagen geht jetzt in eine Werkstatt um unter anderem die Kompression zu prüfen und den möglichen Fehlerkreis einzuschränken. Sollte man sicher sagen können, dass es eine neue Düse, eine Bedi-Reinigung oder nur ein ProBoost V1 Update tut, wäre alles gut.

 

Ich halte das für ein angebrachtes vorgehen.

 

Ich kann dann auch gerne meine Klappe halten. Wenn ich die Ursache für das Problem kenne würde ich das trotzdem dann noch gerne kundtun. Ich finde es gut, wenn in Threads eine Auflösung vorhanden ist.

Share this post


Link to post
Share on other sites

Sorry, war nicht böse gemeint.

 

Lass aber die Werkstatt nicht zuviel "Einkreisen", erfahrungsgemäss wissen die Leute relativ wenig über die FSI-typischen Probleme - jede Wette, dem Rumpfmotor fehlt nix.

 

Ich würde vorerst nur die Kupplung richten lassen - sagt einer der mit seinem A2 FSI in den letzen 5 Jahren 80 Euro an Werkstattrechnungen zu begleichen hatte. Nicht pro Jahr, sondern insgesamt in diesen 5 Jahren - ohne Reifen :)

 

Und halte uns auf dem Laufenden :)

Share this post


Link to post
Share on other sites

Ja toll, deshalb dürfen andere Deine fehlenden Rechnungen begleichen [emoji6]

Share this post


Link to post
Share on other sites
Sorry, war nicht böse gemeint.

 

Lass aber die Werkstatt nicht zuviel "Einkreisen", erfahrungsgemäss wissen die Leute relativ wenig über die FSI-typischen Probleme - jede Wette, dem Rumpfmotor fehlt nix.

 

Ich würde vorerst nur die Kupplung richten lassen - sagt einer der mit seinem A2 FSI in den letzen 5 Jahren 80 Euro an Werkstattrechnungen zu begleichen hatte. Nicht pro Jahr, sondern insgesamt in diesen 5 Jahren - ohne Reifen :)

 

Und halte uns auf dem Laufenden :)

 

Ja toll, deshalb dürfen andere Deine fehlenden Rechnungen begleichen [emoji6]

 

OFF TOPIC:

@Sepp Wundert mich alleine deine Kupferleitungen müssen schon mehr gekostet haben:janeistklar:

 

TOPIC:

 

Sehe ich genauso, auch wenn der FSI "Scheiße" ist :mmph: wäre er viel zu Blöd um auch noch Kaputt zu gehen. Der Motor kann sich zwar selbst die Kugel geben, aber zum Kaputtgehen reicht es dann irgendwie dann doch nicht...

Share this post


Link to post
Share on other sites
OFF TOPIC:

@Sepp Wundert mich alleine deine Kupferleitungen müssen schon mehr gekostet haben:janeistklar:

 

Die 80 Euronen waren ohne Eigenleistung und das dabei verbaute Material. Über Deinen Joke lache ich trotzdem, der war echt gut :)

 

TOPIC:

 

Sehe ich genauso, auch wenn der FSI "Scheiße" ist :mmph: wäre er viel zu Blöd um auch noch Kaputt zu gehen. Der Motor kann sich zwar selbst die Kugel geben, aber zum Kaputtgehen reicht es dann irgendwie dann doch nicht...

 

Ja, so richtig kaputt gehen die fast nie. Aber ganz richtig laufen wollen viele eben auch nicht.

Share this post


Link to post
Share on other sites
Ja, so richtig kaputt gehen die fast nie. Aber ganz richtig laufen wollen viele eben auch nicht.

 

DER war richtig gut :P

 

Weil wahr

 

Ich habe das gleiche Theater auf Zylinder 2

Liebe das Auto aber trotzdem.

Share this post


Link to post
Share on other sites
DER war richtig gut :P

 

Weil wahr

 

Ich habe das gleiche Theater auf Zylinder 2

Liebe das Auto aber trotzdem.

 

ich verstehe das nicht? wie fährt ihr denn FSI? man sollte meinen ich müsste das auch haben, aber Pustekuchen, mich ärgern eher andere Probleme. Seit V2 nix mehr. Man sollte meinen das es fast schon "unheimlich" ist.

 

Sowas kann doch nur von Zündspule kommen oder Zündkerze? Irgendwas muss ich doch anders machen wie ihr :P

Share this post


Link to post
Share on other sites

Probleme mit Zündaussetzern auf Bank 2 und 4 hatte mein FSI auch.

Zu dem Zeitpunkt lief der Motor noch mit der Seriensoftware.

Nach Tausch des AGR-Ventils war das Problem behoben.

Womöglich hat das Ventil nicht korrekt geschlossen und es sind Abgase in den Motor zurück gelangt. Zylinder 4 ist dem AGR-Ventil m.W. am nähesten.

Share this post


Link to post
Share on other sites

So, nun zur Auflösung: Es war schlicht die Düse auf Zylinder 4.

Es hat leider etwas länger in der Wekstatt gedauert, Kupplung und Zahnriemen sind bei der Gelegenheit auch gemacht worden und jetzt fährt er wie neu.

 

Sepp lag absolut richtig, was den Rumpfmotor angeht. Die Kompression wurde auch gemessen und war auf allen vier Zylindern top.

Share this post


Link to post
Share on other sites
Da ist leider die Einspritzdüse am Ende:rolleyes:

 

So, nun zur Auflösung: Es war schlicht die Düse auf Zylinder 4.

Es hat leider etwas länger in der Wekstatt gedauert, Kupplung und Zahnriemen sind bei der Gelegenheit auch gemacht worden und jetzt fährt er wie neu.

 

Sepp Mak10 lag absolut richtig, was den Rumpfmotor angeht. Die Kompression wurde auch gemessen und war auf allen vier Zylindern top.

 

*Hust*:janeistklar:

 

Egal wer recht hatte, wichtig ist das er jetzt läuft ;)

Share this post


Link to post
Share on other sites

Dieses Werkstattbild wollte ich euch nicht vorenthalten:

58934664b1798_2016-11-2916_10_14.jpg.2f689a68147723bf6290bd098716dee1.jpg

Edited by Linox

Share this post


Link to post
Share on other sites
Dieses Werkstattbild wollte ich euch nicht vorenthalten:

 

na sauba, schön viel Arbeit:mmph:

Share this post


Link to post
Share on other sites
Dieses Werkstattbild wollte ich euch nicht vorenthalten:

 

Wie zu erwarten war@Einspritzventil ;)

 

Allerdings... Warum demontiert man derart viel für den Zahnriemen, Kupplung, Einspritzventil und Co. ?:eek:

Erscheint mir ein bissl viel...:kratz:

Hauptsache Sie haben die Klappen beim Einbau arretiert. ...:D

Hast Du ein neues Saugrohrunterteil + UDose verbauen lassen, oder benutzt Du das Alte weiter?

 

Es wäre sehr ärgerlich wenn nach kurzer Zeit das Gestänge der Unterdruckdose abbrechen würde. ..

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites
Wie zu erwarten war@Einspritzventil ;)

 

Allerdings... Warum demontiert man derart viel für den Zahnriemen, Kupplung, Einspritzventil und Co. ?:eek:

Erscheint mir ein bissl viel...:kratz:

Bei unserem Blauen wurde auch beim ZM- Wechsel die Front demontiert und dann der Motor nach oben hochgehoben, weil man dann besser dran kam. Die Standheizung war sonst im Weg.

Share this post


Link to post
Share on other sites
Bei unserem Blauen wurde auch beim ZM- Wechsel die Front demontiert und dann der Motor nach oben hochgehoben, weil man dann besser dran kam. Die Standheizung war sonst im Weg.

dann zeige ich dir mal am Samstag meinen Motorraum...da ist beim Zahnriemenwechsel nichts demontiert worden...;)

Share this post


Link to post
Share on other sites
dann zeige ich dir mal am Samstag meinen Motorraum...da ist beim Zahnriemenwechsel nichts demontiert worden...;)

 

Wie sieht es beim Kupplungstausch aus?:D

Share this post


Link to post
Share on other sites
dann zeige ich dir mal am Samstag meinen Motorraum...da ist beim Zahnriemenwechsel nichts demontiert worden...;)

Du hast einen 1,2 Liter 3 Zylinder Block. Der 1,6 L 4Zylinder Graugußblock ist deutlich breiter.

Es geht sicher auch ohne Vorderwagendemontage. Aber man sagte mir, es geht einfacher, wenn der Motor ein Stück in der Luft hängt, und die Stoßstange weg ist. Man macht dann auch keine Kratzer in die Stoßstange.

Share this post


Link to post
Share on other sites
dann zeige ich dir mal am Samstag meinen Motorraum...da ist beim Zahnriemenwechsel nichts demontiert worden...;)

 

Ich zucke heute noch zusammen, wenn ich im Baumarkt an den Rohrisolierungen vorbei komme.

 

IMG_1067.jpg.1f3b8a9f8f36805da3fb88f1d9c9679b.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.