Melde dich an, um diesem Inhalt zu folgen  
Ritchie&Ritchie

Wasserpumpe

Recommended Posts

wäre mir ein völlig neues Problem, es kommt beim A2 nicht häufiger vor als bei den anderen Audi´s...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist kein typisches A2 Problem.

Da die Innenteile aber aus Kunststoff sind ist es schon möglich das diese vor dem Zahnriemenwechsel den Geist aufigbt.

 

Und wie immer der Hinweis:

 

[sizept=16]Bitte die Daten des Fahrzeug in die Signatur schreiben[/sizept]

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am besten lässt du jetzt eine stabilere Variante einbauen, sprich kein Plastik sondern Metall! Und wenn du schon dabei bist, am besten auch den Zahnriemen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ritchie&Ritchie,

 

ja, habe leider eine leidvolle Erfahrung damit gemacht.

Bei der letzten Inspektion (50000 KM) wurde von dem Freundlichen in Koeln beim Annahme-Check auf der Hebebuehne austretende Kuehlfluessigkeit entdeckt.(1.4l Benz.)

 

Jo und bei der genauen Durchsicht einen Tag spaeter, stellte sich dann heraus, das die Wasserpumpe defekt ist und das bei 50000 KM!!!!??? :III:.)2

 

Kostenpunkt nur Wasserpumpe auswechseln mit Material:

Einbau: 263 Eur+

Material:57 Eur

 

macht den schlappe 320 Eur!!

 

Natuerlich haben die Freundlichen mir angeboten fuer weitere 200 Eur auch gleich den Zahnriemen zu wechseln, was ich abgelehnt habe, bei der KM Leistung Zahnriemenwechsel????

 

Mein Freundlicher selbst meinte das dies nicht normal sei, eine Garantie gibt es natuerlich bei meinem 4 Jahre alten A2 auch nicht mehr.

Kulanzanfrage vom Freundlichen an Audi natuerlich abgelehnt; jetzt kann ich nur noch direkt an Audi schreiben, kann mir da jemand mal einen guten Tip geben, wie man dies am besten anstellt??

 

Wir haben in dem Forum auch ein paar Freundliche mal ne Frage:

Kann das sein das Audi grundsaetzlich die Kulanz ablehnt, wenn ein Haendler anfragt??

 

Tja ich bin erstmal bedient

 

Gruss Ralf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

166tkm und noch die erste Wasserpumpe drinn, 2. Zahnriemen. Beim nächsten Zahnriemen gibt es profilaktisch ne neue Wasserpumpe dazu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also den Zahnriemenwechsel nicht ablehnen, aberauschließlich die Kosten für neuen Zahnreimen zahlen, ob der Freundliche einen Neuen oder den alten Riemen auflegt? das is ja wohl der Hammer! Ne Motorhalterung soll er von mir aus auch noch dafür aufschrauben, da wär ich abermit ner Stopuhr dabei und würd dei zusätzliche Zeit messen. Dann hättste fürbilliges Geld nochmal für weitere 50.000 km Ruh mitm Zahnriemenwechsel, oder ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Guenther,

 

die Aktion Wassepumpe wechseln ist leider schon gelaufen;der Zahnriemen wurde nicht getauscht.

 

Ich liebe meinen kleinen A2 aber wenn ich hier im Forum lese, das der Zahnriemen sowieso runter muss bei dem Pumpenwechsel frage ich mich: Wie kommt mein Freundlicher dazu, nur fuer den Zahnriemen dann extra nochmal 200 Eur zu verlangen?? :III:-PENG-

Mein Freundlicher hat mir auch mit keinem Wort erklaert, das dies ein Arbeitsgang ist.

 

Hier in Koeln habe ich sowieso den Eindruck, das es unmoeglich ist einen guten und auch noch einigermassen bezahlbaren Freundlichen zu finden.

Ich habe mal gerechnet, 105-110 Eur die Stunde nehmen sich die Freundlichen hier!! :III: :III:

 

Ich werde auf jeden Fall entweder zu einem anderen Freundlichen Audi Haendler gehen oder mir ueberlegen, mir eine freie Werkstatt zu suchen.

 

Wenn es noch keinen Vergleich der Stundensaetze hier im Forum gibt, fuer mich waere erstmal NRW interessant, am besten natuerlich bundesweit, werde ich das Thema mal anstossen.

 

Schliesslich soll meinem kleinen das Geld zugute kommen und nicht nur der Werkstatt.

 

Zum Abschluss muss ich noch sagen: Ich habe keinen Frust gegenueber meinem A2, ich glaube immer noch, das es das richtige Auto fuer mich ist, die Umstaende sprich Werkstatt koennten aber deutlich besser sein.

 

Gruss Ralf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

habe gerade meine Kugel vom Freundlichen abgeholt.!

Kurz zur Geschichte:

Erster Werkstattbesuch:

Wasserverlust. Es wurde der Ausgleichsbehälter gewechselt. Incl. Geber.

Da das Fis noch nicht einmal den Wasserverlust meldete, hätte das zum Totalsusfall führen können.

Nach cirka 1500KM wieder Wasserverlust.

Diesmal wurde einige Schläuche und "verbindungsstücke" getauscht.

Weiter gefahren...

Nach 2000KM ...Warnsignal Kühlerwasser und die Temperatur steigt.

Beim Audizentrum Essen angerufen. Wagen fährt zwar aber wird eingeschleppt.

Nun wird die Wasserpumpe gewechselt.

Ich hoffe das war es jetzt....

 

Gruß

Ulrich

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo abbamaniac,

 

ich war nicht bei der Apotheke Fleischhauer da hatte mich ein Kollege schon gewarnt, ich war in Koeln-Longerich bei Odenthal und Heisse.

 

Aber ich glaube in Koeln ist es egal zu welchem VW/Audi Haendler du gehst, wir haben hier schliesslich den Dom und somit sage ich mal Dompreise!!

 

:WTR:

 

Gruesse Ralf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo FaKiOe,

 

dies wuerde ich auch gerne wissen, habe deshalb ein neues Thema unter A2 Allgemein Werkstattkosten Stundensaetze aufgemacht.

 

Mal sehen, was da so geschrieben wird.

 

Gruss Ralf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Juhu, jemand vom Bodensee. Woher denn genau wenn man fragen darf? Meine Wapu läuft seit 70.000km anstandslos und mir ist in der Richtung auch von anderen A2´s nix bekannt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nach 60000 km war die Wasserpumpe undicht.

ausgetauscht bei beim Boschdienst, mit neuem Antriebsriemen

 

370 Euro

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von rol1

nach 60000 km war die Wasserpumpe undicht.

ausgetauscht bei beim Boschdienst, mit neuem Antriebsriemen

 

370 Euro

 

Material, oder all inclusive?? Seehr interessant!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Material :neue Wasserpumpe und , auf Empfehlung des

Boschdienst-Meisters, neuer Antriebsriemen.

 

Allerdings musste ich 3 Tage auf das Auto warten, da eine spezielle Schraube (??) für das Antriebsrad bestellt werden musste.

 

Das war vor einem Jahr.

Seitdem keine Probleme mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, das war dann ja einen Zahnriementausch inkl. neuer Wasserpumpe für 370,-€. Wie man siejt, gehts also auch billiger als beim Freundlichen M.e. kann der Bosch-Dienst es auch genauso gut wie der Freundliche. Diese Alternative werde ich beim ersten Zahnriemenwechsel abklopfen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

 

Hier stand ja schon länger nichts mehr zum Thema...

 

Hatte die Tage Austritt von Kühlmittel. Kontrolle ergab: Wasserpumpe nicht mehr dicht. Austausch: 560 € (teuer weil aufwendig...).

 

Mein 1.4er Benizin (BBY) hat vor 3,5 Jahren Zahnriemen und WaPu neu bekommen bei 85.000 km, jetzt hat er 124.000 km auf der Uhr. Finde, dass die Pumpe nicht besonders durchgehalten hat gegenüber der ersten! :evilatyou::evilatyou::evilatyou:

 

Frage: Weiss jemand, ob da was auf Kulanz machbar ist?

 

Schonmal jetzt vielen Dank für eventuelle Hinweise.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wurde es von Audi oder VW mit Originalteilen gemacht? Dann kann man zwar schon eine Kulanzanfrage stellen, aber das dürfte eher nichts bringen, da VW Originalteile nur 2 Jahre Garantie haben.

 

Es könnte aber auch das Kühlwasserrohr auf der Rückseite des Motors sein. Wenn man nicht genau hin schaut, könnte man die Ausstrittstelle ggf. nicht richtig erkennen.

 

Siehe hierzu: Leitfaden: Kühlwasserrohr beim 1.4 und 1.6 FSI tauschen - A2 Forum

 

Wenn es die Pumpe ist auf jeden Fall nicht weiter fahren, maximal noch bis zur Werkstatt. Wenn die Welle der Pumpe defekt ist, könnte es sein, dass die Wasserpumpe blockiert. Dann springt der Zahnriemen ggf. über und du hast einen Motorschaden.

 

Ein Zahnriemensatz mit Wasserpumpe kostet neu mit Porto ca. 120-130EUR. Der Tausch dauert ca. 3 Stunden. In der freien Werkstatt sollte das mit entsprechenden Stundensätzen erschwinglich sein (60-70EUR/Stunden?).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War es damals der freundliche ?

 

Wurde ein Orginalteil eingebaut?

 

Denke aber auf Kulanz geht da nix mehr.

 

Wapu sollte eigentlich auch deutlich länger halten, ist der Wagen mal heiß geworden? Wo tritt Wasser aus?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend und vielen Dank für eure Antworten.

 

Zahnriemen und WaPu wurden damals von VW mit Originalteilen von Audi gemacht. Diesmal war er auch bei VW weils die nächste Werkstatt war (300 m).

 

Die Pumpe war leider auf jeden Fall durch, war wohl nicht dicht. Der Motor ist genau 1x bis auf 100 Grad gelaufen. Dadurch ist mir das Problem mit der Kühlung aufgefallen. Danach nicht mehr weil gleich in die Werkstatt.

 

Da ich jetzt täglich den Füllstand des Ausgleichbehälters prüfe ist mir etwas weiteres aufgefallene:

 

Das dickere Metallrohr vor dem Kühlwasser Behälter befriert leicht mit Kondenswasser. Habe ich bislang so nicht wahrgenommen. Ist das problematisch und sollte kontrolliert werden?

 

Ansonsten werde ich mir etwas überlegen müssen, wie ich den Rest des rosanen Kühlmittels von der Bodenabdeckung bekomme um zu prüfen, ob wirklich alles dicht ist. Hat VW wohl nicht gemacht, so dass ich derzeit Kondenswasser nicht von nem Leck unterscheiden könnte.

bearbeitet von Howneva

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Moin!

 

Hier stand ja schon länger nichts mehr zum Thema...

 

Hatte die Tage Austritt von Kühlmittel. Kontrolle ergab: Wasserpumpe nicht mehr dicht. Austausch: 560 € (teuer weil aufwendig...).

 

Mein 1.4er Benizin (BBY) hat vor 3,5 Jahren Zahnriemen und WaPu neu bekommen bei 85.000 km, jetzt hat er 124.000 km auf der Uhr. Finde, dass die Pumpe nicht besonders durchgehalten hat gegenüber der ersten! :evilatyou::evilatyou::evilatyou:

 

Frage: Weiss jemand, ob da was auf Kulanz machbar ist?

 

Schonmal jetzt vielen Dank für eventuelle Hinweise.

 

Nabend und vielen Dank für eure Antworten.

 

Zahnriemen und WaPu wurden damals von VW mit Originalteilen von Audi gemacht. Diesmal war er auch bei VW weils die nächste Werkstatt war (300 m).

 

Die Pumpe war leider auf jeden Fall durch, war wohl nicht dicht. Der Motor ist genau 1x bis auf 100 Grad gelaufen. Dadurch ist mir das Problem mit der Kühlung aufgefallen. Danach nicht mehr weil gleich in die Werkstatt.

 

Da ich jetzt täglich den Füllstand des Ausgleichbehälters prüfe ist mir etwas weiteres aufgefallene:

 

Das dickere Metallrohr vor dem Kühlwasser Behälter befriert leicht mit Kondenswasser. Habe ich bislang so nicht wahrgenommen. Ist das problematisch und sollte kontrolliert werden?

 

Ansonsten werde ich mir etwas überlegen müssen, wie ich den Rest des rosanen Kühlmittels von der Bodenabdeckung bekomme um zu prüfen, ob wirklich alles dicht ist. Hat VW wohl nicht gemacht, so dass ich derzeit Kondenswasser nicht von nem Leck unterscheiden könnte.

 

Ich hatte das Kühlwasserproblem zu Beginn des Jahres auch, meine Wasserpumpe war nach knapp 35tkm hinüber.

Allerdings war mein System dicht und der Verlust passierte über den Deckel des Kühlwasserbehälters, praktisch unsichtbar...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Da ich jetzt täglich den Füllstand des Ausgleichbehälters prüfe ist mir etwas weiteres aufgefallene:

 

Das dickere Metallrohr vor dem Kühlwasser Behälter befriert leicht mit Kondenswasser. Habe ich bislang so nicht wahrgenommen. Ist das problematisch und sollte kontrolliert werden?

Das müsste eine Klimaleitung sein, durch die das Kältemittel verläuft. Die Leitung wird dadurch ebenfalls kalt. Kondensbildung aus der warmen Luft im Motorraum ist dann unter Umständen normal und sollte nicht weiter als Problem gesehen werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

 

Klar, Kältemittel = kalt = Kondensierung. Aber einfrieren des Kondensats? Das kam mir ungewöhnlich vor. Ich mache heute Nachmittag mal ein Bild davon...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen