Jump to content
Sign in to follow this  
NiPet

Motorprobleme, Ruckeln, zu mager?, Steuergerät?

Recommended Posts

Hallo liebe Community,

 

ich lese seit einigen Wochen still mit und möchte zunächst mal das Board loben für die sachlichen und netten Umgangsformen! Habe ich auch schon anderswo anders gelesen....

 

Wir wissen mit unserem Audi nicht mehr weiter und der Freundliche anscheinend auch nicht. Vielleicht fällt Euch noch etwas sinnvolles zu unserem Dilemma ein....?!

 

Zur Sache:

Wir haben einen Audi 1.4 Benziner, 55KW, 0588/734, Typcode 03607, Stahlfelgen, Climatronic, Blaupunkt Radio nachgerüstet, ansonsten alles Original.

Kilometerstand 78000, EZ 22.03.2001

 

Es begann mit komischen Klopf und Knarrgeräuschen vorne links UND der Motor begann im Standgas an der Ampel zu ruckeln bei 60000km. Motor schwankt in der Drehzahl zwischen ca. 650 und 850 U/m und regelt erst kurz vorm Absaufen erst wieder hoch, ging zeitweilig an der Ampel auch aus. Egal ob kalt oder warm, Witterung egal. Keine spontane Reaktion aufs Gaspedal ( war mal besser, zu Anfang )

Der Freundliche hat zunächst mal Koppelstange und Stabi betütelt ( Klopf und Knarr ) und einen neuen Temperaturgeber erneuert. Hatte keinen merklichen Effekt.

Bei 65000 km ist meiner Frau dann die oberste Windung des linken vorderen Federbeines auf die Landstraße gepoltert. Haben wir dann erneuern lassen. Der Freundliche meinte, dass man bei dem Kilometerstand keinesfall beide Federn erneuern muß! Aha....

Siehe da, Klopf und Knarrgeräusche waren weg, Motor läuft immer noch besch.........

Bei 66638 km dann Fehlercode 16786 ( Abgas-Rückführ-System ) ausgelesen, Abgasdurchfluss zu groß! Der Freundliche hat ein neues Abgasrückführungsventil eingebaut.

Keine Verbesserung!

Bei 68200 km dann Klopfen und Knarren vorne rechts. Der Freundliche machte dafür ein schadhaftes Gummilager des Motorträgers verantwortlich. Nun war Ruhe! ungefähr 5 Wochen lang.....

Ich denk noch, daß kennst Du doch von vorne links.......

Bei 69800 km fahren wir mal eine andere Werkstatt an, immer noch Geräusche vorne rechts. Die sagen dann: Gelenkwelle! Raus-Neu-Rein!

Geräusche sind weg! diesmal drei Wochen lang.

Und ich denk noch........

Dafür erfahren wir, dass es NICHT normal ist, Wasserflecken an den Türinnenseiten zu haben. Da gabs mal einen Rückruf wegen der Türpappen. Aber bei dem Alter unseres Autos und DER Kilometerleistung.....die Antwort er Audi AG auf den Kulanzantrag wegen der Türpappen war geeignet, Gewaltphantasien zu entwickeln. Wir haben die Türen dann auf unsere Kosten mal in einen "Premium"-zustand bringen lassen.

Bei 70269 km fliegt eine oder DIE Spannrolle ( Zahnriemen ) auseinander, Auto bleibt liegen. Also Werkstatt, Instandsetzung, Motor läuft danach nicht besser als vorher, neuer Zündtrafo eingebaut, Geräusche vorne rechts. Serviceintervallanzeige zeigt jetzt 15000er Intervalle an...???????!?!?

Bei 73000 km fliegt nun ENDLICH die oberste Windung der rechten vorderen Feder auf die Straße. Neue Feder, KEINE Geräusche mehr! AHA!

Der Freundliche verspricht sich durch neue Zündleitungen nun einen verbesserten Motorlauf. Nö, war's auch nicht!

Bei 77000 km MUSS es nun die Lambdasonde sein...also neu! Gebracht hat es nix!

Die verkokte Drosselklappe ist gereinigt!

Wir haben KEINEN Riss im Krümmer!

ASR ab- oder einschalten hat keinen Effekt auf Standgas, bzw Anfahren.

Mittlerweile ruckelt der Motor auch bei ca. 2100 U/m, wenn wir Fahren und nur die Geschwindigkeit halten, also nicht beschleunigen.

Gaspedalgeber ist noch zu prüfen, habe ich hier im Forum gelesen (reinigen / ersetzen)

 

Der Wagen wird durchschnittlich bewegt, was die Fahrweise angeht. Sowohl gemächlich, als auch auf der Autobahn auch mal Vollgas. Überwiegend allerdings eher Kurzstrecke. In meinem Frust habe ich ihn neulich mal im ersten Gang bis zum Drehzahlbegrenzer gebracht. Die Warnlampen im Cockpit gingen daraufhin so ziemlich alle an und dann nach 10 sec wieder aus.

 

Ich habe keine Idee mehr, warum unser Motor nicht vernünftig läuft!

Hat jemand von Euch einen Geistesblitz!!??

 

CU

NiPet

Share this post


Link to post
Share on other sites

ich hab zwar keinen Rat aber ich kann nur sagen... da hast du ja ein richtiges Montagsauto erwischt :D

 

LG

Share this post


Link to post
Share on other sites

Kommt mir eher vom Gefühl was den Motor betrifft bekannt vor, auch wenn ich nie Standgasruckler hatte. Bei solchen Hardcore Problemen fängt man irgendwann an abzustumpfen und läßt sich dann auf eine durchschnittliche Performance ein, wenn man sie retten konnte, nach dem Motto "Hauptsache er läuft" :ver

Share this post


Link to post
Share on other sites

vielleicht hat ja das Motorsteuergerät einen Knacks... Ich weiß nicht genau, wo beim Benziner die üblichen Leerlaufdrehzahlen für mit und ohne Verbraucher liegen oder ob es da keinen Unterschied gibt.

 

Denkst Du, der Motor hat richtige Aussetzer oder nur Probleme die Drehzahl zu halten?

 

Motorsteuergerät ist teuer, daher würde ich erst mal einen Kreuztausch empfehlen, um zu sehen, ob es was bringt. Wenn Du ne Car Life Plus Versicherung hast, ist das da mitversichert.

 

Ansonsten kann ich nur sagen: Montagsauto... hatte auch mal so eins.

 

 

LG

Anika

Share this post


Link to post
Share on other sites

Luftmengenmesser !?

Das ist ja nicht nur beim Diesel ein Problem.

Share this post


Link to post
Share on other sites

Hallo kleine,

 

im Standgas an der Ampel hat der Motor keine Aussetzer, er ruckelt nur so. So, als ob der Motor gaaaaaanz müde ist von seinen Aktivitäten der letzten Nacht in der Garage (trifft sich dort immer mit dem Marder und unserer Katze und spielt Skat) . Er will eigentlich wegschnarchen, aber kurz bevor er nun wirklich absäuft wacht er auf, erschrickt sich und regelt wieder hoch. Nein zuviel, wieder runter...nein zuweit runter, wieder hoch usw. Das Ganze läuft recht schnell ab...Die Beschreibung klingt jetzt doof, aber vielleicht bringe ich so am besten 'rüber, was passiert.

Wie hoch nun die üblichen Leerlaufdrehzahlen sein sollten, weiß ich auch nicht genau. Ich wäre ja froh, wenn der Motor sich dauerhaft mit den restlichen Bauteilen auf eine Drehzahl einigen könnte. Das nervt total.

Klar, schalte ich im Standgas z.B. die Klima ein, rutscht er kurz runter und sollte dann wieder auf einem bestimmten Niveau landen.

 

Car Life Plus war beim Kauf für mich kein Thema! Bin ja bloß Versicherungsmakler.... -PENG-

 

Kreuztausch werde ich mal mit dem Freundlichen abkaspern, danke für den Tip!

 

CU

NiPet

Share this post


Link to post
Share on other sites

Hallo Jau,

 

in dem ganzen Rechnungsberg habe ich tatsächlich keinen Hinweis auf einen Check des LMM. Gute Idee, dem geh' ich nach. Danke!

 

Gibt es eigentlich eine relativ einfache Methode festzustellen, ob ein Motor Fremdluft zieht? Funzt das mit z.B. Spüli auf die Schläuche und man könnte es sehen?

 

CU

NiPet

Share this post


Link to post
Share on other sites

lieg ich da falsch!? auch wenn er das machen würde... wäre das doch nicht schlimm. er hat irgendwo ein technisches Problem, denn er regelt ja nicht richtig. Ob da jetzt irgendwo Luft zusätlich reinkommt weil du den Luftfilterkasten inkl. Leitungen verloren hast :D macht er doch nicht so einen Motorlauf. Spüli ist gut nur wirst du ja keine Blasen sehen denn er saugt ja, es ist ja kein Druck auf dem Ansaugweg...

 

Wenn der LMM einen weg hat dürfe das Auto aber auch zeitlich Leistungsausfälle haben da das Steuergerät falsch regelt, oder war das beim LuftMASSENmesser!?

 

Hatte vor der Kugel einen Citroen Saxo VTS mit einer 1,6 16V Maschine und 118PS... der Motor lief genauso wie du es hier beschreibst. Nur am ruckeln und nerven. Ich hatte ALLE Sensoren bzw. Regler getauscht der Motorlauf hatte sich dadurch nie positiv verändert.

Das einzige was ich nicht getauscht hatte, wie hier schon erwähnt, war das Steuergerät... das war mir einfach zu teuer.

Also franzosenkarre gegen Kugel getauscht :D

 

LG

Share this post


Link to post
Share on other sites

Wenn der Motor Fremdluft zieht, kann man das eigentlich an einem Zischeln erkennen, wenn man die Motorhaube runter nimmt. Das nimmt zu, wenn man Gasstöße gibt und ist beim Drehzahlabfall meist weg... Leider zischeln auch noch viele andere Dinge im Motorraum, ist also nicht soo einfach zu hören.

 

Auch wenn es teuer ist: ich bleibe bei meinem Tipp ;)

 

LG

Anika

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

erst mal DANKE für die Kommentare!!

Wir werden die ausstehenden Prüfungen anleiern und mal hoffen, dass es etwas bringt!!

 

CU

NiPet

Share this post


Link to post
Share on other sites

Halllo!

 

Wenn der Motor wirklich Fremdluft zieht, kann man das am einfachsten mit ner Sprühdose überprüfen - ich hab da bei nem R19 Bremsenreiniger genommen, wobei das Mittel sicherlich nicht die "schonendste" Wahl ist, da es doch recht aggressiv ist - es gibt sogar extra ein Zeugs dafür, komme nur grad echt nicht auf den Namen...

 

Vorgehensweise wäre dann folgende:

Motorhaube ab, Motor an und dann einfach mal entlang der normalen Ansaugwege leicht anspühen - aber nur stoßweise, bringt nix, den ganzen Motor einzunebeln... Wenn man in den Bereich der Falschluft kommt hört man das (Motorlauf verändert sich). Beim Benziner sollte das auf jeden Fall funktionieren, beim TDI bin ich mir nicht sicher.

 

Wenn der Motor dann irgendwo was wegzieht von dem Zeug, dann verändert das kurzzeitig die Verbrennung - daher immer so einen Stoß auf Verbindungsteile und nen Moment abwarten. Tut sich nix, geht's zum nächten Punkt, ruckelt er oder dreht plötzlich höher hat man zumindest nen Anhaltspunkt, wo die Falschluft herkommt...

 

ACHTUNG:

Bitte nicht bei knallheißem Motor irgendwelche hochentzündlichen Sachen dransprühen!!! :WB2

Prinzipielll geht's natürlich besser, wenn das Mittel brennbar ist - sind ja eh die meisten durch das Treibgas, aber bei kaltem Motor ist tendenziell besser als bei einem, der grad 8 Stunden über die Autobahn geprügelt wurde...

 

So, gutes Gelingen,

 

HolgiA2

 

PS: Mein TDI "ruckelt" auch manchmal - so, als wäre ne Unwucht im Motor und beim beschleunigen fühlt sich das auch komisch an, geht so wellenförmig - ist aber nur sporadisch und GRUNDSÄTZLICH NIE beim Freundlichen... -PENG-

Share this post


Link to post
Share on other sites

hallo,

unser kleiner A2 hat genau die selben probleme gemacht Federbruch- Fahrwerk-Motor und Lenkung ,daher wurde er bei ca 76000km verkauft.

Da keine Kulanz möglich war.

Tschüß carlo

Share this post


Link to post
Share on other sites

Nur mal als Hinweis:

 

Hatte mal bei meinem Nissan ähnliches Phänomen was das "Standgasruckeln" betrifft.

 

Leerlaufdrehzahl schwankte und teilweise ging der Motor an z.B. einer Ampel einfach aus.

 

War schon nervig, zumal alle die hinter mir standen wohl immer dachten ich hätte das Auto abgewürgt.

 

Hier war aber nur das ACC-Ventil (ich glaub so hieß das Ding) verstellt.

 

Das Ventil regelte u.a. das nach Gasgeben -Fahren- und beim Anhalten -Stop- die Drehzahl nicht abrupt in den "Keller" geht.

 

MFG

Share this post


Link to post
Share on other sites

@Fuchs:

 

Tja, verkaufen ist so eine Sache....dann hätte ich diesen Thread wohl andersrum aufbauen sollen...... :D

 

CU

NiPet

Share this post


Link to post
Share on other sites

noch mal ne andere Frage....

 

ich habe ja oben beschrieben, dass der Wagen auf einen 15.000er km Wartungsintervall im Display 'runterzählt, obwohl es ja eigentlich Longlife mit 30.000er km Intervall sein soll. Wir wissen nicht, warum und seit wann er das tut ( direkt seit einem bestimmten Werkstattaufenthalt oder zwischendurch ).

Die letzten beiden Werkstattbesuche hatten die Rückstellung auf 30.000er Intervall zwar auf dem Zettel, ist aber beide Male "vergessen" worden. Finde ich irgendwie komisch....

 

Wäre es denkbar, dass der Freundliche in den Innereien des Steuergerätes etwas durcheinander gebracht hätte, was er nicht revidieren könnte?

 

Ich habe vor, den Wagen mal für eine Nacht von der Batterie zu trennen, (weiß nicht, ob das schon gemacht wurde ) dann müßte sich IMHO eigentlich das Steuergerät doch resetten und danach neu anlernen oder?

 

CU

NiPet

Share this post


Link to post
Share on other sites
Original von NiPet

@Fuchs:

 

Tja, verkaufen ist so eine Sache....dann hätte ich diesen Thread wohl andersrum aufbauen sollen...... :D

 

CU

NiPet

Du hast vollkommen Recht. Fair geht vor und ich hasse auch Leute, die einem eine Jammermöhre andrehen, mit der man dann nur Ärger hat.

Aber die Frage ist natürlich, ob Du den Wagen nicht irgendwo bei einem Freundlichen in Zahlung geben kannst. Dann bist Du die Probleme los und der Freundliche wird sicher mit etwas größerem Elan die Probleme beseitigen, wenn sie sein eigenes Geld kosten. ;)

 

Gruß

Fuchs

Share this post


Link to post
Share on other sites

...bei dem einen oder anderen Fzg mit ähnlichen "Ruckel"-Symptomen lag es am Drehzahlgeber. Die meisten anderen möglichen Ursachen hast Du ja schon durch..

 

Gruß

 

Chrysalis

Share this post


Link to post
Share on other sites

Wegen dem sägenden Leerlauf und dem Absterben im Leerlauf...ist deine Werkstatt schonmal auf die Idee gekommen, die Drosselklappe zu reinigen?? Die verschmutzt beim A2 speziell bei viel Kurzstrecke sehr gerne und ruft dann auch solche Symptome hervor...hat meiner so alle 40.000 kilometer wieder, nachm Reinigen läuft er dann wieder wie ne Eins! Wer begabt ist, kann das auch selber machen...Anleitung gibts hier im Forum.

 

Gruß Timo

 

EDIT: hat sich wohl erledigt, hab deinen Hinweis auf die Drosselklappe überlesen...

Share this post


Link to post
Share on other sites

@Chrysalis:

Danke für den Hinweis Drehzahlgeber, ich befürchte, der ist uns noch nicht untergekommen. Ich werde aber die Rechnungen mal daraufhin prüfen. Es bleibt allerdings nicht mehr allzuviel übrig. Muß wohl doch auf NOS umstellen.. :III:

 

CU

NiPet

Share this post


Link to post
Share on other sites

Hi,

 

bin hier nur so zufällig darübergestolpert.

Sind Deine Probleme denn jetzt gelöst, und wenn ja, wie?

 

MfG

barny-bear

Share this post


Link to post
Share on other sites

Hi zusammen,

 

wir sind nun mittlerweile um eine neue Koppelstange und einen Stabi reicher und an dem Problem hat sich nur insofern etwas geändert, als das wir nun die im Technik-Forum auch schon beschriebene stark an- und abschwellende Lüftung im Wagen haben. Ist wohl wenigstens einer der Motoren kaputt. Soweit geht es nun ganz passabel, mal besser, mal schlechter...schnüff...

 

CU

NiPet

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

unser kleiner läuft wieder wie im Auslieferungszustand!!! Keinerlei Motorprobleme mehr, kein Ruckeln etc.

 

Grund:

Die im letzten Jahr ersetzte Zündspule war wohl von Beginn an defekt ( Meinung des Freundlichen ) und nun haben wir die zweite neue Zündspule. Dabei wurde auch gleich die Steuergerätsoftware upgedatet.

Als hätten wir ein anderes Auto zurückbekommen, so fühlt sich das an. Es schnurrt, hat beim hochdrehen keine Löcher mehr....

 

Wir sollen jetzt erst mal zwei Wochen damit fahren, bevor die Abrechnungsmodalitäten "zu unserer Zufriedenheit" geklärt würden.

Nach dem Motto, mal sehen ob's hält...:-)

 

Ich werde mal zusammenrechnen, was uns die Fehlersuche insgesamt gekostet hat und dann bin ich gespannt, wie "unsere Zufriedenheit" gesichert wird.

 

Danke für Eure Kommentare und Tips!!!

 

CU

NiPet

Share this post


Link to post
Share on other sites

Wir haben auch Probleme mit dem Motor. Im leerlauf zuckt der Wagen ständig. Was hat der Austausch der Zündspule gekostet? Sind Eure Probleme bis jetzt dauerhaft beseitigt?

Vielleicht greifen wir auch nach dem Strohhalm wenn er nicht zu teuer wird.

Share this post


Link to post
Share on other sites

Eine neue Zündspule kostet ca. 39EUR ohne Diagnose und Einbau.

Share this post


Link to post
Share on other sites

So änlich läuft meiner auch.

Manchmal fährt er sich wie ein Panzer ( so Kratzig und lauter als normal und ruppig).

Und manchmal schön leicht leise und so flüssig.

Ob es auch daran liegen könnte.

Software update ist schon gemacht worden.

Lambdasonde ist neu und Temperathur fühler auch.

Manchmal hat er auch , als ob er zünaussätzer hat beim im verkehr fliessen (ca. um die 2000 U/min im stadtverkehr.

Habe den AUA Motor

Share this post


Link to post
Share on other sites
Guest Truberg

Hallo basti028,

 

fast das gleiche Problem. Vom 1. in den 2. Gang in den 3.Gang -> Verzögerte Beschleunigen und das fühlt sich auch an als hätte der Motor Zündaussetzter. Bei höheren Drehzahlen läuft der Motor wieder (gefühlt) Rund. Was den Verbrauch angeht: unter 8 Liter geht fast gar nix. Das ärgert mich auch. Mein Freundlicher sagt: Ich hör und merk nix. Gut, dass ich den Wagen gebraucht erst seit 3 Wochen habe. Volle Garantie für ein Jahr.

 

Grüße Andy

Share this post


Link to post
Share on other sites

Welche E-Teile Nummer hat die Benziner Spule ? Muß ich da nach dem Motor gehen, also für AUA ? Die späteren 1.4er haben dann doch auch 4 Spulen bekommen, oder ? Gibt es also für die Motoren mit nur einer Spule auch nur ein Spulen-Modell ?

Share this post


Link to post
Share on other sites

Also laut Audizentrum kostet die AUA Zündspule 140 Euro, nicht 40 Euro. Bevor sich die jetzt neu kaufe, kann ich die Alte irgendwie messen/testen ?

Share this post


Link to post
Share on other sites
Guest Audi TDI

Die 40€ bezogen sich auf die Zündspulen vom FSI/BBY und nicht auf den AUA.

 

Für den BBY/BAD (FSI) ist es die Teilenummer 036905715E und kostet 37€

 

Für den AUA heisst das Teil Zündtrafo mit der Teilenummer 032905106B und kostet 130€ und es gibt nur diesen beim AUA.

 

Gruß Audi TDI

Share this post


Link to post
Share on other sites
Guest Audi TDI

Sieht sogar fast passend aus, aber ich würde erst einmal die Zündkerzen checken und dann an das Teil gehen. Vorher alle Kabel und Stecker auf Korrosion und Schäden untersuchen, denn der Trafo stirbt eigentlich immer als letztes.

 

Gruß Audi TDI

Share this post


Link to post
Share on other sites
Guest Audi TDI

Zur Frage ob man diesen prüfen kann. War ja eben auf dem Audi Tag und habe mir die Anleitung mal mitgeben lassen da ich zurzeit ein ähnliches Problem bei einem Bekannten habe. Da es ja Unterlagen von Audi sind nur auszugsweise und nicht im Klartext und ohne Abbildungen. Frag einfach mal freundlich nach dann drucken die Dir das vielleicht auch aus.

 

Ja, kann man, dazu zuerst den Hallgeber prüfen:

Batteriespannung muss größer 11,5V sein, das Teil sitzt oben auf der Zündleiste rechts neben dieser Öse an der der Motorhochgehoben werden kann, dazu den Stecker (ist ein dreipoliger abziehen). Kontakt 1 ist Plus, Kontakt 3 ist Masse (die Rastnase zeigt nach oben)

 

Zündung kurz einschalten Sollwert größer 4,5V

 

Jetzt müssten die Leitungen geprüft werden, was ich aber nur schwer beschreiben kann. Daher hoffen wir mal drauf dass die Spannung anliegt und der Hallgeber somit iO ist. Wenn kein Fehler in den Leitungen vorliegt und Spannung liegt an kann es ein defekter Hallgeber sein (wenn Spannung zu niedrig), ist keine Spannung vorhanden und die Leitungen sind oK ist das Motorstg hinüber und sollte ersetzt werden.

 

Trafo kann auch geprüftw erden, aber hierzu sollte man wissen was man tut und sich an die Anleitung halten oder jemanden bitten der sich damit auskennt.

 

ALLE ANGABEN OHNE GEWÄHR!!!!

 

Gruß Audi TDI

Edited by Audi TDI

Share this post


Link to post
Share on other sites
Guest Audi TDI

Kleiner Nachtrag, ihr solltet ein VAGCOM haben um eventuelle Fehler wieder rauszulöschen!!!

Share this post


Link to post
Share on other sites

Danke für die Tips Achim,

werde heute mal die Teile auseinanderrupfen, begutachten und so gut es geht säubern (Kontakte), dabei schauen, ob ich da was messen kann.

Share this post


Link to post
Share on other sites
Guest Truberg

Also doch ne Bastlerkiste so ein A2. Ich hätte besser die Finger davon lassen sollen.

Share this post


Link to post
Share on other sites
Guest Audi TDI
Also doch ne Bastlerkiste so ein A2. Ich hätte besser die Finger davon lassen sollen.

 

Seh ich nicht so, aber wenn es Deine Meinung vom A2 ist dann kann sie nur widerlegt werden durch das Gegenteil. Das hier ist ein Forum in dem meistens geschrieben wird, wenn ein Problem an irgendeiner Stelle auftaucht und nicht weil der A2 fehlerfrei ist. Die Ausfallquote ist deshalb wohl immer noch unterdurchschnittlich insgesamt.

 

Gruß Audi TDI

Share this post


Link to post
Share on other sites
Also doch ne Bastlerkiste so ein A2. Ich hätte besser die Finger davon lassen sollen.

 

Hmmm......es ist vielleicht eher die High Tech Anmutung des Fahrzeugs, mit Alu Chassis, etc, zu der die eine oder andere kleinere Krankheit nicht so richtig passen will, nicht zu den damals aufgerufenen Neupreisen.

 

Ausserdem ist man bei viel Technik auch schneller selbst überfordert, als wenn da ein Vergaser mit Seilzug arbeiten würde :D. Überalles läuft die Kiste ja, und das ist doch was zählt. Es ist viel mehr enttäuschend, daß die Freundlichen den Kleinen nicht beherrschen. Gerade bei einem kleinen Benziner, der im Sommer mächtig zu tun hat, merkt man dann jedes fehlende PS oder jede Unsauberkeit im Antrieb......kann schon nerven.

Share this post


Link to post
Share on other sites
Guest Truberg

Hallo zusammen,

 

heute habe ich den Freundlichen wegen des Problems Motorruckeln kontaktiert. Er vermutet nun, dass der Luftmassenregler? evtl. nicht in Ordnung sein könnte. In seiner Bekanntschaft sei ebenfalls einmal so ein Phänomen aufgetreten.

Kann das sein? Ich war der Meinung, dass dieses Problem nur beim Diesel vorkommt!! Meiner ist ja ein Benziner. Wenn der Regler wirklich defekt sein sollte, könnte der enorme Verbrauch von nicht unter 8Liter damit zusammenhängen?

Share this post


Link to post
Share on other sites

Moin Moin,

ich häng mich hier mal rein, habe seit kurzen erst den A2 1,4 l 75 PS Audi und nun fängt er an zu spinnen, im Standgas z.B. an der Ampel nach ein paar Sekunden geht der Drehzahl runter und der Wagen fängt an zu ruckeln, gelbe Lampe fängt an zu blinken u. nimmt kein richtiges Gas an. Auto wird einmal ausgemacht u. neu gestartet, läuft wieder, Lampe geht irgendwann wieder aus. Beim normalen fahren keine Probleme, läuft super, dann irgendwann wieder das gleiche Spiel. In der freien Werkstatt auslesen lassen, Fehlermeldung 1. u. 2. Zylinder Fehlzündung, Kerzen, Kabel, Spule wurde alles schon mal ausgewechselt. Der Meister hat sich per Hotline erkundigt u. eine Böse überraschung erlebt, dass Auto soll in den letzten Jahren mind. 30 mal in der Werkstatt wegen diesen Fehler gewesen sein u. es wurde so alles ausgewechselt z.B. Kolbenringe, Zylinderkopf, Zahnriemen usw. Mein Meister ist ratlos, was könnte es noch sein?????

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.