Jump to content

Ladedruckregelung Regelgrenze unterschritten


MarkusM
 Share

Recommended Posts

Hallo zusammen,

 

brauche ganz dringend Eure Hilfe! Nach meinem Seitenschaden, der in der Zwischenzeit dank Eurer Hilfe wieder komplett beseitigt ist, habe ich nun ein Neues Problem!

 

Wenn ich mit meinem A2 TDI 75PS ganz normal fahre, gibt es immer öfters mal einen kleinen Ruck und die Leistung geht auf einmal rapide zurück. Wenn ich dann rechts ran fahre und den Motor abstelle ist alles wieder in Ordnung. Dann ist es später nur ein reines Glücksspiel wann das ganze wieder auftritt.

War auch schon mit dem Problem in einer freien Werkstadt und die haben den Fehlerspeicher ausgelesen. Es kommt folgende Fehlermeldung. LADEDRUCKREGELUNG REGELGRENZE UNTERSCHRITTEN. Fehler tritt sporadisch auf.

 

Die sind auch noch mit meinem Auto zum freundlichen Audi Händler gefahren der nur lapidar meinte, dass der Turbo im Allerwertesten ist, aber beide Meister von der freien sind der Meinung, dass es nicht der Turbo ist da ich ansonsten immer keine Leistung hätte und es auch nicht funktionieren würde wenn ich den Motor aus und wieder an mache.

 

Wer von Euch hatte diesen Fehler schon oder kann mir einen Tip geben, was ich da machen kann?

 

Vielen Dank schon mal im Voraus

 

Gruss

 

Markus

Link to comment
Share on other sites

Das, was da passiert wenn du keine Leistung mehr hast nennt sich Notlauf. Der NL tritt immer dann auf, wenn ein Fehler im Ladeluftsystem/Ladedruck oder Ladeluftregelsystem/Ladedruckregelungssystem* des Motors auftritt und von der Elektronik erkannt aber nicht rausgeregelt werden kann. Es ist ein Schutzmechanismus der verhindern soll, dass dein Motor falsch belastet wird, indem die Leistung auf ein Minimum heruntergefahren wird. Der NL bleibt immer nur so lang aktiv, bis der Motor abgestellt wird. Er tritt erst dann wieder auf, wenn wieder ein Fehler erkannt wird.

 

Zum Verständnis:

- Das Ladeluftsystem/Ladedrucksystem arbeitet mit Überdruck. Es sind diese dicken Schläuche die den Motor mit Luftdruck aufladen. Der Überdruck wird vom Turbo aufgebaut.

 

- Das Ladeluftregelungssystem/Ladedruckregelungssystem arbeitet mit Unterdruck. Es steuert und kontrolliert den Luftdruck im Ladedrucksystems über Ventile und Klappen und regelt auch wieviel Ladedruck der Turbo erzeugt. Der Unterdruck wird hierbei von der Tandempumpe aufgebaut. Zum Ladedruckregelungssystem gehören die dünnen Schläuche und Bauteile, die auf der Beifahrerseite im Motorraum in der Ecke sitzen.

 

LADEDRUCKREGELUNG REGELGRENZE UNTERSCHRITTEN heißt in dem Fall, dass das Ladedruckregelsystem nicht richtig arbeiten konnte, weil der Unterdruck durch ein Leck nicht korrekt war und das System dieses Leck nicht rausgregeln konnte. Durch den Verlust des Unterdrucks können die Klappen und der Turbo nicht mehr richtig geregelt werden, was zur Folge hat dass der Turbo keinen Druck mehr aufbaut.

 

Du musst deiner Werkstatt nun sagen, dass diese dünnen Schläuche vermutlich irgendwo abgerutscht sind oder nicht mehr richtig drauf stecken (vermutlich hinterm Motor vom Turbo) oder Löcher haben, weil ein Marder dran geknabbert hat. Das diese dünnen Schläuche undicht sind ist die wahrscheinlichste Variante...

 

Eventuell ist aber auch einer der dicken Schläuche aufgescheuert, geplatzt, abgerutscht, angebissen etc...

Edited by A2-D2
Link to comment
Share on other sites

@A2-D2

 

vielen Dank für Deine Antwort, ich werde das mal meiner Werkstadt weiter geben. Habe aber noch vergessen zu schreiben, dass bei mir auch noch die Warnleuchte für die Motorabgasregelung ( hoffe das Ding nennt sich auch so ) leuchtet.

 

Vielleicht hilft das ja noch weiter.

 

Gruss

 

Markus

Link to comment
Share on other sites

Habe auch noch vergessen zu schreiben, dass der Lufmassemesser und der Ladeluftregler getauscht wurden. Dies brachte aber leider auch kein Ergebnis.

Werde nun mal einen Termin ausmachen um diese Wastegatestange anschauen zu lassen. Für weitere Tips wäre ich Euch echt dankbar.

 

Gruss

 

Markus

Link to comment
Share on other sites

  • 2 weeks later...

Hallo zusammen,

 

war gerade noch einmal in der Werkstadt um die Schläuche überprüfen zu lassen. Da ist anscheinend alles in Ordnung aber die haben einen Defekt am Ladeluftkühler festgestellt. Hoffe mal, dass es daran nun liegt, da mich der Spass noch mal 270 Euronen kostet.

 

Gruss

 

Markus

Link to comment
Share on other sites

Guest Audi TDI

Gut möglich, die werden gerne mal undicht bei den 75PS-Modellen, ich kenne mindestens 3 die den Umbau auf den Ladeluftkühler vom ATL gemacht haben, leider benötigt man dafür die gesamte Verrohrung was das ganze eher unwirtschaftlich macht.

 

Gruß Audi TDI

Link to comment
Share on other sites

  • 2 weeks later...

Hallo A2-Gemeinde,

 

nach langer Abstinenz vom Forum und mittlerweile 247.000 km auf der Murmel plagt mein Schätzchen das bereits oben andiskutierte Problem mit den folgenden Details:

Drehzahl 2000…2300 U/min

Gaspedal 75%...100%

Gang: 5

MKB: AMF

 

Nach anfänglich normalem Durchzug ist schlagartig das Moment drastisch reduziert. Danach befindet sich der A2 Motor im Notlauf (permanente Momentenreduktion) und erst ein Wiederstart mit Zündung aus schafft Abhilfe. Das Phänomen tritt reproduzierbar in etwa 50% der Fälle auf. Eine Testfahrt mit kleiner Messung brachte das folgende Ergebnis:

 

58933a175521a_AMFLadedruckzugering.jpg.7f98a189cf4a571a923577c04468b9a8.jpg

 

Der Ladedruck liegt trotz Volllast und entsprechendem Sollladedruck (blau) nie im typischen Volllastbereich von 1800 bis 2100 bar. Ab dem Zeitpunkt t=365s kommt es trotz maximalem Tastverhältnis für das Ladedruckregelventil zu keinem Ladedruckaufbau und das MSG geht daher in den Notlauf mit oben bekannten Folgen. Ich denke, ein Defekt des eigentlichen ATLs ist unwahrscheinlich, sonst würde es nicht manchmal funktionieren.

 

Was meint ihr, ist die Ursache? Wie würdet ihr einerseits die Unterdruckschläuche und andererseits die Ladeluftschläuche inkl. LLK prüfen?

Von wo komme ich am besten an die Druckdose und wie sehen die Sollverstellwege aus? Womit sollte man sie „schmieren“ falls trotz täglich 200km Fahrbetrieb festgegammelt?

Was kostet eine Unterdruckpumpe bzw. die Unterdruckdose für das Wastegategestänge (falls separat erhältlich)?

 

Besten Dank für Eure Antworten

 

Exantor

Link to comment
Share on other sites

Du kommst am besten von unten an den Turbo, zumindest wenn du was sehen und dich nicht im Blindflug durchtasten willst. Um das Thema möglichst zuverlässig zu lösen sollte man die betoffenen Teile schon ausbauen, weil man einfach scheiße dran kommt.

 

Guck mal hier: Turbolader - 701729-5010S, 045145701 Audi A2 1.4 TDI

1.4tdi_back.jpg.4eed9eacd6da0c7b5a880d54b84393db.jpg

  • Like 1
Link to comment
Share on other sites

Danke für die Bilder A2-D2,

 

nur habe ich irgendwie keine richtige Lust den gesamten Rumpelgenerator (=Motor) auszubauen, nur um an den Turbo und die Unterdruckdose zu kommen. Die Druckdose scheint ja etwas seitlich (Beifahrerseite) zu sitzen, wobei das Gestänge zwischen Block und ATL langläuft. Hat schon mal jemand ohne Ausbau des Motors "einfach" von unten die Druckdose bzw. das Gestänge ausgebaut? Kennt jemand die Sollwerte für:

1. PWM Ladedruckregelventil zu Sollunterdruck

2. Unterdruck zu Auslenkung Regelstange Druckdose?

 

Beste Grüße von Exantor

Link to comment
Share on other sites

Guest Audi TDI

die Druckdose gibt es nicht einzeln, ebensowenig das Gestänge. Es gibt Betriebe die sich auf die Rep. von Ladern spezialisiert haben, aber ich habe damit keine guten Erfahrungen gemacht, daher habe ich dann immer AT-Lader vom Freundlichen genommen.

Link to comment
Share on other sites

ich hatte auch mal bei einem A2 dasselbe Probelm. Alles mögliche versucht. leider ohne erfolg. inzwischen tippe ich aufs steuergerät. allerdings tritt das prob inzwischen immer seltener auf...

 

naja im rahmen dessen hatte ich die druckdose ausgebaut. ist ne ganz schöne fummelei geht aber. die dose funktionierte einwandfrei in ausgebautem zustand. die beätigung am turbo war super gängig. kein bisschen haken. allerdings hab ich das nur in kaltem zustand überprüft. auch hatte die welle vom turbo kaum spiel. hatte auch die druckdose zunächst in verdacht. hatte deswegen mal direkt beim hersteller angerufen und da bekommt man die auch einzeln. sollte so um die 100 € kosten. ist jetzt aber auch schon ein weilchen her.

mich würde es auch interessieren ob man den turbo ohne ausbau des ganzen motors wechseln kann.

 

mfg

stefan

Link to comment
Share on other sites

Guest Audi TDI

Turboausbau geht immer ohne Motorausbau. Abgasanlage ab und dann dieSchrauben am Motor. Es ist aber recht beengt und das Öl bei einem richtigem Turboschaden läuft einem dann den Nacken runter bis zu den Füßen wenn man Pech hat :D

Link to comment
Share on other sites

Hi Leute,

danke für die Infos und Dein Hilfsangebot A2-701. Ich habe mich erst mal informiert (SSP 223) und der alte AMF Wastegatelader wird mittels Überdruck angesteuert, der aus dem Ladedruckzweig entnommen wird. Hierfür "mischt" ein Taktventil aus Umgebunsdruck und Ladedruck den Ansteuerdruck für die Druckdose. Daher werde ich mal selbst Taktventil spielen und mit einem Manometer mit Handpumpe die Ansteuerung übernehmen. Die Frage ist, ob das Wastegate bei positivem Ansteuerdruck aufgedrückt wird, oder ob Überdruck das Wastegate schließt? M.E. sollte ersteres der Fall sein, da dann im Fehlerfall des Taktventils immer der gesamte Ladedruck auf die Dose geht und relativ zügig das Wastegate öffnet. Hat jemand von Euch den Ansteuerdruck als Richtwert mal gemessen? Im einfachsten Fall sollte es ja auch ausreichen, die Dose auf Umgebungsdruck zu bringen, dann ist das Wastegate quasi immer zu, so obige These stimmt.

 

Beste Grüße

 

Exantor

Link to comment
Share on other sites

Hi A2-Freunde und Hasser ;-),

 

das Wastgate öffnet tatsächlich bei Überdruck in der Dose. Daher habe ich den Schlauch jetzt einfach mal am Ladedruckregelventil (N75) abgezogen und bin eine Runde mit stetem Blick auf den Laptop (um Sollladedruck nicht zu überschreiten) mit dem Ergebnis (siehe Anhang) herumgefahren.

Wie man sieht wird nach kurzer Zeit der Sollladedruck erreicht und teilweise sogar überschritten, wenn ich nicht schnell genug vom Gas runter war. Der Turbo als solcher scheint damit glücklicherweise nicht defekt zu sein. Übrig bleiben:

 

1. Ladedruckregelventil (N75) nicht richtig dicht, d.h. Teil des Ladedrucks wird weiter aufgeschaltet, d.h. Wastegate immer ein bisschen offen

 

2. Falsche Sollwertvorgabe an Ladedruckregelventil (PWM ist interessanter Weise immer größer 25% d.h. ein bisschen Ladedruck wird anscheinend durchgeleitet. Hat hier jemand Referenzwerte oder kann mal schnell bei seinem AMF nachmessen (Motorsteuerung, Messbertblock 11, Wert 4)?

 

3. Druckdose am ATL mit entweder verstelltem Regelgestänge (Negativweg zu groß) oder schwergängig, erst mit dem sehr niedrigen Umgebungsdruck reicht die Kraft zum Verschließen des Wastegates

 

Morgen werde ich Punkt 1 durch Austausch testen... ich hoffe das wars dann...

 

Beste Grüße

 

Exantor

58933a17cecf3_AMFLadedruckohneRegelventilN75.jpg.eff5e4578f7395a176ed5ece32e76f5a.jpg

Link to comment
Share on other sites

Hi Murmelspieler,

 

der Tausch des Ladedruckregelventils N75 (41€) hat das Problem des zu geringen Ladedrucks gelöst. Obwohl das alte N75 sowohl elektrisch (27,5 Ohm) als auch mechanisch (perfekt dicht in den Endlagen bei 8 Volt Testspannung bis 5 bar!) i.O. schien (siehe Testvorgaben des Herstellers im Anhang) ist es nachweislich defekt. Anscheinend kann es der Frequenz des PWM-Ansteuersignals im dynamischen Betrieb nur bedingt folgen, sodass ein falscher Druck in der Wastgatedose herrscht und es zu einem Überdruck in der Dose und damit zu früh zum Aufdrücken gegen die Wastegatefeder kommt.

Um Euch ggf. die Diagnose eines fehlerhaften Ladedruckregelventils N75 zu erleichtern, hier nochmal die Phänomene sortiert und ausgewertet:

 

 

1. Bei 2200 U/min und Volllast im 5. Gang erreicht ihr keinen Momentanverbrauch lt. FIS von >12 Liter/100km (Ladedruck zu gring, daher Luftmasse zu klein, also weniger Einspritzmenge)

 

2. Bei 2200 U/min und längerem Vollgas im 5. Gang kommt es plötzlich zum Leistungsabfall (=> Notlauf)

 

3. Im Fehlerspeicher wird "Ladedruckregelgrenze UNTERschritten" abgelegt

 

4. Bei Messung mit VAG-Com (MWB 11) eilt Wert 2 (Sollladedruck) Wert 3 (Istladedruck) auch in stationären Phasen deutlich voraus und der Istladedruck erreicht den Bereich um 2100 mbar (absolut!) nicht

 

5. Der 4. Wert (=Tastverhältnis des Ladedruckregelventils) im MWB 11 bewegt sich kaum von 25% weg und springt irgendwann dauerhaft auf 90...100% (Notlauf)

 

6. Bei Abziehen des Schlauchs zur Wastegatedose am N75 (grüner Schlauch, senkrecht nach oben) bringt eure Murmel wieder vollen Ladedruck (nicht mit dem Gas übertreiben, geht sonst über 2500 mbar Ladedruck!!), d.h. der LAder ist okay, nur die Ladedruckregelung nicht

 

Beste Grüße aus Dresden und der Lausitz von

 

Exantor

 

Anhang

1. Messung mit neuem N75, alles i.O.

2. Herstelleranleitung zum N75

58933a193f752_AMFLadedruckmitneuemRegelventilN75.jpg.01f9edf397db2055031843d2fdc62e56.jpg

Pierburg Unterlagen Ladedruckregelventil.pdf

Link to comment
Share on other sites

  • 8 months later...

Habe auch das Problem mit dem Fehler 17964 P1556 035

 

Motornotlauf auf AB nach ca. 10 sek. konstant Teil-/Vollast im 4./5. Gang.

Fehlerspeicher ausgelesen: Ladedruckregelung - regelgrenze unterschritten, sporadisch - 17964 P1556 035

Im Stadtverkehr funktioniert der Turbo einwandfrei.

 

- Alle Unterdruckschläuche (nicht die Plastikrohre) erneuert (ca. 2m)

- N75 getauscht

- N239 getauscht (wäre wohl nicht nötig, hatte aber das falsche Teil bestellt)

- Könnte auch das Ventil für Abgasrückführung ( N18 ) defekt sein?

- keine Abblasgeräusche am LLK - könnte der trotzdem undicht sein?

- habe versucht die Wastegate-Stange gängig zu bekommen, konnte Sie auch bewegen, es ging aber schon schwer (fühlt sich aber eher so an, als wäre die Feder recht stark) anbei ein Bild auf dem die Buchse zu sehen ist - ist das normal, das die so schräg drin sitzt? Auch ist ein Rostansatz zu sehen.

- da der Turbolader vom Vorbesitzer in einer VW Audi Werkstatt im April 2009 erneuert wurde, frage ich mich ob es sein kann das die Wastegatestange nach nur 15 Monaten schon wieder fest sein kann (da müsste ja noch Garantie drauf sein, falls es der Turbo ist - könnte das auch eine Werkstatt in München regeln, oder müsste man da in die Werkstatt welche den Turbo eingebaut hat - ist halt bei Stuttgart)

 

Hat jemand noch einen Tip woran es noch liegen könnte?

Wastegatestange.jpg.f1f67ea022a1233bd345944412ef76ea.jpg

Link to comment
Share on other sites

ohne buchse und kaltem motor ist das gestänge bei mir sehr leichtgängig. wenn die buchse dran ist kann ich kaum was bewegen. entwas schief ist die buchse bei mir auch eingebaut. glaube auch nicht dass sich da was verbiegen kann. zumindest nicht durch den buchsendruck.

Link to comment
Share on other sites

  • 1 year later...

Servus -

würde gern meinen Beitrag dranhängen da gestern dasselbe Problem mit dem Leistungsabfall. Plötzlicher Leistungseinbruch auf der Landstraße (bin zuvor auf der Autobahn sehr zügig unterwegs gewesen).

Jedoch tritt das nicht das Erste mal auf, und ich habe zunächst die Schläuche an der Motorrückwand überprüft - sah alles gut aus.

Anschließend fuhr ich zum Freundlichen, die Leistung kam mir noch geringer wie am Vorabend vor, musste eigentlich die Gänge voll ausfahren, und im Rückspiegel sah ich die schwarze Rußwolke.

Nach dem Auslesen des Fehlerspeichers das Ergebnis: "Ladedruckregelung, Regelgrenze unterschritten - 17964". Nach kurzer Sichtkonrolle fand der Meister auch keinen Fehler an den Schläuchen.

 

Jetzt die Überraschung: Auf der Heimfahrt lief der Motor wieder normal! Habe auch versucht den Fehler bei ca. 120 km/h zu provozieren, es gab jedoch keinen Leistungsabfall mehr.

 

Dennoch bin ich beunruhigt, weil der Fehler vermutlich jederzeit wieder auftreten kann. Ich habe zuhause nochmals die Leitungen auch von unten (Grube) angeschaut, jedoch ohne einen defekt zu erkennen.

Ich würde mich weiter auf die Fehlersuche machen, zumal ein Werkstatttermin derzeit schwierig ist.

 

Jetzt lese ich hier im Forum diverse Stichwörter und Bauteile:

Abgasreinigungsventil (reinigen), Ladeluftkühler + Sensor (meiner ist neu aufgrund Rehwildschaden), Magnetventil, Wastegate, Luftmassenmesser, Druckdose (reinigen).

 

Nach welcher Reihenfolge macht es denn hier sinn zu suchen? Jemand zufällig aus Umg. München der an der Fehlersuche interessiert ist, gegen Aufwandsentschädigung natürlich !?

 

Besten Dank für entsprechende Rückmeldungen !

Edited by querido
Link to comment
Share on other sites

Heute Morgen in die Arbeit gefahren, Fahrzeug funktionierte tadellos.

Auf dem Heimweg nach wenigen Metern: Motorstottern und aus. Ein paar mal angelassen, lief jedoch sehr unrund! Fahrzeug wird nun abgesdchleppt. Bin gespannt was es diesemal ist.

Werde jetzt den gelben Engeln beitreten, langsam habe ich ein flaues Gefühl mit meinem Fahrzeug und 251.000 km.

Werde entsprechend berichten.

Link to comment
Share on other sites

  • 1 month later...

Bei mir haben das Erneuern der Schläuche und des Regelventils N75 alles nichts gebracht. Der Freundliche diagnostizierte einen Defekt des Ladeluftkühlers. Der war es dann auch.

siehe den Thred: Ladeluftkühler defekt? Hilfe bei Beurteilung nach Begutachtung

Link to comment
Share on other sites

Bei mir haben das Erneuern der Schläuche und des Regelventils N75 alles nichts gebracht. Der Freundliche diagnostizierte einen Defekt des Ladeluftkühlers. Der war es dann auch.

siehe den Thred: Ladeluftkühler defekt? Hilfe bei Beurteilung nach Begutachtung

 

ich empfehle dir die umrüstung auf den LLK des 90-PS ATL.

du benötigst dafür aber auf jedenfall die komplette verschlauchung.

ich habe die teile damals bei LRP für komplett etwa 200€ bestellt.

in meinem fall hat das auch die TK übernommen, denn ursächlich war ein marderbiss.

Link to comment
Share on other sites

  • 7 months later...

Hallo A2 Freunde,

 

ich habe auch Probleme mit dem Ladedruck, er wird unterschritten. Habe nun auch mal alle Schläuche kontrolliert und dabei fiel mir auf, dass bei mir AMF Motor 1.4 TDI drei dünne Schläuche hinter den Motor gehen, zwei gehen weit nach unten und einer geht in einen dicken Schlauch zum Ladedruck, der ist jedoch nirgendwo oben angeschlossen und liegt frei rum.

Ich habe hier auch schon allesmögliche durchgestöbert, komme jedoch nicht weiter. Habe auch Bilder.

 

08032013289.jpg08032013290.jpg08032013291.jpg

Link to comment
Share on other sites

  • 6 months later...

Bei mir fliegt dauernd ein schwarzer Hartplatikschlauch ab und das Fahrzeug geht in den Motornotlauf.

 

Wenn ich ihn wieder in in die Gummitülle schiebe, fliegt er wieder raus.

Ich habe ihn im Anschluss mit Kabelbindern außen auf der Tülle fixieren wollen und trotzdem flog wieder ab. Ich vermute das in dem Schlauch ein zu hoher druck herrscht und die Verbindung eigentlich für niedrigere Drücke ausgelegt ist... alternativ ist die Verbindung auch defekt...

 

Das Teil wo der Schlauch wohl rein muss ist in meinem AMF links oben neben dem Federdom. Die Stelle sieht aus wie ein indischer Stromkasten

 

Postition_N75_AMF.JPG

 

Unterdrucksystem und Steuerpneumatik am TDI (Fachartikel): Dieselschrauber Community

 

Hier ist die Tülle auch zu sehen...

Was ist das für ein Schlauch (1.4TDI)? - A2 Forum

Edited by Silberfuchs
  • Like 1
Link to comment
Share on other sites

  • 1 year later...

Hallo Freunde der Kugel,

 

bei ca. 120 km/h geht mein 1,4L TDI mit MKB AMF in den Notlauf, Motor aus und wieder an hilft da nur, das Ganze geht jetzt ca. ein halbes Jahr. Damals habe ich einen herumhängenden Schlauch auf einen Verbinder gesteckt, damit war der Fehler jedoch nicht behoben, da seitdem ein weiterer Verbinder offen ist und ich mich nicht näher mit befasst habe. Da ich nächste Woche eine größere Reise mit viel Autobahn antrete, habe ich mich heute mal näher mit dem Problem beschäftigt und festgestellt, dass am rechten Teil auf der linken Seite im Motorraum, nehme an es ist das N75, am hinteren Winkelverbinder ein Schlauch fehlt, unter meinem Turbo ist noch ein Anschluss frei. Nun könnte es sein dass ich da ein Stück Plastikschlauch zwischenstecke (der damals anscheinend verloren ging) und alles ist gut. Aber da ich damals irgendwas zusammen gesteckt habe, wüsste ich gerne welcher Schlauch vom N75 wo angeschlossen wird. Bitte detailliert beschreiben, da ich keine farblichen Unterschiede erkennen kann. Besten Dank im Voraus.

MV_Anschluss.jpg.b99517d837bde9aa7d7e82bfc92ea17c.jpg

Link to comment
Share on other sites

Habe es geschafft, kein Notlauf mehr ab 120km/h :):):)

Nach einem Besuch bei meinem "Freundlichen", welcher mir eine Bildtafel vom Etka ausgedruckt hat (man erkennt darauf gut welcher Schlauch wo heran kommt) habe ich 2 Schläuche getauscht und siehe da...alles gut. :D:D:D

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.