arosist

Gebläse der Klimaautomatik macht Geräusche

Recommended Posts

Mir ist heute aufgefallen, dass mein Gebläse, egal auf welcher Stufe, so ein leicht ratterndes / schlagendes / brummendes Geräusch macht.

Ich versuche mal ein Video/Soundfile zu machen.

 

-Könnten da die Lager defekt sein?

 

-Ist das Problem schonmal aufgetreten?

 

-habe jetzt bei den Temperaturen keine Lust das Gebläse auszubauen, es funktioniert ja noch.

 

Grüße

arosist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei pfeifendem Geräusch bei derzeitiger Wetterlage(Schnee, Frost, wer weiß, wann in diesem Thread erneut gestöbert wird) schauen, ob Ansaugschlitz in der Motorhaube nicht vollkommen dicht. So heute morgen erlebt. Kompletter Verschluss durch angetauten und wieder angefrorenen Schneematsch in der Ansaugöffnung auf der Motorhaube. Habe ich in der Form bisher noch nie erlebt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mir ist heute aufgefallen, dass mein Gebläse, egal auf welcher Stufe, so ein leicht ratterndes / schlagendes / brummendes Geräusch macht.

Ich versuche mal ein Video/Soundfile zu machen.

 

-Könnten da die Lager defekt sein?

 

-Ist das Problem schonmal aufgetreten?

 

-habe jetzt bei den Temperaturen keine Lust das Gebläse auszubauen, es funktioniert ja noch.

 

Grüße

arosist

 

Schalte die Klima einfach einmal auf Umluft.

Wenn das Gebläse dann normal läuft,sind die Ansaugschlitze zu,und dein Gebläse mueht sich mit einem Vakuum.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist auch im Umluftbetrieb, somit sollte man das ausschließen können.

Das Video lädt im Moment noch hoch. Dann könnt ihr genau hören, was ich meine.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Geräusch hört sich verdächtig nach Lagerschaden an (ohne Gewähr) Vielleich weis jemand, wie man gut an den Gebläsemotor kommt, bzw. an die Lagerstellen. Da müsste eine ordentliche Vibration zu spüren sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte dieses Geräusch vor ca. 4 Wochen.

Gebläse ausgebaut, (wird aufs Forum beschrieben) zerlegt, und mit einer Spritze mit Nadel Fett in das hintere Lager hineingedrückt.

Auch war der Lüfter selbst nicht mehr fest auf der Welle. Mit 3M Hart EP Kleber wieder festgeklebt, Eingebaut und läuft wieder (fast) wie neu.

Gruß

Smarty

bearbeitet von Smarty707
ergänzung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und hat auch jemand das Problem, daß der Lüfter vor allem bei niedrigeren Drehzahlen ein tiefen Heulton von sich gibt?! Macht meiner seit einiger Zeit regelmässig, wird gefühlt auch immer schlimmer...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Und hat auch jemand das Problem, daß der Lüfter vor allem bei niedrigeren Drehzahlen ein tiefen Heulton von sich gibt?! Macht meiner seit einiger Zeit regelmässig, wird gefühlt auch immer schlimmer...

 

Die Gebläse scheinen im ganzen VAG Konzern nicht gerade die hochwertigsten zu sein.

Beim A8 habe ich einmal ein unerfreuliches Gebläsegeräusch damit

wegbekommen,das ich Ballistol (gesundheitlich völlig unbedenklich)

in den Gebläsekasten gesprueht habe,während das Gebläse max. lief.

Seit dem läuft es ruhig und das ist jetzt schon 5 Jahre her.:)

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute (zeitweise +4°C) wars kaum noch zu hören...vielleicht hängts ja auch mit den Aussentemperaturen zusammen, daß das Lager so laut läuft.

Aber ein bisschen Pflege könnte wohl echt nicht schaden, immerhin tut es seit 8einhalb Jahren täglich seinen Dienst, bei -15° ebenso wie bei +40°.

Hatte schon im Sommer den Eindruck, daß es sich nicht mehr zu voller Leistung aufraffen kann. Muss ich wohl mal bei...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir auch hauptsächlich auf Stufe 3-4...die letzten Tage bei -6 bis -10 hats aber auch bei deutlich höheren Drehzahlen noch ziemlich geheult.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bei pfeifendem Geräusch bei derzeitiger Wetterlage(Schnee, Frost, wer weiß, wann in diesem Thread erneut gestöbert wird) schauen, ob Ansaugschlitz in der Motorhaube nicht vollkommen dicht. So heute morgen erlebt. Kompletter Verschluss durch angetauten und wieder angefrorenen Schneematsch in der Ansaugöffnung auf der Motorhaube. Habe ich in der Form bisher noch nie erlebt!

 

Dieses zweifelhafte Vergnügen hatte ich heute.

Danke für den Hinweis - jetzt besteht das Problem nicht mehr.

 

Schöne Feiertage!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mag sein, dass es dein Problem war.

 

In der Regel ist es aber eine der Lüftungsklappen in der Klima, die nicht mehr richtig funzt.

 

Egal, ich sag' mir, solang' die Klima wärmt und kühlt, ist mir das Pfeifen eigentlich egal.

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sicher ist es, solange alles funktioniert, egal, woher das Geräusch kommt.

 

Mir geht es aber wie vermutlich den meisten hier - insofern mache ich mir Gedanken, wenn mein Auto ungewöhnliche Geräusche macht und versuche, diese abzustellen oder abstellen zu lassen, wenn ich es nicht selbst hinbekomme.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

In der Regel ist es aber eine der Lüftungsklappen in der Klima, die nicht mehr richtig funzt.

 

Die machen kein Pfeifen, die machen kalte Füße und/oder beschlagene Scheiben. Fehlerspeicher auslesen hilft.

 

Ich tippe eher auf nen schief eingesetzen Pollenfilter oder eine Undichtigkeit in der Luftführung. Wer den Pollenfilterdeckel schonmal nicht 100%ig montiert hat, weiß, was ich meine...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so ein ähliches Geräusch hatte ich auch, bis dann mal der Lüfter nicht mehr angelaufen ist.

Ich habs ausgebaut und die Sintermetalllager (erstaunlich das die überhaupt so lange halten) mit Kettenspray eingesprüht und seit dem ist Ruhe.

Die Gebläse scheinen im gesamten VW Konzern seit mind. 25 Jahren die gleichen zu sein ich hatte mal einen VW-Bus Bj. 85 da war das gleiche drin.

 

Grüße

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Gebläse scheinen im gesamten VW Konzern seit mind. 25 Jahren die gleichen zu sein ich hatte mal einen VW-Bus Bj. 85 da war das gleiche drin.

 

Innerhalb des VW-Konzerns wird ja vielfach auf das Baukasten-Prinzip gesetzt. Insofern könnte das durchaus so sein.

 

Im Zweifel könnte eine Teilenummer des Ersatzteils Aufschluß darüber geben, zu welchem Fahrzeug das Teil originär gehört bzw. aus welcher Entwicklung es stammt.

 

In der Regel gibt die erste Dreierkolonne der Ersatzteilnummer hierüber Aufschluß.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Diese dreistellige, alphanumerische Nummer, gibt leider keine Auskunft aus.

 

8P0-Teile können sowohl in 4G0, 8F0 oder unserer Kugel (8Z0) verbaut sein.

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Zweifel könnte eine Teilenummer des Ersatzteils Aufschluß darüber geben, zu welchem Fahrzeug das Teil originär gehört bzw. aus welcher Entwicklung es stammt.

 

8P0-Teile können sowohl in 4G0, 8F0 oder unserer Kugel (8Z0) verbaut sein.

 

Er meinte wohl für welchen Fahrzeugtyp das Teil ursprünglich entwickelt wurde, nicht in welchen Fahrzeugen es dann (auch) verwendet wurde.

Oder ist die Teilenummer in Bezug hierauf nicht eindeutig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Er meinte wohl für welchen Fahrzeugtyp das Teil ursprünglich entwickelt wurde, nicht in welchen Fahrzeugen es dann (auch) verwendet wurde.

 

Genau das hatte ich gemeint. Bisher bin ich immer davon ausgegangen, daß es so ist. Jedenfalls habe ich das so vor etwa 20 Jahren selbst mal bei VW gelernt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Lüfter stammt wie so vieles im A2 vom Polo ab und hat demnach ne Polo-Teilenummer.

 

Für unsere Rechtslenker:

6Q1 819 015 ; ersetzte sich in

6Q1 819 015 B ; ersetzte sich in

6Q1 819 015 C ; ersetzte sich in

6Q1 819 015 E ; ersetzte sich in

6Q1 819 015 G ; ersetzte sich in

6Q1 819 015 H

 

Alle Teilenummern passen im A2. Verbaut werden die Teile in Audis, Seats, Skodas und VW.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden